﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>ACHTSAM: Mag. Peter Gauper | advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2.jpg" /><link rel="icon" type="image/png" href="http://advantage.at/wp-content/uploads/2018/01/logo-16x16px_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://advantage.at/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://advantage.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/advantage.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ACHTSAM: Dr. Ernst Benischke' href='http://advantage.at/achtsam-dr-ernst-benischke/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://advantage.at/achtsam-mag-peter-gauper/" />
<link rel='shortlink' href='http://advantage.at/?p=5743' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fachtsam-mag-peter-gauper%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fachtsam-mag-peter-gauper%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #0069ae;
    }
</style>

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

@media (min-width: 768px){

.td-header-wrap .td-affix .sf-menu > li > a {
   
    padding: 0 12px;
}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-5743 single-format-standard cookies-not-set achtsam-mag-peter-gauper global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5255"><a href="http://advantage.at/die-besten/">Die BESTEN</a></li>
	<li id="menu-item-5263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5263"><a href="http://advantage.at/die-achtsamen/">Die ACHTSAMEN</a></li>
</ul>
</li>
<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="http://advantage.at/karriere/">Karriere/Bildung</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit/Kultur</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit/Pflege</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2019/01/advantage_Titelseite_fWebsite.png" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben"/>
				<span class="td-visual-hidden">advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2019/01/advantage_Titelseite_fWebsite.png" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben"/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c901c46acf33_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c901c46acf33" ><script>var block_td_uid_1_5c901c46acf33 = new tdBlock();
block_td_uid_1_5c901c46acf33.id = "td_uid_1_5c901c46acf33";
block_td_uid_1_5c901c46acf33.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c901c46acf33_rand","tdc_css_class":"td_uid_1_5c901c46acf33_rand","tdc_css_class_style":"td_uid_1_5c901c46acf33_rand_style"}';
block_td_uid_1_5c901c46acf33.td_column_number = "3";
block_td_uid_1_5c901c46acf33.block_type = "td_block_mega_menu";
block_td_uid_1_5c901c46acf33.post_count = "5";
block_td_uid_1_5c901c46acf33.found_posts = "70";
block_td_uid_1_5c901c46acf33.header_color = "";
block_td_uid_1_5c901c46acf33.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c901c46acf33.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_1_5c901c46acf33);
</script><div id=td_uid_1_5c901c46acf33 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/flex-althofen-feiert-weltfrauentag/" rel="bookmark" class="td-image-wrap" title="Flex Althofen feiert Weltfrauentag"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Flex Althofen feiert Weltfrauentag" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/DSC_0028-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/flex-althofen-feiert-weltfrauentag/" rel="bookmark" title="Flex Althofen feiert Weltfrauentag">Flex Althofen feiert Weltfrauentag</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/herta-stockbauer-enttaeuscht-von-reaktionen-auf-papamonat/" rel="bookmark" class="td-image-wrap" title="Herta Stockbauer: „Enttäuscht von Reaktionen auf Papamonat“"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Herta Stockbauer: „Enttäuscht von Reaktionen auf Papamonat“" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/BKS-Bank-Herta-Stockbauer-@GernotGleiss-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/herta-stockbauer-enttaeuscht-von-reaktionen-auf-papamonat/" rel="bookmark" title="Herta Stockbauer: „Enttäuscht von Reaktionen auf Papamonat“">Herta Stockbauer: „Enttäuscht von Reaktionen auf Papamonat“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/stefanie-gruber-lehrling-des-jahres-2018/" rel="bookmark" class="td-image-wrap" title="Stefanie Gruber ist Lehrling des Jahres 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Stefanie Gruber ist Lehrling des Jahres 2018" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/lehrling-des-jahres-20182024-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/stefanie-gruber-lehrling-des-jahres-2018/" rel="bookmark" title="Stefanie Gruber ist Lehrling des Jahres 2018">Stefanie Gruber ist Lehrling des Jahres 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/zukunft-von-plastik-kreislaufwirtschaft/" rel="bookmark" class="td-image-wrap" title="respACT: Die Zukunft von Plastik liegt in der Kreislaufwirtschaft"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="respACT: Die Zukunft von Plastik liegt in der Kreislaufwirtschaft" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/CSR_Frühstück_Woelfer_Hauptmann_Stockbauer@caroline_knauder-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/zukunft-von-plastik-kreislaufwirtschaft/" rel="bookmark" title="respACT: Die Zukunft von Plastik liegt in der Kreislaufwirtschaft">respACT: Die Zukunft von Plastik liegt in der Kreislaufwirtschaft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/moelltal-moebel-produktion-startet/" rel="bookmark" class="td-image-wrap" title="Mölltal Möbel: Sieger-Entwürfe gekürt, Produktion startet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mölltal Möbel: Sieger-Entwürfe gekürt, Produktion startet" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/pablo-1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/moelltal-moebel-produktion-startet/" rel="bookmark" title="Mölltal Möbel: Sieger-Entwürfe gekürt, Produktion startet">Mölltal Möbel: Sieger-Entwürfe gekürt, Produktion startet</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c901c46acf33" data-td_block_id="td_uid_1_5c901c46acf33"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c901c46acf33" data-td_block_id="td_uid_1_5c901c46acf33"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5255"><a href="http://advantage.at/die-besten/">Die BESTEN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5263"><a href="http://advantage.at/die-achtsamen/">Die ACHTSAMEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3163"><a href="http://advantage.at/karriere/">Karriere/Bildung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5c901c46b1151_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5c901c46b1151" ><script>var block_td_uid_2_5c901c46b1151 = new tdBlock();
block_td_uid_2_5c901c46b1151.id = "td_uid_2_5c901c46b1151";
block_td_uid_2_5c901c46b1151.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"49","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5c901c46b1151_rand","tdc_css_class":"td_uid_2_5c901c46b1151_rand","tdc_css_class_style":"td_uid_2_5c901c46b1151_rand_style"}';
block_td_uid_2_5c901c46b1151.td_column_number = "3";
block_td_uid_2_5c901c46b1151.block_type = "td_block_mega_menu";
block_td_uid_2_5c901c46b1151.post_count = "5";
block_td_uid_2_5c901c46b1151.found_posts = "24";
block_td_uid_2_5c901c46b1151.header_color = "";
block_td_uid_2_5c901c46b1151.ajax_pagination_infinite_stop = "";
block_td_uid_2_5c901c46b1151.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_5c901c46b1151);
</script><div id=td_uid_2_5c901c46b1151 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fundermax-unterstuetzt-schueler-der-volksschule-soerg-beim-erkunden-neuer-technologien/" rel="bookmark" class="td-image-wrap" title="FunderMax unterstützt Schüler der Volksschule Sörg beim Erkunden neuer Technologien"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FunderMax unterstützt Schüler der Volksschule Sörg beim Erkunden neuer Technologien" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fundermax-unterstuetzt-schueler-der-volksschule-soerg-beim-erkunden-neuer-technologien/" rel="bookmark" title="FunderMax unterstützt Schüler der Volksschule Sörg beim Erkunden neuer Technologien">FunderMax unterstützt Schüler der Volksschule Sörg beim Erkunden neuer Technologien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/velden-international-school-carinthia-laboreroeffnung/" rel="bookmark" class="td-image-wrap" title="Velden: International School Carinthia lud zur Laboreröffnung"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Velden: International School Carinthia lud zur Laboreröffnung" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/01/pablo-1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/velden-international-school-carinthia-laboreroeffnung/" rel="bookmark" title="Velden: International School Carinthia lud zur Laboreröffnung">Velden: International School Carinthia lud zur Laboreröffnung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" class="td-image-wrap" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen">Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-country-managerin-bei-ef-sprachreisen/" rel="bookmark" class="td-image-wrap" title="Neue Country Managerin bei EF Sprachreisen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Neue Country Managerin bei EF Sprachreisen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/03/Cornelia-Lindner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-country-managerin-bei-ef-sprachreisen/" rel="bookmark" title="Neue Country Managerin bei EF Sprachreisen">Neue Country Managerin bei EF Sprachreisen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/htl-ferlach-eine-attraktion-am-schulmarkt/" rel="bookmark" class="td-image-wrap" title="HTL Ferlach – eine Attraktion am Schulmarkt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="HTL Ferlach – eine Attraktion am Schulmarkt" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/03/Personal_Bergmoser_Silke-2015-16-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/htl-ferlach-eine-attraktion-am-schulmarkt/" rel="bookmark" title="HTL Ferlach – eine Attraktion am Schulmarkt">HTL Ferlach – eine Attraktion am Schulmarkt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5c901c46b1151" data-td_block_id="td_uid_2_5c901c46b1151"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5c901c46b1151" data-td_block_id="td_uid_2_5c901c46b1151"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit/Kultur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5c901c46b5041_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5c901c46b5041" ><script>var block_td_uid_3_5c901c46b5041 = new tdBlock();
block_td_uid_3_5c901c46b5041.id = "td_uid_3_5c901c46b5041";
block_td_uid_3_5c901c46b5041.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5c901c46b5041_rand","tdc_css_class":"td_uid_3_5c901c46b5041_rand","tdc_css_class_style":"td_uid_3_5c901c46b5041_rand_style"}';
block_td_uid_3_5c901c46b5041.td_column_number = "3";
block_td_uid_3_5c901c46b5041.block_type = "td_block_mega_menu";
block_td_uid_3_5c901c46b5041.post_count = "5";
block_td_uid_3_5c901c46b5041.found_posts = "49";
block_td_uid_3_5c901c46b5041.header_color = "";
block_td_uid_3_5c901c46b5041.ajax_pagination_infinite_stop = "";
block_td_uid_3_5c901c46b5041.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_3_5c901c46b5041);
</script><div id=td_uid_3_5c901c46b5041 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/simon-goritschnig-pattern-recognition/" rel="bookmark" class="td-image-wrap" title="SIMON GORITSCHNIG – Pattern Recognition"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="SIMON GORITSCHNIG – Pattern Recognition" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/Einladungssujet-Goritschnig-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/simon-goritschnig-pattern-recognition/" rel="bookmark" title="SIMON GORITSCHNIG – Pattern Recognition">SIMON GORITSCHNIG – Pattern Recognition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/was-business-frauen-erwarten/" rel="bookmark" class="td-image-wrap" title="Was Business-Frauen von Hotelzimmern erwarten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Was Business-Frauen von Hotelzimmern erwarten" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/Business_Frau_c_Bruce_Mars_Pexels-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/was-business-frauen-erwarten/" rel="bookmark" title="Was Business-Frauen von Hotelzimmern erwarten">Was Business-Frauen von Hotelzimmern erwarten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kunst-im-dom-2019/" rel="bookmark" class="td-image-wrap" title="„Kunst im Dom“ 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="„Kunst im Dom“ 2019" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/Wiegele-Michaela_Sept2013_081_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kunst-im-dom-2019/" rel="bookmark" title="„Kunst im Dom“ 2019">„Kunst im Dom“ 2019</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neujahrsempfang-2019-des-roten-kreuzes/" rel="bookmark" class="td-image-wrap" title="Neujahrsempfang 2019 des Roten Kreuzes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Neujahrsempfang 2019 des Roten Kreuzes" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/01/RK_kÑrnten_18.01.2019_0264-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neujahrsempfang-2019-des-roten-kreuzes/" rel="bookmark" title="Neujahrsempfang 2019 des Roten Kreuzes">Neujahrsempfang 2019 des Roten Kreuzes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/der-weltraum-erobert-das-kinderzimmer/" rel="bookmark" class="td-image-wrap" title="Der Weltraum erobert das Kinderzimmer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Der Weltraum erobert das Kinderzimmer" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/12/Tiptoi-Jedi-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/der-weltraum-erobert-das-kinderzimmer/" rel="bookmark" title="Der Weltraum erobert das Kinderzimmer">Der Weltraum erobert das Kinderzimmer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5c901c46b5041" data-td_block_id="td_uid_3_5c901c46b5041"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5c901c46b5041" data-td_block_id="td_uid_3_5c901c46b5041"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit/Pflege</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5c901c46b8d89_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5c901c46b8d89" ><script>var block_td_uid_4_5c901c46b8d89 = new tdBlock();
block_td_uid_4_5c901c46b8d89.id = "td_uid_4_5c901c46b8d89";
block_td_uid_4_5c901c46b8d89.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5c901c46b8d89_rand","tdc_css_class":"td_uid_4_5c901c46b8d89_rand","tdc_css_class_style":"td_uid_4_5c901c46b8d89_rand_style"}';
block_td_uid_4_5c901c46b8d89.td_column_number = "3";
block_td_uid_4_5c901c46b8d89.block_type = "td_block_mega_menu";
block_td_uid_4_5c901c46b8d89.post_count = "5";
block_td_uid_4_5c901c46b8d89.found_posts = "37";
block_td_uid_4_5c901c46b8d89.header_color = "";
block_td_uid_4_5c901c46b8d89.ajax_pagination_infinite_stop = "";
block_td_uid_4_5c901c46b8d89.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5c901c46b8d89);
</script><div id=td_uid_4_5c901c46b8d89 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/herz-qi-gong/" rel="bookmark" class="td-image-wrap" title="Herz &#8211; Qi Gong"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Herz &#8211; Qi Gong" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/Unbenannt-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/herz-qi-gong/" rel="bookmark" title="Herz &#8211; Qi Gong">Herz &#8211; Qi Gong</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/der-bircher/" rel="bookmark" class="td-image-wrap" title="der bircher"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="der bircher" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/DSC1153-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/der-bircher/" rel="bookmark" title="der bircher">der bircher</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/healthnet-land-kaernten-elisabethinen-krankenhaus-klagenfurt-pilotprojekt/" rel="bookmark" class="td-image-wrap" title="HealthNet: Land Kärnten und Elisabethinen-Krankenhaus Klagenfurt starten innovative Zuhause-Versorgung für Patienten mit chronischen Wunden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="HealthNet: Land Kärnten und Elisabethinen-Krankenhaus Klagenfurt starten innovative Zuhause-Versorgung für Patienten mit chronischen Wunden" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/01/Vertragsunterzeichnung-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/healthnet-land-kaernten-elisabethinen-krankenhaus-klagenfurt-pilotprojekt/" rel="bookmark" title="HealthNet: Land Kärnten und Elisabethinen-Krankenhaus Klagenfurt starten innovative Zuhause-Versorgung für Patienten mit chronischen Wunden">HealthNet: Land Kärnten und Elisabethinen-Krankenhaus Klagenfurt starten innovative Zuhause-Versorgung für Patienten&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gespraechsgruppe-hinterbliebene-suchterkrankter-menschen/" rel="bookmark" class="td-image-wrap" title="Gesprächsgruppe für Hinterbliebene nach dem Tod suchterkrankter Menschen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Gesprächsgruppe für Hinterbliebene nach dem Tod suchterkrankter Menschen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/01/Sujekt_Gesprächsgruppe-Sucht-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gespraechsgruppe-hinterbliebene-suchterkrankter-menschen/" rel="bookmark" title="Gesprächsgruppe für Hinterbliebene nach dem Tod suchterkrankter Menschen">Gesprächsgruppe für Hinterbliebene nach dem Tod suchterkrankter Menschen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" class="td-image-wrap" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Räuchern in den Rauhnächten – altes überliefertes Wissen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen">Räuchern in den Rauhnächten – altes überliefertes Wissen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5c901c46b8d89" data-td_block_id="td_uid_4_5c901c46b8d89"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5c901c46b8d89" data-td_block_id="td_uid_4_5c901c46b8d89"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://advantage.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5743" class="post-5743 post type-post status-publish format-standard has-post-thumbnail hentry category-die-achtsamen tag-gesellschaft tag-herausforderung tag-wirtschaft" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://advantage.at/category/die-achtsamen/">Die ACHTSAMEN</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ACHTSAM: Mag. Peter Gauper</h1>

                

                <div class="td-module-meta-info">
                                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5743">57</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fachtsam-mag-peter-gauper%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ACHTSAM%3A+Mag.+Peter+Gauper&url=http%3A%2F%2Fadvantage.at%2Fachtsam-mag-peter-gauper%2F&via=advantage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://advantage.at/achtsam-mag-peter-gauper/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/achtsam-mag-peter-gauper/&amp;media=http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2.jpg&description=ACHTSAM%3A+Mag.+Peter+Gauper">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ACHTSAM: Mag. Peter Gauper %0A%0A http://advantage.at/achtsam-mag-peter-gauper/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2.jpg" data-caption="Mag. Peter Gauper Vorstandssprecher der Raiffeisen Landesbank Kärnten"><img width="696" height="809" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2-696x809.jpg" srcset="http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2-696x809.jpg 696w, http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2-258x300.jpg 258w, http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2-768x893.jpg 768w, http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2-881x1024.jpg 881w, http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2-1068x1242.jpg 1068w, http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2-361x420.jpg 361w, http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2.jpg 1120w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mag. Peter Gauper Vorstandssprecher der Raiffeisen Landesbank Kärnten"/></a><figcaption class="wp-caption-text">Mag. Peter Gauper Vorstandssprecher der Raiffeisen Landesbank Kärnten</figcaption></figure></div>
        <p style="text-align: justify;"><strong>&#8220;Raiffeisen feiert heuer den 200. Geburtstag seines Gründers Friedrich Wilhelm Raiffeisen.&#8221;</strong></p>
<p style="text-align: justify;">&#8220;Eigenverantwortung, Miteinander und Selbsthilfe sehen wir mehr denn je als die Antworten auf die wirtschaftlichen und gesellschaftlichen Herausforderungen. Wir sind davon überzeugt, dass Geschäfts­modelle, die auf den genossenschaftlichen Prinzipien aufbauen, langfristig erfolg­reicher sind.&#8221;</p>
<p style="text-align: justify;">Foto: © Johannes Puch</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5c901c46be130_rand td_block_template_1"><span class="td-adspot-title">Werbung</span><div class="td-all-devices"><a href="http://www.aichlseder.at" target="_blank"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://advantage.at/tag/gesellschaft/">Gesellschaft</a></li><li><a href="http://advantage.at/tag/herausforderung/">Herausforderung</a></li><li><a href="http://advantage.at/tag/wirtschaft/">wirtschaft</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/achtsam-mag-peter-gauper/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fachtsam-mag-peter-gauper%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ACHTSAM%3A+Mag.+Peter+Gauper&url=http%3A%2F%2Fadvantage.at%2Fachtsam-mag-peter-gauper%2F&via=advantage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://advantage.at/achtsam-mag-peter-gauper/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/achtsam-mag-peter-gauper/&amp;media=http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2.jpg&description=ACHTSAM%3A+Mag.+Peter+Gauper">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ACHTSAM: Mag. Peter Gauper %0A%0A http://advantage.at/achtsam-mag-peter-gauper/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/achtsam-dr-ernst-benischke/">ACHTSAM: Dr. Ernst Benischke</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://advantage.at/author/lydia-plieschnig/">Lydia Plieschnig</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lydia Plieschnig"></span><meta itemprop="datePublished" content="2019-03-18T05:15:09+00:00"><meta itemprop="dateModified" content="2019-03-15T20:44:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/achtsam-mag-peter-gauper/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2019/01/advantage_Titelseite_fWebsite.png"></span><meta itemprop="name" content="advantage"></span><meta itemprop="headline " content="ACHTSAM: Mag. Peter Gauper"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2.jpg"><meta itemprop="width" content="1120"><meta itemprop="height" content="1302"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5c901c46bed77_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5c901c46bed77" ><script>var block_td_uid_6_5c901c46bed77 = new tdBlock();
block_td_uid_6_5c901c46bed77.id = "td_uid_6_5c901c46bed77";
block_td_uid_6_5c901c46bed77.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5c901c46bed77_rand","td_column_number":3,"live_filter_cur_post_id":5743,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5c901c46bed77_rand","tdc_css_class_style":"td_uid_6_5c901c46bed77_rand_style"}';
block_td_uid_6_5c901c46bed77.td_column_number = "3";
block_td_uid_6_5c901c46bed77.block_type = "td_block_related_posts";
block_td_uid_6_5c901c46bed77.post_count = "3";
block_td_uid_6_5c901c46bed77.found_posts = "21";
block_td_uid_6_5c901c46bed77.header_color = "";
block_td_uid_6_5c901c46bed77.ajax_pagination_infinite_stop = "";
block_td_uid_6_5c901c46bed77.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_6_5c901c46bed77);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5c901c46bff91" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5c901c46bed77" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_8_5c901c46bffa2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5c901c46bed77" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_6_5c901c46bed77 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/achtsam-dr-ernst-benischke/" rel="bookmark" class="td-image-wrap" title="ACHTSAM: Dr. Ernst Benischke"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ACHTSAM: Dr. Ernst Benischke" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/ernst_benischke-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/die-achtsamen/" class="td-post-category">Die ACHTSAMEN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/achtsam-dr-ernst-benischke/" rel="bookmark" title="ACHTSAM: Dr. Ernst Benischke">ACHTSAM: Dr. Ernst Benischke</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/achtsam-johann-moessler-lk-praesident/" rel="bookmark" class="td-image-wrap" title="ACHTSAM: Johann Mößler, LK Präsident"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ACHTSAM: Johann Mößler, LK Präsident" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/Moessler_Johann_20161202-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/die-achtsamen/" class="td-post-category">Die ACHTSAMEN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/achtsam-johann-moessler-lk-praesident/" rel="bookmark" title="ACHTSAM: Johann Mößler, LK Präsident">ACHTSAM: Johann Mößler, LK Präsident</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/achtsam-di-herfried-lammer/" rel="bookmark" class="td-image-wrap" title="ACHTSAM: DI Herfried Lammer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ACHTSAM: DI Herfried Lammer" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/Herfried_Lammer_Wood-Carinthian-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/die-achtsamen/" class="td-post-category">Die ACHTSAMEN</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/achtsam-di-herfried-lammer/" rel="bookmark" title="ACHTSAM: DI Herfried Lammer">ACHTSAM: DI Herfried Lammer</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5c901c46bed77" data-td_block_id="td_uid_6_5c901c46bed77"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5c901c46bed77" data-td_block_id="td_uid_6_5c901c46bed77"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_1 widget widget_custom_html"><h4 class="block-title"><span>Mein Marktplatz &#8211; ein Service der WKO</span></h4><div class="textwidget custom-html-widget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" data-retina="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben" width="533" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Walter Rumpler 0043 650 730 3400<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:w.rumpler@advantage.at">w.rumpler@advantage.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    advantage Media GmbH © 2018 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/achtsam-mag-dr-prof-marlies-krainz-duerr/" rel="bookmark" class="td-image-wrap" title="ACHTSAM: Mag.Dr.Prof. Marlies Krainz-Dürr"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="ACHTSAM: Mag.Dr.Prof. Marlies Krainz-Dürr" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/Rektorin_Marlies_Krainz-Duerr_58826_5afe8e2b23-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/achtsam-mag-dr-prof-marlies-krainz-duerr/" rel="bookmark" title="ACHTSAM: Mag.Dr.Prof. Marlies Krainz-Dürr">ACHTSAM: Mag.Dr.Prof. Marlies Krainz-Dürr</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/achtsam-landesraetin-mag-sara-schaar/" rel="bookmark" class="td-image-wrap" title="ACHTSAM: Landesrätin Mag. Sara Schaar"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="ACHTSAM: Landesrätin Mag. Sara Schaar" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2018/10/unnamed-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/achtsam-landesraetin-mag-sara-schaar/" rel="bookmark" title="ACHTSAM: Landesrätin Mag. Sara Schaar">ACHTSAM: Landesrätin Mag. Sara Schaar</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5c901c46c65b6
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */

/*
.td-visual-hidden{
    text-indent:99999px;
    background:url('http://advantage.at/wp-content/uploads/2019/02/IMG_9583-170211.jpg');
    
    display: block;
    width: 200px;
    height: 200px;
    top: 20px;
    right: -155px;
                        
    border-radius: 100%;
    color: #fff;
    font-size: 30px;
    line-height: 187px;
    z-index: 99; 
    
}
*/

</style>

<script type="text/javascript">

// j.noConflict();
// jQuery( document ).ready(function( j ) {
//  j('.td-visual-hidden').wrapInner('<a href="www.logmedia.at"></a>');
// });</script><script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.9.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/advantage.at\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="http://advantage.at/impressum/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehrere Informationen</a>
				</div>
				
			</div>
</body>
</html>