﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Beratungstage der Kärntner Notare in Klagenfurt und Villach | Advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2017/09/DSC3047.jpg" /><meta name="author" content="Burgi Hämmerle">
<link rel="icon" type="image/png" href="http://advantage.at//wp-content/uploads/2016/10/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Beratungstage der Kärntner Notare in Klagenfurt und Villach Kommentar-Feed" href="http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gute Stimmung im Kärntner Tourismus' href='http://advantage.at/gute-stimmung-im-kaerntner-tourismus/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/" />
<link rel='shortlink' href='http://advantage.at/?p=2926' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fberatungstage-der-kaerntner-notare-in-klagenfurt-und-villach%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fberatungstage-der-kaerntner-notare-in-klagenfurt-und-villach%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/advantage.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/advantage.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2926 single-format-standard beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596"><a href="http://advantage.at/category/print/">Print<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://advantage.at/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1501"><a href="http://advantage.at/category/karriere/">Karriere</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png" alt=""/>
				<span class="td-visual-hidden">Advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1596"><a href="http://advantage.at/category/print/">Print</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59b0ec7ddd8c9_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59b0ec7ddd8c9" ><script>var block_td_uid_1_59b0ec7ddd8c9 = new tdBlock();
block_td_uid_1_59b0ec7ddd8c9.id = "td_uid_1_59b0ec7ddd8c9";
block_td_uid_1_59b0ec7ddd8c9.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_59b0ec7ddd8c9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59b0ec7ddd8c9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59b0ec7ddd8c9.td_column_number = "3";
block_td_uid_1_59b0ec7ddd8c9.block_type = "td_block_mega_menu";
block_td_uid_1_59b0ec7ddd8c9.post_count = "4";
block_td_uid_1_59b0ec7ddd8c9.found_posts = "23";
block_td_uid_1_59b0ec7ddd8c9.header_color = "";
block_td_uid_1_59b0ec7ddd8c9.ajax_pagination_infinite_stop = "";
block_td_uid_1_59b0ec7ddd8c9.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_59b0ec7ddd8c9);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59b0ec7ddd8c9" id="td_uid_2_59b0ec7ddeb13" data-td_block_id="td_uid_1_59b0ec7ddd8c9" data-td_filter_value="" href="http://advantage.at/category/print/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_59b0ec7ddd8c9"  id="td_uid_3_59b0ec7ddeb70" data-td_block_id="td_uid_1_59b0ec7ddd8c9" data-td_filter_value="50" href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a><a class="mega-menu-sub-cat-td_uid_1_59b0ec7ddd8c9"  id="td_uid_4_59b0ec7ddebc1" data-td_block_id="td_uid_1_59b0ec7ddd8c9" data-td_filter_value="48" href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></div></div><div id=td_uid_1_59b0ec7ddd8c9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe-2017/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Top200-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/Top200-835x580.jpg 835w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntens TOP 200 wirtschaftliche Betriebe 2017"/></a></div>                <a href="http://advantage.at/category/top-news/" class="td-post-category">Top News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe-2017/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe 2017">Kärntens TOP 200 wirtschaftliche Betriebe 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von der Revolution im Milchregal"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal">Von der Revolution im Milchregal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen">Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59b0ec7ddd8c9" data-td_block_id="td_uid_1_59b0ec7ddd8c9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59b0ec7ddd8c9" data-td_block_id="td_uid_1_59b0ec7ddd8c9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="http://advantage.at/category/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59b0ec7de175f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59b0ec7de175f" ><script>var block_td_uid_5_59b0ec7de175f = new tdBlock();
block_td_uid_5_59b0ec7de175f.id = "td_uid_5_59b0ec7de175f";
block_td_uid_5_59b0ec7de175f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_59b0ec7de175f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59b0ec7de175f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59b0ec7de175f.td_column_number = "3";
block_td_uid_5_59b0ec7de175f.block_type = "td_block_mega_menu";
block_td_uid_5_59b0ec7de175f.post_count = "5";
block_td_uid_5_59b0ec7de175f.found_posts = "81";
block_td_uid_5_59b0ec7de175f.header_color = "";
block_td_uid_5_59b0ec7de175f.ajax_pagination_infinite_stop = "";
block_td_uid_5_59b0ec7de175f.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_5_59b0ec7de175f);
</script><div id=td_uid_5_59b0ec7de175f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gute-stimmung-im-kaerntner-tourismus/" rel="bookmark" title="Gute Stimmung im Kärntner Tourismus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/Tourismus07-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/Tourismus07-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-60x42.jpg 60w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gute Stimmung im Kärntner Tourismus"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gute-stimmung-im-kaerntner-tourismus/" rel="bookmark" title="Gute Stimmung im Kärntner Tourismus">Gute Stimmung im Kärntner Tourismus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kelag-weiterhin-in-marktposition/" rel="bookmark" title="Kelag weiterhin in Marktposition"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/Foto-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/Foto-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/Foto-1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/09/Foto-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kelag weiterhin in Marktposition"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kelag-weiterhin-in-marktposition/" rel="bookmark" title="Kelag weiterhin in Marktposition">Kelag weiterhin in Marktposition</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gstaettner-begruesst-vp-veto-gegen-fritten-verordnung/" rel="bookmark" title="Gstättner begrüßt VP-Veto  gegen „Fritten-Verordnung“"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/Sylvia-Gstättner_c-Gernot-Gleiss-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/Sylvia-Gstättner_c-Gernot-Gleiss-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/Sylvia-Gstättner_c-Gernot-Gleiss-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gstättner begrüßt VP-Veto  gegen „Fritten-Verordnung“"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gstaettner-begruesst-vp-veto-gegen-fritten-verordnung/" rel="bookmark" title="Gstättner begrüßt VP-Veto  gegen „Fritten-Verordnung“">Gstättner begrüßt VP-Veto  gegen „Fritten-Verordnung“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/tourismus-als-ewige-melkkuh-der-nation/" rel="bookmark" title="Tourismus als ewige Melkkuh der Nation"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/Moerisch-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/Moerisch-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/Moerisch-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tourismus als ewige Melkkuh der Nation"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/tourismus-als-ewige-melkkuh-der-nation/" rel="bookmark" title="Tourismus als ewige Melkkuh der Nation">Tourismus als ewige Melkkuh der Nation</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-bleibt-auf-wachstumskurs/" rel="bookmark" title="BKS Bank bleibt auf Wachstumskurs"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/BKS-Bank-Vorstand-2017-@Gernot-Gleiss-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/08/BKS-Bank-Vorstand-2017-@Gernot-Gleiss-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/08/BKS-Bank-Vorstand-2017-@Gernot-Gleiss-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/08/BKS-Bank-Vorstand-2017-@Gernot-Gleiss-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BKS Bank bleibt auf Wachstumskurs"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-bleibt-auf-wachstumskurs/" rel="bookmark" title="BKS Bank bleibt auf Wachstumskurs">BKS Bank bleibt auf Wachstumskurs</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59b0ec7de175f" data-td_block_id="td_uid_5_59b0ec7de175f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59b0ec7de175f" data-td_block_id="td_uid_5_59b0ec7de175f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-1501"><a href="http://advantage.at/category/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59b0ec7de5ecc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59b0ec7de5ecc" ><script>var block_td_uid_6_59b0ec7de5ecc = new tdBlock();
block_td_uid_6_59b0ec7de5ecc.id = "td_uid_6_59b0ec7de5ecc";
block_td_uid_6_59b0ec7de5ecc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_59b0ec7de5ecc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59b0ec7de5ecc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59b0ec7de5ecc.td_column_number = "3";
block_td_uid_6_59b0ec7de5ecc.block_type = "td_block_mega_menu";
block_td_uid_6_59b0ec7de5ecc.post_count = "5";
block_td_uid_6_59b0ec7de5ecc.found_posts = "29";
block_td_uid_6_59b0ec7de5ecc.header_color = "";
block_td_uid_6_59b0ec7de5ecc.ajax_pagination_infinite_stop = "";
block_td_uid_6_59b0ec7de5ecc.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_6_59b0ec7de5ecc);
</script><div id=td_uid_6_59b0ec7de5ecc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/" rel="bookmark" title="Beratungstage der Kärntner Notare in Klagenfurt und Villach"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/DSC3047-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/DSC3047-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-300x207.jpg 300w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-768x531.jpg 768w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-1024x707.jpg 1024w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-60x41.jpg 60w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-696x481.jpg 696w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-1068x738.jpg 1068w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-608x420.jpg 608w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beratungstage der Kärntner Notare in Klagenfurt und Villach"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/" rel="bookmark" title="Beratungstage der Kärntner Notare in Klagenfurt und Villach">Beratungstage der Kärntner Notare in Klagenfurt und Villach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wirtschaftsfaktor-psyche/" rel="bookmark" title="Wirtschaftsfaktor Psyche"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wirtschaftsfaktor Psyche"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wirtschaftsfaktor-psyche/" rel="bookmark" title="Wirtschaftsfaktor Psyche">Wirtschaftsfaktor Psyche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/coachingpartner-sommer-und-herbstangebote-ab-sofort-buchbar/" rel="bookmark" title="CoachingPartner: Sommer- und Herbstangebote ab sofort buchbar"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/417892_original_R_K_by_Markuks-Jürgens_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/07/417892_original_R_K_by_Markuks-Jürgens_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/07/417892_original_R_K_by_Markuks-Jürgens_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CoachingPartner: Sommer- und Herbstangebote ab sofort buchbar"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/coachingpartner-sommer-und-herbstangebote-ab-sofort-buchbar/" rel="bookmark" title="CoachingPartner: Sommer- und Herbstangebote ab sofort buchbar">CoachingPartner: Sommer- und Herbstangebote ab sofort buchbar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/plan-b-16-alpensymposium-2018/" rel="bookmark" title="Plan B: 16. Alpensymposium 2018"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/414167_original_R_by_Kevin-Weber_pixelio.de_-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/414167_original_R_by_Kevin-Weber_pixelio.de_-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/414167_original_R_by_Kevin-Weber_pixelio.de_-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan B: 16. Alpensymposium 2018"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/plan-b-16-alpensymposium-2018/" rel="bookmark" title="Plan B: 16. Alpensymposium 2018">Plan B: 16. Alpensymposium 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wu-und-oenb-vergaben-erstmals-wu-research-talent-award/" rel="bookmark" title="WU und OeNB vergaben erstmals WU Research Talent Award"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/WU_Research_Talent_Award_Podium-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/WU_Research_Talent_Award_Podium-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/WU_Research_Talent_Award_Podium-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/WU_Research_Talent_Award_Podium-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WU und OeNB vergaben erstmals WU Research Talent Award"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wu-und-oenb-vergaben-erstmals-wu-research-talent-award/" rel="bookmark" title="WU und OeNB vergaben erstmals WU Research Talent Award">WU und OeNB vergaben erstmals WU Research Talent Award</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59b0ec7de5ecc" data-td_block_id="td_uid_6_59b0ec7de5ecc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59b0ec7de5ecc" data-td_block_id="td_uid_6_59b0ec7de5ecc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59b0ec7de940d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59b0ec7de940d" ><script>var block_td_uid_7_59b0ec7de940d = new tdBlock();
block_td_uid_7_59b0ec7de940d.id = "td_uid_7_59b0ec7de940d";
block_td_uid_7_59b0ec7de940d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_59b0ec7de940d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59b0ec7de940d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59b0ec7de940d.td_column_number = "3";
block_td_uid_7_59b0ec7de940d.block_type = "td_block_mega_menu";
block_td_uid_7_59b0ec7de940d.post_count = "5";
block_td_uid_7_59b0ec7de940d.found_posts = "23";
block_td_uid_7_59b0ec7de940d.header_color = "";
block_td_uid_7_59b0ec7de940d.ajax_pagination_infinite_stop = "";
block_td_uid_7_59b0ec7de940d.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_7_59b0ec7de940d);
</script><div id=td_uid_7_59b0ec7de940d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/top-5-ausflugsziele-in-kaernten-2/" rel="bookmark" title="TOP 5 Ausflugsziele in Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/3916-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/08/3916-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/08/3916-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/08/3916-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOP 5 Ausflugsziele in Kärnten"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/top-5-ausflugsziele-in-kaernten-2/" rel="bookmark" title="TOP 5 Ausflugsziele in Kärnten">TOP 5 Ausflugsziele in Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/exklusive-auszeit-im-hotel-die-zeit-und-kulturerbe-burg-taggenbrunn-in-neuem-glanz/" rel="bookmark" title="Exklusive Auszeit im „Hotel Die Zeit“ und Kulturerbe Burg Taggenbrunn in neuem Glanz"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/Foto3-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/07/Foto3-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/07/Foto3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exklusive Auszeit im „Hotel Die Zeit“ und Kulturerbe Burg Taggenbrunn in neuem Glanz"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/exklusive-auszeit-im-hotel-die-zeit-und-kulturerbe-burg-taggenbrunn-in-neuem-glanz/" rel="bookmark" title="Exklusive Auszeit im „Hotel Die Zeit“ und Kulturerbe Burg Taggenbrunn in neuem Glanz">Exklusive Auszeit im „Hotel Die Zeit“ und Kulturerbe Burg Taggenbrunn in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bio-marathon-fuer-die-qualitaet/" rel="bookmark" title="Bio-Marathon für Qualität"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/Foto1-4-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/07/Foto1-4-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/07/Foto1-4-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/07/Foto1-4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bio-Marathon für Qualität"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bio-marathon-fuer-die-qualitaet/" rel="bookmark" title="Bio-Marathon für Qualität">Bio-Marathon für Qualität</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommerzeit ist Fischzeit!"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!">Sommerzeit ist Fischzeit!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch">Genüsse aus dem neuen Kärntnermilch-Kochbuch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59b0ec7de940d" data-td_block_id="td_uid_7_59b0ec7de940d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59b0ec7de940d" data-td_block_id="td_uid_7_59b0ec7de940d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59b0ec7decd5c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59b0ec7decd5c" ><script>var block_td_uid_8_59b0ec7decd5c = new tdBlock();
block_td_uid_8_59b0ec7decd5c.id = "td_uid_8_59b0ec7decd5c";
block_td_uid_8_59b0ec7decd5c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_59b0ec7decd5c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59b0ec7decd5c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59b0ec7decd5c.td_column_number = "3";
block_td_uid_8_59b0ec7decd5c.block_type = "td_block_mega_menu";
block_td_uid_8_59b0ec7decd5c.post_count = "5";
block_td_uid_8_59b0ec7decd5c.found_posts = "64";
block_td_uid_8_59b0ec7decd5c.header_color = "";
block_td_uid_8_59b0ec7decd5c.ajax_pagination_infinite_stop = "";
block_td_uid_8_59b0ec7decd5c.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_8_59b0ec7decd5c);
</script><div id=td_uid_8_59b0ec7decd5c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/lebendige-schaufenster-in-der-bahnhofstrasse/" rel="bookmark" title="Lebendige Schaufenster in der Bahnhofstraße"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/Schaufenster-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/08/Schaufenster-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/08/Schaufenster-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lebendige Schaufenster in der Bahnhofstraße"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/lebendige-schaufenster-in-der-bahnhofstrasse/" rel="bookmark" title="Lebendige Schaufenster in der Bahnhofstraße">Lebendige Schaufenster in der Bahnhofstraße</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/grossglockner-hochalpenstrasse-baut-e-mobilitaetsnetz-aus/" rel="bookmark" title="Großglockner Hochalpenstraße baut E-Mobilitätsnetz aus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/Ladestation-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/08/Ladestation-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/08/Ladestation-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/08/Ladestation-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Großglockner Hochalpenstraße baut E-Mobilitätsnetz aus"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/grossglockner-hochalpenstrasse-baut-e-mobilitaetsnetz-aus/" rel="bookmark" title="Großglockner Hochalpenstraße baut E-Mobilitätsnetz aus">Großglockner Hochalpenstraße baut E-Mobilitätsnetz aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kroggl-oesterreichs-gegenstueck-zu-diddl-co/" rel="bookmark" title="KROGGL – Österreichs Gegenstück zu Diddl &#038; Co"><img width="122" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/Kroggl-Grafik-Schaukel-pdf.jpg" alt="" title="KROGGL – Österreichs Gegenstück zu Diddl &#038; Co"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kroggl-oesterreichs-gegenstueck-zu-diddl-co/" rel="bookmark" title="KROGGL – Österreichs Gegenstück zu Diddl &#038; Co">KROGGL – Österreichs Gegenstück zu Diddl &#038; Co</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/mehr-sicherheit-fuer-grossglockner-hochalpenstrasse/" rel="bookmark" title="Großglockner Hochalpenstraße setzt auf mehr Sicherheit"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/TPB_20170817_TPB0001-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/08/TPB_20170817_TPB0001-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/08/TPB_20170817_TPB0001-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/08/TPB_20170817_TPB0001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Großglockner Hochalpenstraße setzt auf mehr Sicherheit"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/mehr-sicherheit-fuer-grossglockner-hochalpenstrasse/" rel="bookmark" title="Großglockner Hochalpenstraße setzt auf mehr Sicherheit">Großglockner Hochalpenstraße setzt auf mehr Sicherheit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/dreifach-frauenpower-fuer-den-urlaub/" rel="bookmark" title="Dreifach Frauenpower für den Urlaub"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/Gruppenfoto1-Kopie-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/08/Gruppenfoto1-Kopie-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/08/Gruppenfoto1-Kopie-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/08/Gruppenfoto1-Kopie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dreifach Frauenpower für den Urlaub"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/dreifach-frauenpower-fuer-den-urlaub/" rel="bookmark" title="Dreifach Frauenpower für den Urlaub">Dreifach Frauenpower für den Urlaub</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59b0ec7decd5c" data-td_block_id="td_uid_8_59b0ec7decd5c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59b0ec7decd5c" data-td_block_id="td_uid_8_59b0ec7decd5c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59b0ec7df0639_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59b0ec7df0639" ><script>var block_td_uid_9_59b0ec7df0639 = new tdBlock();
block_td_uid_9_59b0ec7df0639.id = "td_uid_9_59b0ec7df0639";
block_td_uid_9_59b0ec7df0639.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_59b0ec7df0639_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59b0ec7df0639_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59b0ec7df0639.td_column_number = "3";
block_td_uid_9_59b0ec7df0639.block_type = "td_block_mega_menu";
block_td_uid_9_59b0ec7df0639.post_count = "5";
block_td_uid_9_59b0ec7df0639.found_posts = "35";
block_td_uid_9_59b0ec7df0639.header_color = "";
block_td_uid_9_59b0ec7df0639.ajax_pagination_infinite_stop = "";
block_td_uid_9_59b0ec7df0639.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_9_59b0ec7df0639);
</script><div id=td_uid_9_59b0ec7df0639 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/modernste-palliativstation-oesterreichs/" rel="bookmark" title="Modernste Palliativstation Österreichs"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/Bild-1_Spatenstich-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/08/Bild-1_Spatenstich-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/08/Bild-1_Spatenstich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Modernste Palliativstation Österreichs"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/modernste-palliativstation-oesterreichs/" rel="bookmark" title="Modernste Palliativstation Österreichs">Modernste Palliativstation Österreichs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wirtschaftsfaktor-psyche/" rel="bookmark" title="Wirtschaftsfaktor Psyche"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wirtschaftsfaktor Psyche"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wirtschaftsfaktor-psyche/" rel="bookmark" title="Wirtschaftsfaktor Psyche">Wirtschaftsfaktor Psyche</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/krankenhaus-st-veit-an-der-glan-erhaelt-begehrten-umweltpreis/" rel="bookmark" title="Krankenhaus St. Veit an der Glan erhält begehrten Umweltpreis"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/EMAS_©William-Tadros--218x150.jpeg" srcset="http://advantage.at/wp-content/uploads/2017/07/EMAS_©William-Tadros--218x150.jpeg 218w, http://advantage.at/wp-content/uploads/2017/07/EMAS_©William-Tadros--100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Krankenhaus St. Veit an der Glan erhält begehrten Umweltpreis"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/krankenhaus-st-veit-an-der-glan-erhaelt-begehrten-umweltpreis/" rel="bookmark" title="Krankenhaus St. Veit an der Glan erhält begehrten Umweltpreis">Krankenhaus St. Veit an der Glan erhält begehrten Umweltpreis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/pflege-und-gesundheitstourismus-als-wirtschaftliche-grosschance-fuer-kaernten/" rel="bookmark" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/3821495_500-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/3821495_500-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/3821495_500-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/3821495_500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/pflege-und-gesundheitstourismus-als-wirtschaftliche-grosschance-fuer-kaernten/" rel="bookmark" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten">Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/splish-splash-wasser-marsch/" rel="bookmark" title="Splish Splash &#8211; Wasser marsch!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/IMG_6330-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/IMG_6330-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-300x207.jpg 300w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-768x531.jpg 768w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-1024x708.jpg 1024w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-60x41.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-696x481.jpg 696w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-1068x739.jpg 1068w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Splish Splash &#8211; Wasser marsch!"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/splish-splash-wasser-marsch/" rel="bookmark" title="Splish Splash &#8211; Wasser marsch!">Splish Splash &#8211; Wasser marsch!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59b0ec7df0639" data-td_block_id="td_uid_9_59b0ec7df0639"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59b0ec7df0639" data-td_block_id="td_uid_9_59b0ec7df0639"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59b0ec7df3ffc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59b0ec7df3ffc" ><script>var block_td_uid_10_59b0ec7df3ffc = new tdBlock();
block_td_uid_10_59b0ec7df3ffc.id = "td_uid_10_59b0ec7df3ffc";
block_td_uid_10_59b0ec7df3ffc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_59b0ec7df3ffc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59b0ec7df3ffc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59b0ec7df3ffc.td_column_number = "3";
block_td_uid_10_59b0ec7df3ffc.block_type = "td_block_mega_menu";
block_td_uid_10_59b0ec7df3ffc.post_count = "5";
block_td_uid_10_59b0ec7df3ffc.found_posts = "8";
block_td_uid_10_59b0ec7df3ffc.header_color = "";
block_td_uid_10_59b0ec7df3ffc.ajax_pagination_infinite_stop = "";
block_td_uid_10_59b0ec7df3ffc.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_59b0ec7df3ffc);
</script><div id=td_uid_10_59b0ec7df3ffc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/immobilienmakler-duo-wagt-sich-in-digitale-sphaeren/" rel="bookmark" title="Immobilienmakler-Duo wagt sich in digitale Sphären"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/c-Daniel-Waschnig-3-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/08/c-Daniel-Waschnig-3-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/08/c-Daniel-Waschnig-3-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/08/c-Daniel-Waschnig-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Immobilienmakler-Duo wagt sich in digitale Sphären"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/immobilienmakler-duo-wagt-sich-in-digitale-sphaeren/" rel="bookmark" title="Immobilienmakler-Duo wagt sich in digitale Sphären">Immobilienmakler-Duo wagt sich in digitale Sphären</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/griffner-haus-setzt-auf-neues-daemmverfahren/" rel="bookmark" title="GRIFFNER Haus setzt auf neues Dämmverfahren"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GRIFFNER Haus setzt auf neues Dämmverfahren"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/griffner-haus-setzt-auf-neues-daemmverfahren/" rel="bookmark" title="GRIFFNER Haus setzt auf neues Dämmverfahren">GRIFFNER Haus setzt auf neues Dämmverfahren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ein-sommer-wie-damals/" rel="bookmark" title="Ein Sommer wie damals"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/03/Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Sommer wie damals"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-sommer-wie-damals/" rel="bookmark" title="Ein Sommer wie damals">Ein Sommer wie damals</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/" rel="bookmark" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/" rel="bookmark" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim">Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59b0ec7df3ffc" data-td_block_id="td_uid_10_59b0ec7df3ffc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59b0ec7df3ffc" data-td_block_id="td_uid_10_59b0ec7df3ffc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://advantage.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.atv-immobilien.at" target="_blank"><img src="
http://advantage.at/wp-content/uploads/2017/08/ATV-Banner_aug17.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2926" class="post-2926 post type-post status-publish format-standard has-post-thumbnail hentry category-karriere" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://advantage.at/category/karriere/">Karriere</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><p style='text-align: justify;'><span style='font-size: 12pt;'>Aviso</span> </p>Beratungstage der Kärntner Notare in Klagenfurt und Villach</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://advantage.at/author/bhaemmerle/">Burgi Hämmerle</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T13:56:44+00:00" >6. September 2017</time></span>                    <div class="td-post-comments"><a href="http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2926">50</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fberatungstage-der-kaerntner-notare-in-klagenfurt-und-villach%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EAviso%3C%2Fspan%3E+%3C%2Fp%3EBeratungstage+der+K%C3%A4rntner+Notare+in+Klagenfurt+und+Villach&url=http%3A%2F%2Fadvantage.at%2Fberatungstage-der-kaerntner-notare-in-klagenfurt-und-villach%2F&via=Advantage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/&amp;media=http://advantage.at/wp-content/uploads/2017/09/DSC3047.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EAviso%3C%2Fspan%3E+%3C%2Fp%3EBeratungstage+der+K%C3%A4rntner+Notare+in+Klagenfurt+und+Villach" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EAviso%3C%2Fspan%3E+%3C%2Fp%3EBeratungstage+der+K%C3%A4rntner+Notare+in+Klagenfurt+und+Villach%20-%20http%3A%2F%2Fadvantage.at%2Fberatungstage-der-kaerntner-notare-in-klagenfurt-und-villach%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2017/09/DSC3047.jpg" data-caption="Dr. Erfried Bäck und Mag. Werner Stein"><img width="696" height="481" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2017/09/DSC3047-696x481.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/DSC3047-696x481.jpg 696w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-300x207.jpg 300w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-768x531.jpg 768w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-1024x707.jpg 1024w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-60x41.jpg 60w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-1068x738.jpg 1068w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-608x420.jpg 608w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="_DSC3047"/></a><figcaption class="wp-caption-text">Dr. Erfried Bäck und Mag. Werner Stein</figcaption></figure></div>
        <p>Neben kostenloser Rechtsberatung zu Themen wie Immobilien, Steuern, Vorsorge und dem neuen Erbrecht gibt es bei den Beratungstagen der Kärntner Notare auch einen Grundbuchauszug gratis.</p>
<p>Schon in den vergangenen Jahren nahmen hunderte Personen das Angebot der Kärntner Notare in Anspruch. Am 23. September, in Klagenfurt am Alten Platz, und am 7. Oktober, in Villach am Hauptplatz, jeweils von 9 bis 11 Uhr, bieten die Kärntner Notare wieder eine kostenlose Rechtsberatung an.</p>
<p>„Wir möchten auch außerhalb der Notariate unbürokratisch und persönlich informieren“, so der Präsident der Kärntner Notariatskammer, Dr. Erfried Bäck.</p>
<p><strong>KÄRNTNER NOTARE ON TOUR:</strong></p>
<p>Kostenlose Rechtsberatung und gratis Grundbuchauszug.</p>
<p>Samstag, 23. September, 9 bis 11 Uhr, Klagenfurt am Alten Platz</p>
<p>Samstag, 7. Oktober, 9 bis 11 Uhr, Villach am Hauptplatz</p>
<p>Infos unter www.ktn-notare.at oder Tel. (0463) 51 27 97</p>
<p>&nbsp;</p>
<p><em>Fotocredit: Foto Horst</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.aichlseder.at"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fberatungstage-der-kaerntner-notare-in-klagenfurt-und-villach%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EAviso%3C%2Fspan%3E+%3C%2Fp%3EBeratungstage+der+K%C3%A4rntner+Notare+in+Klagenfurt+und+Villach&url=http%3A%2F%2Fadvantage.at%2Fberatungstage-der-kaerntner-notare-in-klagenfurt-und-villach%2F&via=Advantage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/&amp;media=http://advantage.at/wp-content/uploads/2017/09/DSC3047.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EAviso%3C%2Fspan%3E+%3C%2Fp%3EBeratungstage+der+K%C3%A4rntner+Notare+in+Klagenfurt+und+Villach" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EAviso%3C%2Fspan%3E+%3C%2Fp%3EBeratungstage+der+K%C3%A4rntner+Notare+in+Klagenfurt+und+Villach%20-%20http%3A%2F%2Fadvantage.at%2Fberatungstage-der-kaerntner-notare-in-klagenfurt-und-villach%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/" data-text="<p style='text-align: justify;'><span style='font-size: 12pt;'>Aviso</span> </p>Beratungstage der Kärntner Notare in Klagenfurt und Villach" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/gute-stimmung-im-kaerntner-tourismus/">Gute Stimmung im Kärntner Tourismus</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://advantage.at/author/bhaemmerle/"><img alt='' src='http://2.gravatar.com/avatar/b6fa3422b59d8e0c5ac339afe89ba74f?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/b6fa3422b59d8e0c5ac339afe89ba74f?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://advantage.at/author/bhaemmerle/">Burgi Hämmerle</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Burgi Hämmerle"></span><meta itemprop="datePublished" content="2017-09-06T13:56:44+00:00"><meta itemprop="dateModified" content="2017-09-06T13:56:44+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png"></span><meta itemprop="name" content="Advantage"></span><meta itemprop="headline " content="Beratungstage der Kärntner Notare in Klagenfurt und Villach"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/09/DSC3047.jpg"><meta itemprop="width" content="2598"><meta itemprop="height" content="1795"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_59b0ec7e07ea6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_59b0ec7e07ea6" ><script>var block_td_uid_13_59b0ec7e07ea6 = new tdBlock();
block_td_uid_13_59b0ec7e07ea6.id = "td_uid_13_59b0ec7e07ea6";
block_td_uid_13_59b0ec7e07ea6.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_59b0ec7e07ea6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59b0ec7e07ea6_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2926,"live_filter_cur_post_author":"4","block_template_id":""}';
block_td_uid_13_59b0ec7e07ea6.td_column_number = "3";
block_td_uid_13_59b0ec7e07ea6.block_type = "td_block_related_posts";
block_td_uid_13_59b0ec7e07ea6.post_count = "3";
block_td_uid_13_59b0ec7e07ea6.found_posts = "28";
block_td_uid_13_59b0ec7e07ea6.header_color = "";
block_td_uid_13_59b0ec7e07ea6.ajax_pagination_infinite_stop = "";
block_td_uid_13_59b0ec7e07ea6.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_13_59b0ec7e07ea6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_59b0ec7e0874c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_59b0ec7e07ea6" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_59b0ec7e0876d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_59b0ec7e07ea6" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_59b0ec7e07ea6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wirtschaftsfaktor-psyche/" rel="bookmark" title="Wirtschaftsfaktor Psyche"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wirtschaftsfaktor Psyche"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wirtschaftsfaktor-psyche/" rel="bookmark" title="Wirtschaftsfaktor Psyche">Wirtschaftsfaktor Psyche</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/coachingpartner-sommer-und-herbstangebote-ab-sofort-buchbar/" rel="bookmark" title="CoachingPartner: Sommer- und Herbstangebote ab sofort buchbar"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/417892_original_R_K_by_Markuks-Jürgens_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/07/417892_original_R_K_by_Markuks-Jürgens_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/07/417892_original_R_K_by_Markuks-Jürgens_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CoachingPartner: Sommer- und Herbstangebote ab sofort buchbar"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/coachingpartner-sommer-und-herbstangebote-ab-sofort-buchbar/" rel="bookmark" title="CoachingPartner: Sommer- und Herbstangebote ab sofort buchbar">CoachingPartner: Sommer- und Herbstangebote ab sofort buchbar</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/plan-b-16-alpensymposium-2018/" rel="bookmark" title="Plan B: 16. Alpensymposium 2018"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/414167_original_R_by_Kevin-Weber_pixelio.de_-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/414167_original_R_by_Kevin-Weber_pixelio.de_-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/414167_original_R_by_Kevin-Weber_pixelio.de_-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan B: 16. Alpensymposium 2018"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/plan-b-16-alpensymposium-2018/" rel="bookmark" title="Plan B: 16. Alpensymposium 2018">Plan B: 16. Alpensymposium 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59b0ec7e07ea6" data-td_block_id="td_uid_13_59b0ec7e07ea6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59b0ec7e07ea6" data-td_block_id="td_uid_13_59b0ec7e07ea6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://advantage.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='2926' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6820019687" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="186"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_59b0ec7e0a5bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_59b0ec7e0a5bf" ><script>var block_td_uid_16_59b0ec7e0a5bf = new tdBlock();
block_td_uid_16_59b0ec7e0a5bf.id = "td_uid_16_59b0ec7e0a5bf";
block_td_uid_16_59b0ec7e0a5bf.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MEIST GELESEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_59b0ec7e0a5bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59b0ec7e0a5bf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59b0ec7e0a5bf.td_column_number = "1";
block_td_uid_16_59b0ec7e0a5bf.block_type = "td_block_7";
block_td_uid_16_59b0ec7e0a5bf.post_count = "4";
block_td_uid_16_59b0ec7e0a5bf.found_posts = "222";
block_td_uid_16_59b0ec7e0a5bf.header_color = "#";
block_td_uid_16_59b0ec7e0a5bf.ajax_pagination_infinite_stop = "";
block_td_uid_16_59b0ec7e0a5bf.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_16_59b0ec7e0a5bf);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MEIST GELESEN</span></h4></div><div id=td_uid_16_59b0ec7e0a5bf class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/arboe-radmarathon-die-kugel-rollte-fuer-licht-ins-dunkel/" rel="bookmark" title="ARBÖ-Radmarathon: Die Kugel rollte für Licht ins Dunkel"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/LID-SpendenscheckÃ¼bergabe-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/LID-SpendenscheckÃ¼bergabe-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/08/LID-SpendenscheckÃ¼bergabe-300x214.jpg 300w, http://advantage.at/wp-content/uploads/2016/08/LID-SpendenscheckÃ¼bergabe-768x549.jpg 768w, http://advantage.at/wp-content/uploads/2016/08/LID-SpendenscheckÃ¼bergabe-1024x732.jpg 1024w, http://advantage.at/wp-content/uploads/2016/08/LID-SpendenscheckÃ¼bergabe-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/08/LID-SpendenscheckÃ¼bergabe-1068x763.jpg 1068w, http://advantage.at/wp-content/uploads/2016/08/LID-SpendenscheckÃ¼bergabe-588x420.jpg 588w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ARBÖ-Radmarathon: Die Kugel rollte für Licht ins Dunkel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/arboe-radmarathon-die-kugel-rollte-fuer-licht-ins-dunkel/" rel="bookmark" title="ARBÖ-Radmarathon: Die Kugel rollte für Licht ins Dunkel">ARBÖ-Radmarathon: Die Kugel rollte für Licht ins Dunkel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-28T13:25:49+00:00" >28. August 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-it-branche-wird-zukunftsfit/" rel="bookmark" title="Österreichs IT-Branche wird zukunftsfit"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/IT_Motto-am-Fluss-100x70.jpeg" srcset="http://advantage.at/wp-content/uploads/2017/01/IT_Motto-am-Fluss-100x70.jpeg 100w, http://advantage.at/wp-content/uploads/2017/01/IT_Motto-am-Fluss-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Österreichs IT-Branche wird zukunftsfit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-it-branche-wird-zukunftsfit/" rel="bookmark" title="Österreichs IT-Branche wird zukunftsfit">Österreichs IT-Branche wird zukunftsfit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-28T16:19:43+00:00" >28. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/barrierefreier-traumurlaub-per-mausklick/" rel="bookmark" title="Barrierefreier Traumurlaub per Mausklick"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Barrierefreier Traumurlaub per Mausklick"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/barrierefreier-traumurlaub-per-mausklick/" rel="bookmark" title="Barrierefreier Traumurlaub per Mausklick">Barrierefreier Traumurlaub per Mausklick</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-02T16:51:44+00:00" >2. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-aerzte-gegen-neue-regeln/" rel="bookmark" title="Kärntner Ärzte gegen neue Regeln"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/724529_web_R_K_B_by_Ligamenta-Wirbelsäulenzentrum_pixelio.de_-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/724529_web_R_K_B_by_Ligamenta-Wirbelsäulenzentrum_pixelio.de_-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/724529_web_R_K_B_by_Ligamenta-Wirbelsäulenzentrum_pixelio.de_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kärntner Ärzte gegen neue Regeln"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-aerzte-gegen-neue-regeln/" rel="bookmark" title="Kärntner Ärzte gegen neue Regeln">Kärntner Ärzte gegen neue Regeln</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T09:41:19+00:00" >23. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_16_59b0ec7e0a5bf" data-td_block_id="td_uid_16_59b0ec7e0a5bf">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_59b0ec7e0e942_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_59b0ec7e0e942" ><script>var block_td_uid_17_59b0ec7e0e942 = new tdBlock();
block_td_uid_17_59b0ec7e0e942.id = "td_uid_17_59b0ec7e0e942";
block_td_uid_17_59b0ec7e0e942.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_59b0ec7e0e942_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59b0ec7e0e942_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59b0ec7e0e942.td_column_number = "1";
block_td_uid_17_59b0ec7e0e942.block_type = "td_block_15";
block_td_uid_17_59b0ec7e0e942.post_count = "4";
block_td_uid_17_59b0ec7e0e942.found_posts = "222";
block_td_uid_17_59b0ec7e0e942.header_color = "";
block_td_uid_17_59b0ec7e0e942.ajax_pagination_infinite_stop = "";
block_td_uid_17_59b0ec7e0e942.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_17_59b0ec7e0e942);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_17_59b0ec7e0e942 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wirtschaftsfaktor-psyche/" rel="bookmark" title="Wirtschaftsfaktor Psyche"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/07/Fallmann-023RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wirtschaftsfaktor Psyche"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/wirtschaftsfaktor-psyche/" rel="bookmark" title="Wirtschaftsfaktor Psyche">Wirtschaftsfaktor Psyche</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/unternehmensgruendung-leichter-gemacht/" rel="bookmark" title="Unternehmensgründung leicht(er) gemacht"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/DR_2084-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/DR_2084-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/10/DR_2084-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Unternehmensgründung leicht(er) gemacht"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/unternehmensgruendung-leichter-gemacht/" rel="bookmark" title="Unternehmensgründung leicht(er) gemacht">Unternehmensgründung leicht(er) gemacht</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kultlokal-151-geht-in-die-naechste-runde/" rel="bookmark" title="Kultlokal 151 geht in die nächste Runde"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/Foto1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/Foto1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/08/Foto1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kultlokal 151 geht in die nächste Runde"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kultlokal-151-geht-in-die-naechste-runde/" rel="bookmark" title="Kultlokal 151 geht in die nächste Runde">Kultlokal 151 geht in die nächste Runde</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LINDA öffnet neue Wege am Immobilienmarkt"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt">LINDA öffnet neue Wege am Immobilienmarkt</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_59b0ec7e0e942" data-td_block_id="td_uid_17_59b0ec7e0e942"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_59b0ec7e0e942" data-td_block_id="td_uid_17_59b0ec7e0e942"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_59b0ec7e12b0d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_59b0ec7e12b0d" ><script>var block_td_uid_19_59b0ec7e12b0d = new tdBlock();
block_td_uid_19_59b0ec7e12b0d.id = "td_uid_19_59b0ec7e12b0d";
block_td_uid_19_59b0ec7e12b0d.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_19_59b0ec7e12b0d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59b0ec7e12b0d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59b0ec7e12b0d.td_column_number = "1";
block_td_uid_19_59b0ec7e12b0d.block_type = "td_block_7";
block_td_uid_19_59b0ec7e12b0d.post_count = "3";
block_td_uid_19_59b0ec7e12b0d.found_posts = "222";
block_td_uid_19_59b0ec7e12b0d.header_color = "";
block_td_uid_19_59b0ec7e12b0d.ajax_pagination_infinite_stop = "";
block_td_uid_19_59b0ec7e12b0d.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_19_59b0ec7e12b0d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_19_59b0ec7e12b0d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/" rel="bookmark" title="Aviso Beratungstage der Kärntner Notare in Klagenfurt und Villach"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/DSC3047-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/DSC3047-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-300x207.jpg 300w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-768x531.jpg 768w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-1024x707.jpg 1024w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-60x41.jpg 60w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-696x481.jpg 696w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-1068x738.jpg 1068w, http://advantage.at/wp-content/uploads/2017/09/DSC3047-608x420.jpg 608w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aviso Beratungstage der Kärntner Notare in Klagenfurt und Villach"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/beratungstage-der-kaerntner-notare-in-klagenfurt-und-villach/" rel="bookmark" title="Aviso Beratungstage der Kärntner Notare in Klagenfurt und Villach">Aviso Beratungstage der Kärntner Notare in Klagenfurt und Villach</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T13:56:44+00:00" >6. September 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/gute-stimmung-im-kaerntner-tourismus/" rel="bookmark" title="Gute Stimmung im Kärntner Tourismus"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/Tourismus07-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/Tourismus07-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-300x211.jpg 300w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-768x540.jpg 768w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-1024x720.jpg 1024w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-60x42.jpg 60w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-696x490.jpg 696w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-1068x751.jpg 1068w, http://advantage.at/wp-content/uploads/2017/09/Tourismus07-597x420.jpg 597w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gute Stimmung im Kärntner Tourismus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/gute-stimmung-im-kaerntner-tourismus/" rel="bookmark" title="Gute Stimmung im Kärntner Tourismus">Gute Stimmung im Kärntner Tourismus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T13:28:37+00:00" >6. September 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/kelag-weiterhin-in-marktposition/" rel="bookmark" title="Kelag weiterhin in Marktposition"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/Foto-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/Foto-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/09/Foto-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kelag weiterhin in Marktposition"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kelag-weiterhin-in-marktposition/" rel="bookmark" title="Kelag weiterhin in Marktposition">Kelag weiterhin in Marktposition</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-06T11:38:24+00:00" >6. September 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_59b0ec7e145d2_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_59b0ec7e145d2" ><script>var block_td_uid_20_59b0ec7e145d2 = new tdBlock();
block_td_uid_20_59b0ec7e145d2.id = "td_uid_20_59b0ec7e145d2";
block_td_uid_20_59b0ec7e145d2.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_59b0ec7e145d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_59b0ec7e145d2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_59b0ec7e145d2.td_column_number = "1";
block_td_uid_20_59b0ec7e145d2.block_type = "td_block_7";
block_td_uid_20_59b0ec7e145d2.post_count = "3";
block_td_uid_20_59b0ec7e145d2.found_posts = "222";
block_td_uid_20_59b0ec7e145d2.header_color = "";
block_td_uid_20_59b0ec7e145d2.ajax_pagination_infinite_stop = "";
block_td_uid_20_59b0ec7e145d2.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_20_59b0ec7e145d2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_59b0ec7e145d2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/klein-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bewusstsein für regionale Lebensmittel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel">Bewusstsein für regionale Lebensmittel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-27T23:02:33+00:00" >27. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-07T14:20:42+00:00" >7. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„EIN ALPBACH FÜR DIE SEELE“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“">„EIN ALPBACH FÜR DIE SEELE“</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T14:52:37+00:00" >1. März 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_59b0ec7e1805d_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_59b0ec7e1805d" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://advantage.at/category/wirtschaft/">Wirtschaft<span class="td-cat-no">81</span></a></li><li><a href="http://advantage.at/category/freizeit/">Freizeit<span class="td-cat-no">64</span></a></li><li><a href="http://advantage.at/category/allgemein/">Allgemein<span class="td-cat-no">50</span></a></li><li><a href="http://advantage.at/category/top-news/">Top News<span class="td-cat-no">46</span></a></li><li><a href="http://advantage.at/category/gesundheit/">Gesundheit<span class="td-cat-no">35</span></a></li><li><a href="http://advantage.at/category/karriere/">Karriere<span class="td-cat-no">29</span></a></li><li><a href="http://advantage.at/category/kulinarik/">Kulinarik<span class="td-cat-no">23</span></a></li><li><a href="http://advantage.at/category/print/">Print<span class="td-cat-no">17</span></a></li><li><a href="http://advantage.at/category/immobilien/">Immobilien<span class="td-cat-no">8</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" data-retina="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Hier trifft sich Kärntens Wirtschaft</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    advantage Media GmbH © 2015 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/karriere-bei-aichelseder/" rel="bookmark" title="Karriere bei Aichelseder"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Aichlseder_F-Type1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Aichlseder_F-Type1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/12/Aichlseder_F-Type1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Karriere bei Aichelseder"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/karriere-bei-aichelseder/" rel="bookmark" title="Karriere bei Aichelseder">Karriere bei Aichelseder</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T19:54:44+00:00" >12. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/digitalisierung-veraendert-arbeitsmarkt/" rel="bookmark" title="Digitalisierung verändert Arbeitsmarkt"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/c-Helge-Bauer-3-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/c-Helge-Bauer-3-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/c-Helge-Bauer-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Digitalisierung verändert Arbeitsmarkt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/digitalisierung-veraendert-arbeitsmarkt/" rel="bookmark" title="Digitalisierung verändert Arbeitsmarkt">Digitalisierung verändert Arbeitsmarkt</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T00:55:27+00:00" >4. Januar 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 59b0ec7e1d2e7
    -->

    <script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>