﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Blumenkind summer closing ́18 | Advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360.jpg" /><link rel="icon" type="image/png" href="http://advantage.at/wp-content/uploads/2018/01/logo-16x16px_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://advantage.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/advantage.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam' href='http://advantage.at/equal-pay-day-2018-kaernten/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://advantage.at/blumenkind-summer-closing-18/" />
<link rel='shortlink' href='http://advantage.at/?p=5008' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fblumenkind-summer-closing-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fblumenkind-summer-closing-18%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/advantage.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/advantage.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #0069ae;
    }
</style>

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

@media (min-width: 768px){

.td-header-wrap .td-affix .sf-menu > li > a {
   
    padding: 0 12px;
}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-5008 single-format-standard blumenkind-summer-closing-18 global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4042"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe/">Die Besten</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a></li>
<li id="menu-item-3273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3273"><a href="http://advantage.at/kulinarik/">Kulinarik</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2018/01/Logo-advantage_21_Zeichenfläche-1.png" alt=""/>
				<span class="td-visual-hidden">Advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2018/01/Logo-advantage_21_Zeichenfläche-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-4042"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe/">Die Besten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5bcd7d526bca8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5bcd7d526bca8" ><script>var block_td_uid_1_5bcd7d526bca8 = new tdBlock();
block_td_uid_1_5bcd7d526bca8.id = "td_uid_1_5bcd7d526bca8";
block_td_uid_1_5bcd7d526bca8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5bcd7d526bca8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5bcd7d526bca8_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5bcd7d526bca8.td_column_number = "3";
block_td_uid_1_5bcd7d526bca8.block_type = "td_block_mega_menu";
block_td_uid_1_5bcd7d526bca8.post_count = "5";
block_td_uid_1_5bcd7d526bca8.found_posts = "78";
block_td_uid_1_5bcd7d526bca8.header_color = "";
block_td_uid_1_5bcd7d526bca8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5bcd7d526bca8.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_1_5bcd7d526bca8);
</script><div id=td_uid_1_5bcd7d526bca8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/raiffeisen-landesbank-kaernten-fuehrungsposition/" rel="bookmark" title="Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Bankstelle_Bahnhofstrasse-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bankstelle_Bahnhofstrasse-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Bankstelle_Bahnhofstrasse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raiffeisen-landesbank-kaernten-fuehrungsposition/" rel="bookmark" title="Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus">Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/tag-der-arbeitgeber-beste-kampagne-kaerntens/" rel="bookmark" title="„Tag der Arbeitgeber“ ist beste Kampagne Kärntens"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Creos-Gala_Krainz-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Creos-Gala_Krainz-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Creos-Gala_Krainz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Tag der Arbeitgeber“ ist beste Kampagne Kärntens"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/tag-der-arbeitgeber-beste-kampagne-kaerntens/" rel="bookmark" title="„Tag der Arbeitgeber“ ist beste Kampagne Kärntens">„Tag der Arbeitgeber“ ist beste Kampagne Kärntens</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/creos-2018-gewinner/" rel="bookmark" title="CREOS 2018: Das sind die Gewinner!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/set13-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/set13-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/set13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CREOS 2018: Das sind die Gewinner!"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/creos-2018-gewinner/" rel="bookmark" title="CREOS 2018: Das sind die Gewinner!">CREOS 2018: Das sind die Gewinner!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/advantage-steht-fuer-achtsamkeitsthemen-in-der-heimischen-wirtschaft/" rel="bookmark" title="Advantage steht für Achtsamkeitsthemen in der heimischen Wirtschaft"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/advantage18nachhaltig-04-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/advantage18nachhaltig-04-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/advantage18nachhaltig-04-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advantage steht für Achtsamkeitsthemen in der heimischen Wirtschaft"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/advantage-steht-fuer-achtsamkeitsthemen-in-der-heimischen-wirtschaft/" rel="bookmark" title="Advantage steht für Achtsamkeitsthemen in der heimischen Wirtschaft">Advantage steht für Achtsamkeitsthemen in der heimischen Wirtschaft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bronzemedaille-fuer-oesterreich-wirtschaftsolympiade-moskau/" rel="bookmark" title="Bronzemedaille für Österreich bei der Wirtschaftsolympiade in Moskau"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/IMG_7087-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/IMG_7087-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/IMG_7087-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bronzemedaille für Österreich bei der Wirtschaftsolympiade in Moskau"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bronzemedaille-fuer-oesterreich-wirtschaftsolympiade-moskau/" rel="bookmark" title="Bronzemedaille für Österreich bei der Wirtschaftsolympiade in Moskau">Bronzemedaille für Österreich bei der Wirtschaftsolympiade in Moskau</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5bcd7d526bca8" data-td_block_id="td_uid_1_5bcd7d526bca8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5bcd7d526bca8" data-td_block_id="td_uid_1_5bcd7d526bca8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5bcd7d526f990_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5bcd7d526f990" ><script>var block_td_uid_2_5bcd7d526f990 = new tdBlock();
block_td_uid_2_5bcd7d526f990.id = "td_uid_2_5bcd7d526f990";
block_td_uid_2_5bcd7d526f990.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5bcd7d526f990_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5bcd7d526f990_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5bcd7d526f990.td_column_number = "3";
block_td_uid_2_5bcd7d526f990.block_type = "td_block_mega_menu";
block_td_uid_2_5bcd7d526f990.post_count = "5";
block_td_uid_2_5bcd7d526f990.found_posts = "30";
block_td_uid_2_5bcd7d526f990.header_color = "";
block_td_uid_2_5bcd7d526f990.ajax_pagination_infinite_stop = "";
block_td_uid_2_5bcd7d526f990.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_2_5bcd7d526f990);
</script><div id=td_uid_2_5bcd7d526f990 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neuer-fachinspektor-im-bischoefliches-schulamt/" rel="bookmark" title="Neuer Fachinspektor für den Religionsunterricht im Bischöflichen Schulamt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Unterguggenberger-Thomas-FI-Prof.-Mag-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Unterguggenberger-Thomas-FI-Prof.-Mag-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Unterguggenberger-Thomas-FI-Prof.-Mag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuer Fachinspektor für den Religionsunterricht im Bischöflichen Schulamt"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neuer-fachinspektor-im-bischoefliches-schulamt/" rel="bookmark" title="Neuer Fachinspektor für den Religionsunterricht im Bischöflichen Schulamt">Neuer Fachinspektor für den Religionsunterricht im Bischöflichen Schulamt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bildungszentrum-in-ruden-eroeffnet/" rel="bookmark" title="„Wir ziehen gemeinsam an einem Strang“ – Neues Bildungszentrum in Ruden eröffnet"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/Peter_Kaiser_cgleiss-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/Peter_Kaiser_cgleiss-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/Peter_Kaiser_cgleiss-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Wir ziehen gemeinsam an einem Strang“ – Neues Bildungszentrum in Ruden eröffnet"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bildungszentrum-in-ruden-eroeffnet/" rel="bookmark" title="„Wir ziehen gemeinsam an einem Strang“ – Neues Bildungszentrum in Ruden eröffnet">„Wir ziehen gemeinsam an einem Strang“ – Neues Bildungszentrum in Ruden&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-kfz-techniker-lehrling-gold-staatsmeisterschaften/" rel="bookmark" title="Kärntner Kfz-Techniker-Lehrling holte Gold bei den Staatsmeisterschaften in Linz"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Siegerbild-mit-Trainer-und-BS-Lehrer-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Siegerbild-mit-Trainer-und-BS-Lehrer-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Siegerbild-mit-Trainer-und-BS-Lehrer-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Kfz-Techniker-Lehrling holte Gold bei den Staatsmeisterschaften in Linz"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-kfz-techniker-lehrling-gold-staatsmeisterschaften/" rel="bookmark" title="Kärntner Kfz-Techniker-Lehrling holte Gold bei den Staatsmeisterschaften in Linz">Kärntner Kfz-Techniker-Lehrling holte Gold bei den Staatsmeisterschaften in Linz</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/universitaetslehrgang-zum-general-management/" rel="bookmark" title="Universitätslehrgang zum General Management"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/09/MOT-MBA-Bewerung-218x150.png" srcset="http://advantage.at/wp-content/uploads/2018/09/MOT-MBA-Bewerung-218x150.png 218w, http://advantage.at/wp-content/uploads/2018/09/MOT-MBA-Bewerung-300x208.png 300w, http://advantage.at/wp-content/uploads/2018/09/MOT-MBA-Bewerung-768x532.png 768w, http://advantage.at/wp-content/uploads/2018/09/MOT-MBA-Bewerung-100x70.png 100w, http://advantage.at/wp-content/uploads/2018/09/MOT-MBA-Bewerung-696x482.png 696w, http://advantage.at/wp-content/uploads/2018/09/MOT-MBA-Bewerung-606x420.png 606w, http://advantage.at/wp-content/uploads/2018/09/MOT-MBA-Bewerung.png 800w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Universitätslehrgang zum General Management"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/universitaetslehrgang-zum-general-management/" rel="bookmark" title="Universitätslehrgang zum General Management">Universitätslehrgang zum General Management</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-speditionslehrlinge-lehrlingswettbewerb/" rel="bookmark" title="Starker Auftritt der Kärntner Speditionslehrlinge bei Lehrlingswettbewerb"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/09/LLWB-Spedition-und-Logistik21.9.-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/09/LLWB-Spedition-und-Logistik21.9.-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/09/LLWB-Spedition-und-Logistik21.9.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Starker Auftritt der Kärntner Speditionslehrlinge bei Lehrlingswettbewerb"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-speditionslehrlinge-lehrlingswettbewerb/" rel="bookmark" title="Starker Auftritt der Kärntner Speditionslehrlinge bei Lehrlingswettbewerb">Starker Auftritt der Kärntner Speditionslehrlinge bei Lehrlingswettbewerb</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5bcd7d526f990" data-td_block_id="td_uid_2_5bcd7d526f990"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5bcd7d526f990" data-td_block_id="td_uid_2_5bcd7d526f990"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3273"><a href="http://advantage.at/kulinarik/">Kulinarik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5bcd7d5273508_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5bcd7d5273508" ><script>var block_td_uid_3_5bcd7d5273508 = new tdBlock();
block_td_uid_3_5bcd7d5273508.id = "td_uid_3_5bcd7d5273508";
block_td_uid_3_5bcd7d5273508.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5bcd7d5273508_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5bcd7d5273508_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5bcd7d5273508.td_column_number = "3";
block_td_uid_3_5bcd7d5273508.block_type = "td_block_mega_menu";
block_td_uid_3_5bcd7d5273508.post_count = "5";
block_td_uid_3_5bcd7d5273508.found_posts = "22";
block_td_uid_3_5bcd7d5273508.header_color = "";
block_td_uid_3_5bcd7d5273508.ajax_pagination_infinite_stop = "";
block_td_uid_3_5bcd7d5273508.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_5bcd7d5273508);
</script><div id=td_uid_3_5bcd7d5273508 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/frierss-feines-haus-an-kaerntens-spitze/" rel="bookmark" title="Frierss Feines Haus an Kärntens Spitze (A la Carte 2019)"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/frierss_eak_just6S7C4809-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/frierss_eak_just6S7C4809-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/frierss_eak_just6S7C4809-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frierss Feines Haus an Kärntens Spitze (A la Carte 2019)"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/frierss-feines-haus-an-kaerntens-spitze/" rel="bookmark" title="Frierss Feines Haus an Kärntens Spitze (A la Carte 2019)">Frierss Feines Haus an Kärntens Spitze (A la Carte 2019)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntnermilch-mit-emas-preis-2018-ausgezeichnet/" rel="bookmark" title="Kärntnermilch mit dem  EMAS-Preis 2018 für die beste Umwelterklärung und für besonderes Umweltmanagement ausgezeichnet"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Foto-BMNT_Paul-Gruber-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Foto-BMNT_Paul-Gruber-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Foto-BMNT_Paul-Gruber-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntnermilch mit dem  EMAS-Preis 2018 für die beste Umwelterklärung und für besonderes Umweltmanagement ausgezeichnet"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntnermilch-mit-emas-preis-2018-ausgezeichnet/" rel="bookmark" title="Kärntnermilch mit dem  EMAS-Preis 2018 für die beste Umwelterklärung und für besonderes Umweltmanagement ausgezeichnet">Kärntnermilch mit dem  EMAS-Preis 2018 für die beste Umwelterklärung und&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/cest-la-vie-im-kk-rosental/" rel="bookmark" title="C’est la vie gastiert im k &#038; k im Rosental"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/09/cestlavie©Günter-Jagoutz-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/09/cestlavie©Günter-Jagoutz-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/09/cestlavie©Günter-Jagoutz-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="C’est la vie gastiert im k &#038; k im Rosental"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/cest-la-vie-im-kk-rosental/" rel="bookmark" title="C’est la vie gastiert im k &#038; k im Rosental">C’est la vie gastiert im k &#038; k im Rosental</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommerzeit ist Fischzeit!"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!">Sommerzeit ist Fischzeit!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch">Genüsse aus dem neuen Kärntnermilch-Kochbuch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5bcd7d5273508" data-td_block_id="td_uid_3_5bcd7d5273508"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5bcd7d5273508" data-td_block_id="td_uid_3_5bcd7d5273508"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5bcd7d5276fc4_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5bcd7d5276fc4" ><script>var block_td_uid_4_5bcd7d5276fc4 = new tdBlock();
block_td_uid_4_5bcd7d5276fc4.id = "td_uid_4_5bcd7d5276fc4";
block_td_uid_4_5bcd7d5276fc4.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5bcd7d5276fc4_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5bcd7d5276fc4_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5bcd7d5276fc4.td_column_number = "3";
block_td_uid_4_5bcd7d5276fc4.block_type = "td_block_mega_menu";
block_td_uid_4_5bcd7d5276fc4.post_count = "5";
block_td_uid_4_5bcd7d5276fc4.found_posts = "58";
block_td_uid_4_5bcd7d5276fc4.header_color = "";
block_td_uid_4_5bcd7d5276fc4.ajax_pagination_infinite_stop = "";
block_td_uid_4_5bcd7d5276fc4.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_5bcd7d5276fc4);
</script><div id=td_uid_4_5bcd7d5276fc4 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/blumenkind-summer-closing-18/" rel="bookmark" title="Blumenkind summer closing ́18"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blumenkind summer closing ́18"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/blumenkind-summer-closing-18/" rel="bookmark" title="Blumenkind summer closing ́18">Blumenkind summer closing ́18</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/equal-pay-day-2018-kaernten/" rel="bookmark" title="Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/unnamed-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/unnamed-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/equal-pay-day-2018-kaernten/" rel="bookmark" title="Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam">Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/500-bewerber-winterjobboerse-kaerntens-tourismus/" rel="bookmark" title="4 Stunden, 100 Betriebe, 500 Bewerber bei der Winterjobbörse für Kärntens Tourismus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Winterjobbörse1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Winterjobbörse1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Winterjobbörse1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 Stunden, 100 Betriebe, 500 Bewerber bei der Winterjobbörse für Kärntens Tourismus"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/500-bewerber-winterjobboerse-kaerntens-tourismus/" rel="bookmark" title="4 Stunden, 100 Betriebe, 500 Bewerber bei der Winterjobbörse für Kärntens Tourismus">4 Stunden, 100 Betriebe, 500 Bewerber bei der Winterjobbörse für Kärntens&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kelag-big-band-foerderkreis/" rel="bookmark" title="KELAG BIG BAND Förderkreis"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Unbenannt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Unbenannt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Unbenannt-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/10/Unbenannt-561x385.jpg 561w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KELAG BIG BAND Förderkreis"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kelag-big-band-foerderkreis/" rel="bookmark" title="KELAG BIG BAND Förderkreis">KELAG BIG BAND Förderkreis</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/salzburger-erzbischof-weiht-verheiratete-maenner/" rel="bookmark" title="Klagenfurter Dom: Salzburger Erzbischof Lackner weiht fünf verheiratete Männer zu Ständigen Diakonen und einen Priesteramtskandidaten zum Diakon"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/DIAKONE3-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/DIAKONE3-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/DIAKONE3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klagenfurter Dom: Salzburger Erzbischof Lackner weiht fünf verheiratete Männer zu Ständigen Diakonen und einen Priesteramtskandidaten zum Diakon"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/salzburger-erzbischof-weiht-verheiratete-maenner/" rel="bookmark" title="Klagenfurter Dom: Salzburger Erzbischof Lackner weiht fünf verheiratete Männer zu Ständigen Diakonen und einen Priesteramtskandidaten zum Diakon">Klagenfurter Dom: Salzburger Erzbischof Lackner weiht fünf verheiratete Männer zu Ständigen&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5bcd7d5276fc4" data-td_block_id="td_uid_4_5bcd7d5276fc4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5bcd7d5276fc4" data-td_block_id="td_uid_4_5bcd7d5276fc4"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5bcd7d527a655_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5bcd7d527a655" ><script>var block_td_uid_5_5bcd7d527a655 = new tdBlock();
block_td_uid_5_5bcd7d527a655.id = "td_uid_5_5bcd7d527a655";
block_td_uid_5_5bcd7d527a655.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5bcd7d527a655_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5bcd7d527a655_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5bcd7d527a655.td_column_number = "3";
block_td_uid_5_5bcd7d527a655.block_type = "td_block_mega_menu";
block_td_uid_5_5bcd7d527a655.post_count = "5";
block_td_uid_5_5bcd7d527a655.found_posts = "37";
block_td_uid_5_5bcd7d527a655.header_color = "";
block_td_uid_5_5bcd7d527a655.ajax_pagination_infinite_stop = "";
block_td_uid_5_5bcd7d527a655.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_5_5bcd7d527a655);
</script><div id=td_uid_5_5bcd7d527a655 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/hochkaraetige-demenzspezialisten-in-velden/" rel="bookmark" title="Hochkarätige Demenzspezialisten in Velden"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Top-Speaker-beim-Alpen-Adria-Demenzkongress-AADK_Kollage_Speaker-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Top-Speaker-beim-Alpen-Adria-Demenzkongress-AADK_Kollage_Speaker-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Top-Speaker-beim-Alpen-Adria-Demenzkongress-AADK_Kollage_Speaker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hochkarätige Demenzspezialisten in Velden"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/hochkaraetige-demenzspezialisten-in-velden/" rel="bookmark" title="Hochkarätige Demenzspezialisten in Velden">Hochkarätige Demenzspezialisten in Velden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gesund-gluecklich-messe/" rel="bookmark" title="„gesund &#038; glücklich“ &#8211; Österreichs Messe für Körper, Geist &#038; Seele"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/gesundgluecklich_1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/gesundgluecklich_1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/gesundgluecklich_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„gesund &#038; glücklich“ &#8211; Österreichs Messe für Körper, Geist &#038; Seele"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gesund-gluecklich-messe/" rel="bookmark" title="„gesund &#038; glücklich“ &#8211; Österreichs Messe für Körper, Geist &#038; Seele">„gesund &#038; glücklich“ &#8211; Österreichs Messe für Körper, Geist &#038; Seele</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/35-jahre-kompetenz-im-suchtbereich/" rel="bookmark" title="35 Jahre Kompetenz im Suchtbereich"><img width="218" height="40" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/image001-218x40.png" alt="" title="35 Jahre Kompetenz im Suchtbereich"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/35-jahre-kompetenz-im-suchtbereich/" rel="bookmark" title="35 Jahre Kompetenz im Suchtbereich">35 Jahre Kompetenz im Suchtbereich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/hilfswerk-kaernten-kaerntner-gebietskrankenkasse-demenzsprechstunden/" rel="bookmark" title="Hilfswerk Kärnten und Kärntner Gebietskrankenkasse bieten ab sofort Demenzsprechstunden an"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/pablo-compressor-218x150.png" srcset="http://advantage.at/wp-content/uploads/2017/12/pablo-compressor-218x150.png 218w, http://advantage.at/wp-content/uploads/2017/12/pablo-compressor-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hilfswerk Kärnten und Kärntner Gebietskrankenkasse bieten ab sofort Demenzsprechstunden an"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/hilfswerk-kaernten-kaerntner-gebietskrankenkasse-demenzsprechstunden/" rel="bookmark" title="Hilfswerk Kärnten und Kärntner Gebietskrankenkasse bieten ab sofort Demenzsprechstunden an">Hilfswerk Kärnten und Kärntner Gebietskrankenkasse bieten ab sofort Demenzsprechstunden an</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen">Räuchern in den Rauhnächten – altes überliefertes Wissen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5bcd7d527a655" data-td_block_id="td_uid_5_5bcd7d527a655"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5bcd7d527a655" data-td_block_id="td_uid_5_5bcd7d527a655"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://advantage.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5008" class="post-5008 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-freizeit tag-blogger tag-event tag-influencer tag-woerthersee" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://advantage.at/category/allgemein/">Allgemein</a></li><li class="entry-category"><a  href="http://advantage.at/category/freizeit/">Freizeit</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Blumenkind summer closing ́18</h1>

                

                <div class="td-module-meta-info">
                                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5008">657</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fblumenkind-summer-closing-18%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Blumenkind+summer+closing+%CC%8118&url=http%3A%2F%2Fadvantage.at%2Fblumenkind-summer-closing-18%2F&via=Advantage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/blumenkind-summer-closing-18/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/blumenkind-summer-closing-18/&amp;media=http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360.jpg&description=Blumenkind+summer+closing+%CC%8118" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Blumenkind+summer+closing+%CC%8118%20-%20http%3A%2F%2Fadvantage.at%2Fblumenkind-summer-closing-18%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360.jpg" data-caption="v.li na re.
1. Reihe vorne Alexander Egger, Winzer, 
Brigitte Truppe, Agenturchefin &amp; Moderatorin, Siegfried Krebs, Firmenchef Street HandelsgmbH sitzend am Schoß Bloggerin Denise Enzmann,
Judith Sendl, Bloggerin (blaue Bluse) 2. Reihe hinten Michael Hartenberger und Iris Kucher von der Kärnten Werbung, Roland Sint, Wörthersee Tourismus GmbH
Dani &amp; Stefan Sternad, Gasthaus Messnerei Sternberg, Stefan Welik, Verkaufsleiter der Street HandelsgmbH
Stefanie Thaller, Wörthersee Tourismus GmbH"><img width="696" height="464" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-696x464.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-696x464.jpg 696w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-300x200.jpg 300w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-768x512.jpg 768w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-1024x683.jpg 1024w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-1068x713.jpg 1068w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-630x420.jpg 630w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360.jpg 1400w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bloggertreffen"/></a><figcaption class="wp-caption-text">v.li na re.
1. Reihe vorne Alexander Egger, Winzer, 
Brigitte Truppe, Agenturchefin & Moderatorin, Siegfried Krebs, Firmenchef Street HandelsgmbH sitzend am Schoß Bloggerin Denise Enzmann,
Judith Sendl, Bloggerin (blaue Bluse) 2. Reihe hinten Michael Hartenberger und Iris Kucher von der Kärnten Werbung, Roland Sint, Wörthersee Tourismus GmbH
Dani & Stefan Sternad, Gasthaus Messnerei Sternberg, Stefan Welik, Verkaufsleiter der Street HandelsgmbH
Stefanie Thaller, Wörthersee Tourismus GmbH</figcaption></figure></div>
        <p>Das international agierende St. Veiter Handelsunternehmen „die Street HandelsgmbH“, veranstaltete erstmalig ein Influencer- Event der Sonderklasse am Wörthersee.<br />
Zum Blumenkind summer closing wurden 60 ausgewählte internationale Blogger &amp; Influencer aus Deutschland und Österreich ins Beachhouse nach Velden eingeladen.</p>
<p>Das feierliche Opening fand bei herrlichem Herbstwetter am Steg des Beachhouse Velden statt. In der wunderschönen Wörtherseekulisse genossen die Blogger das Blumenkind Get-together umrahmt von einem reichhaltigen Frühstücksbuffet der Bäckerei Wienerroither.<br />
Moderatorin Brigitte Truppe begrüßte mit Firmenchef Siegfried Krebs und allen Blumenkind<br />
Mitarbeitern, die anwesenden Blogger sowie die Kooperationspartner des Blumenkind Events: Iris Kuchar &amp; Michael Hartenberger von der Kärnten Werbung und Stefanie Thaller &amp; Roland Sint von der Wörthersee Tourismus GmbH.</p>
<p>Die Blogger aus Österreich und Deutschland wurden anschließend zur Weltpremiere der neuen Blumenkind-Uhren-Kollektion auf die Thalia eingeladen. Bei der Wörtherseerundfahrt mit der Thalia wurde die neue Uhrenkollektion von Blumenkind vorgeführt. On Board wurden die Blogger kulinarisch mit Slow Food von Dani &amp; Stefan Sternad verwöhnt.</p>
<p>Auf der Blumenkind Gästeliste standen namhafte Blogger, wie Sarah Lombardi, bekannt von Deutschland sucht den Superstar oder auch Klaudia Giez, Teilnehmerin bei Germanys Next Topmodel 2018.<br />
Nach der Rundfahrt am Wörthersee fanden sich die Blogger wieder im Beachhouse ein, wo bereits die nächsten Highlights warteten. Aus einem umgestalteten VW-Bully im Garten des Beachhouse wurden den Bloggern Häppchen vom Beachhouse Velden sowie Gin der Firma Kraus gereicht. Es wurden eigens gestaltete Fotopoints für die Blogger am See aufgebaut.</p>
<p>Ein Highlight des Abendprogramms war unter anderem der Auftritt von Jungtalent Julia Wastian,bekannt aus d em TV-Format „The Voice Kids.“ Mit dem Bummelzug wurden die Blogger chauffiert. Als Dinner Location fungierte das neu gestaltete Monkey Circus in Velden. Für die außergewöhnliche Kulinarik zeigte sich das Team vom Beachhouse Velden, unter der Leitung von Heide Pichler- Herritsch verantwortlich. Als süßes Highlight wurde den Bloggern eine Blumenkind Candybar präsentiert.</p>
<p>Musikalisch begleitet wurde der Abend von Julia Wastian und dem bekannten DJ David Lima. Für den perfekten Ablauf sorgten Beachhouse Chefin Heide Pichler-Herritsch und Perfect Agenturchefin Brigitte Truppe.<br />
Die Blogger und Influencer posteten fleißig die neue Blumenkind Uhr und machten natürlich zahleiche Bilder vom Wörthersee, das wiederum den Chef der WTG Roland Sint sehr erfreute.</p>
<p>In der Zielgruppe der Influencer ist das Uhrenlabel Blumenkind stark präsent und hat dies auch mit dem erfolgreichen Blumenkind Event bewiesen. Den ganzen Tag wurde von den Bloggern fleißig gepostet und kommentiert – beste Werbung für das Uhrenlabel Blumenkind und Kärnten.<br />
Am Abend gab es aber eine Gewinnern, die deutsche Bloggerin Emiliabte Alias Emilia Bartoeck schaffte mit ihrem Post rund 44.000 Likes.<br />
Im Monkey Circus wurde der jungen Bloggerin das neue iphone X feierlich überreicht.</p>

                <style type="text/css">
                    
                    #td_uid_7_5bcd7d52807a6  .td-doubleSlider-2 .td-item1 {
                        background: url(http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_7_5bcd7d52807a6  .td-doubleSlider-2 .td-item2 {
                        background: url(http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_7_5bcd7d52807a6  .td-doubleSlider-2 .td-item3 {
                        background: url(http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-251-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_7_5bcd7d52807a6  .td-doubleSlider-2 .td-item4 {
                        background: url(http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-228-80x60.jpg) 0 0 no-repeat;
                    }
                    #td_uid_7_5bcd7d52807a6  .td-doubleSlider-2 .td-item5 {
                        background: url(http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-141-80x60.jpg) 0 0 no-repeat;
                    }
                </style>

                <div id="td_uid_7_5bcd7d52807a6" class="td-gallery td-slide-on-2-columns">
                    <div class="post_td_gallery">
                        <div class="td-gallery-slide-top">
                           <div class="td-gallery-title"></div>

                            <div class="td-gallery-controls-wrapper">
                                <div class="td-gallery-slide-count"><span class="td-gallery-slide-item-focus">1</span> of 5</div>
                                <div class="td-gallery-slide-prev-next-but">
                                    <i class = "td-icon-left doubleSliderPrevButton"></i>
                                    <i class = "td-icon-right doubleSliderNextButton"></i>
                                </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-1 ">
                            <div class = "td-slider">
                                
                    <div class = "td-slide-item td-item1">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474.jpg" title="Bloggertreffen-474"  data-caption=""  data-description="">
                                <img src="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474-280x420.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474-280x420.jpg 280w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474-200x300.jpg 200w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474-768x1151.jpg 768w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474-683x1024.jpg 683w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474-696x1043.jpg 696w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474-1068x1601.jpg 1068w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-474.jpg 1334w" sizes="(max-width: 280px) 100vw, 280px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item2">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331.jpg" title="Bloggertreffen-331"  data-caption=""  data-description="">
                                <img src="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331-280x420.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331-280x420.jpg 280w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331-200x300.jpg 200w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331-768x1151.jpg 768w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331-683x1024.jpg 683w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331-696x1043.jpg 696w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331-1068x1601.jpg 1068w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-331.jpg 1334w" sizes="(max-width: 280px) 100vw, 280px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item3">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-251.jpg" title="Bloggertreffen-251"  data-caption=""  data-description="">
                                <img src="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-251-630x420.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-251-630x420.jpg 630w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-251-300x200.jpg 300w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-251-768x512.jpg 768w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-251-1024x683.jpg 1024w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-251-696x464.jpg 696w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-251-1068x712.jpg 1068w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item4">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-228.jpg" title="Bloggertreffen-228"  data-caption=""  data-description="">
                                <img src="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-228-630x420.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-228-630x420.jpg 630w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-228-300x200.jpg 300w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-228-768x512.jpg 768w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-228-1024x683.jpg 1024w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-228-696x464.jpg 696w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-228-1068x712.jpg 1068w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                    <div class = "td-slide-item td-item5">
                        <figure class="td-slide-galery-figure td-slide-popup-gallery">
                            <a class="slide-gallery-image-link" href="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-141.jpg" title="Bloggertreffen-141"  data-caption=""  data-description="">
                                <img src="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-141-630x420.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-141-630x420.jpg 630w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-141-300x200.jpg 300w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-141-768x512.jpg 768w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-141-1024x683.jpg 1024w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-141-696x464.jpg 696w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-141-1068x712.jpg 1068w" sizes="(max-width: 630px) 100vw, 630px" alt="">
                            </a>
                            
                        </figure>
                    </div>
                            </div>
                        </div>

                        <div class = "td-doubleSlider-2">
                            <div class = "td-slider">
                                
                    <div class = "td-button td-item1">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item2">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item3">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item4">
                        <div class = "td-border"></div>
                    </div>
                    <div class = "td-button td-item5">
                        <div class = "td-border"></div>
                    </div>
                            </div>
                        </div>

                    </div>

                </div>
                
<p>Fotos: © Agentur perfect</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Werbung</span><div class="td-all-devices"><a href="http://www.aichlseder.at" target="_blank"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://advantage.at/tag/blogger/">Blogger</a></li><li><a href="http://advantage.at/tag/event/">event</a></li><li><a href="http://advantage.at/tag/influencer/">Influencer</a></li><li><a href="http://advantage.at/tag/woerthersee/">wörthersee</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fblumenkind-summer-closing-18%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Blumenkind+summer+closing+%CC%8118&url=http%3A%2F%2Fadvantage.at%2Fblumenkind-summer-closing-18%2F&via=Advantage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/blumenkind-summer-closing-18/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/blumenkind-summer-closing-18/&amp;media=http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360.jpg&description=Blumenkind+summer+closing+%CC%8118" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Blumenkind+summer+closing+%CC%8118%20-%20http%3A%2F%2Fadvantage.at%2Fblumenkind-summer-closing-18%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/blumenkind-summer-closing-18/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://advantage.at/blumenkind-summer-closing-18/" data-text="Blumenkind summer closing ́18" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/equal-pay-day-2018-kaernten/">Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://advantage.at/author/lydia-plieschnig/">Lydia Plieschnig</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lydia Plieschnig"></span><meta itemprop="datePublished" content="2018-10-21T13:20:55+00:00"><meta itemprop="dateModified" content="2018-10-21T13:20:55+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/blumenkind-summer-closing-18/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2018/01/Logo-advantage_21_Zeichenfläche-1.png"></span><meta itemprop="name" content="Advantage"></span><meta itemprop="headline " content="Blumenkind summer closing ́18"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360.jpg"><meta itemprop="width" content="1400"><meta itemprop="height" content="934"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_9_5bcd7d52833cf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5bcd7d52833cf" ><script>var block_td_uid_9_5bcd7d52833cf = new tdBlock();
block_td_uid_9_5bcd7d52833cf.id = "td_uid_9_5bcd7d52833cf";
block_td_uid_9_5bcd7d52833cf.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5bcd7d52833cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5bcd7d52833cf_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":5008,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_9_5bcd7d52833cf.td_column_number = "3";
block_td_uid_9_5bcd7d52833cf.block_type = "td_block_related_posts";
block_td_uid_9_5bcd7d52833cf.post_count = "3";
block_td_uid_9_5bcd7d52833cf.found_posts = "116";
block_td_uid_9_5bcd7d52833cf.header_color = "";
block_td_uid_9_5bcd7d52833cf.ajax_pagination_infinite_stop = "";
block_td_uid_9_5bcd7d52833cf.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_9_5bcd7d52833cf);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_10_5bcd7d52839f5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_9_5bcd7d52833cf" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_11_5bcd7d5283a3b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_9_5bcd7d52833cf" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_9_5bcd7d52833cf class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/equal-pay-day-2018-kaernten/" rel="bookmark" title="Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/unnamed-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/unnamed-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/unnamed-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/equal-pay-day-2018-kaernten/" rel="bookmark" title="Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam">Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/raiffeisen-landesbank-kaernten-fuehrungsposition/" rel="bookmark" title="Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Bankstelle_Bahnhofstrasse-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bankstelle_Bahnhofstrasse-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Bankstelle_Bahnhofstrasse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raiffeisen-landesbank-kaernten-fuehrungsposition/" rel="bookmark" title="Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus">Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/500-bewerber-winterjobboerse-kaerntens-tourismus/" rel="bookmark" title="4 Stunden, 100 Betriebe, 500 Bewerber bei der Winterjobbörse für Kärntens Tourismus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Winterjobbörse1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Winterjobbörse1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/10/Winterjobbörse1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="4 Stunden, 100 Betriebe, 500 Bewerber bei der Winterjobbörse für Kärntens Tourismus"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/500-bewerber-winterjobboerse-kaerntens-tourismus/" rel="bookmark" title="4 Stunden, 100 Betriebe, 500 Bewerber bei der Winterjobbörse für Kärntens Tourismus">4 Stunden, 100 Betriebe, 500 Bewerber bei der Winterjobbörse für Kärntens Tourismus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5bcd7d52833cf" data-td_block_id="td_uid_9_5bcd7d52833cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5bcd7d52833cf" data-td_block_id="td_uid_9_5bcd7d52833cf"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_12_5bcd7d5285024_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5bcd7d5285024" ><script>var block_td_uid_12_5bcd7d5285024 = new tdBlock();
block_td_uid_12_5bcd7d5285024.id = "td_uid_12_5bcd7d5285024";
block_td_uid_12_5bcd7d5285024.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MEIST GELESEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5bcd7d5285024_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5bcd7d5285024_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5bcd7d5285024.td_column_number = "1";
block_td_uid_12_5bcd7d5285024.block_type = "td_block_7";
block_td_uid_12_5bcd7d5285024.post_count = "4";
block_td_uid_12_5bcd7d5285024.found_posts = "229";
block_td_uid_12_5bcd7d5285024.header_color = "#";
block_td_uid_12_5bcd7d5285024.ajax_pagination_infinite_stop = "";
block_td_uid_12_5bcd7d5285024.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_12_5bcd7d5285024);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MEIST GELESEN</span></h4></div><div id=td_uid_12_5bcd7d5285024 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/glaskunststudio-villach-eroeffnet-onlineshop/" rel="bookmark" title="GlasKunstStudio Villach eröffnet Onlineshop"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/image2-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/image2-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/03/image2-300x214.jpg 300w, http://advantage.at/wp-content/uploads/2017/03/image2-60x43.jpg 60w, http://advantage.at/wp-content/uploads/2017/03/image2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/03/image2.jpg 561w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="GlasKunstStudio Villach eröffnet Onlineshop"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/glaskunststudio-villach-eroeffnet-onlineshop/" rel="bookmark" title="GlasKunstStudio Villach eröffnet Onlineshop">GlasKunstStudio Villach eröffnet Onlineshop</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/gesundheit-wird-unterstuetzt/" rel="bookmark" title="Gesundheit wird unterstützt"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/StarQi-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/StarQi-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/StarQi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gesundheit wird unterstützt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/gesundheit-wird-unterstuetzt/" rel="bookmark" title="Gesundheit wird unterstützt">Gesundheit wird unterstützt</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/cest-la-vie-im-kk-rosental/" rel="bookmark" title="C’est la vie gastiert im k &#038; k im Rosental"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/09/cestlavie©Günter-Jagoutz-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/09/cestlavie©Günter-Jagoutz-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/09/cestlavie©Günter-Jagoutz-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="C’est la vie gastiert im k &#038; k im Rosental"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/cest-la-vie-im-kk-rosental/" rel="bookmark" title="C’est la vie gastiert im k &#038; k im Rosental">C’est la vie gastiert im k &#038; k im Rosental</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/der-neue-eisgenuss-mit-gutem-gewissen-eis-mit-eiweiss-kurz-iwice/" rel="bookmark" title="Der neue Eisgenuss mit gutem Gewissen. Eis mit Eiweiß: kurz IWICE!"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/IWICE_Team_4_Fotograf_-Martin-Hofmann-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/IWICE_Team_4_Fotograf_-Martin-Hofmann-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/08/IWICE_Team_4_Fotograf_-Martin-Hofmann-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Der neue Eisgenuss mit gutem Gewissen. Eis mit Eiweiß: kurz IWICE!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/der-neue-eisgenuss-mit-gutem-gewissen-eis-mit-eiweiss-kurz-iwice/" rel="bookmark" title="Der neue Eisgenuss mit gutem Gewissen. Eis mit Eiweiß: kurz IWICE!">Der neue Eisgenuss mit gutem Gewissen. Eis mit Eiweiß: kurz IWICE!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_12_5bcd7d5285024" data-td_block_id="td_uid_12_5bcd7d5285024">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_13_5bcd7d5288a42_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5bcd7d5288a42" ><script>var block_td_uid_13_5bcd7d5288a42 = new tdBlock();
block_td_uid_13_5bcd7d5288a42.id = "td_uid_13_5bcd7d5288a42";
block_td_uid_13_5bcd7d5288a42.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_13_5bcd7d5288a42_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5bcd7d5288a42_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5bcd7d5288a42.td_column_number = "1";
block_td_uid_13_5bcd7d5288a42.block_type = "td_block_15";
block_td_uid_13_5bcd7d5288a42.post_count = "4";
block_td_uid_13_5bcd7d5288a42.found_posts = "229";
block_td_uid_13_5bcd7d5288a42.header_color = "";
block_td_uid_13_5bcd7d5288a42.ajax_pagination_infinite_stop = "";
block_td_uid_13_5bcd7d5288a42.max_num_pages = "58";
tdBlocksArray.push(block_td_uid_13_5bcd7d5288a42);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_13_5bcd7d5288a42 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/zimmerer-aus-leidenschaft/" rel="bookmark" title="Zimmerer aus Leidenschaft"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/DSC_6944-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/DSC_6944-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/DSC_6944-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/DSC_6944-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zimmerer aus Leidenschaft"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/zimmerer-aus-leidenschaft/" rel="bookmark" title="Zimmerer aus Leidenschaft">Zimmerer aus Leidenschaft</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kultlokal-151-geht-in-die-naechste-runde/" rel="bookmark" title="Kultlokal 151 geht in die nächste Runde"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/Foto1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/Foto1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/08/Foto1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kultlokal 151 geht in die nächste Runde"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kultlokal-151-geht-in-die-naechste-runde/" rel="bookmark" title="Kultlokal 151 geht in die nächste Runde">Kultlokal 151 geht in die nächste Runde</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/in-fuehrungsposition-ohne-notenschnitt-1-0/" rel="bookmark" title="In Führungsposition ohne Notenschnitt 1.0"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/Musalek-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/11/Musalek-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/11/Musalek-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/11/Musalek-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In Führungsposition ohne Notenschnitt 1.0"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/in-fuehrungsposition-ohne-notenschnitt-1-0/" rel="bookmark" title="In Führungsposition ohne Notenschnitt 1.0">In Führungsposition ohne Notenschnitt 1.0</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/klagenfurter-publiziert-zweiten-kriminalroman/" rel="bookmark" title="Klagenfurter publiziert zweiten Kriminalroman"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/Blutige-Kampagne-Frischengruber-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/Blutige-Kampagne-Frischengruber-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/08/Blutige-Kampagne-Frischengruber-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klagenfurter publiziert zweiten Kriminalroman"/></a></div>                <a href="http://advantage.at/category/kultur/" class="td-post-category">Kultur</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/klagenfurter-publiziert-zweiten-kriminalroman/" rel="bookmark" title="Klagenfurter publiziert zweiten Kriminalroman">Klagenfurter publiziert zweiten Kriminalroman</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5bcd7d5288a42" data-td_block_id="td_uid_13_5bcd7d5288a42"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5bcd7d5288a42" data-td_block_id="td_uid_13_5bcd7d5288a42"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_15_5bcd7d528c660_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5bcd7d528c660" ><script>var block_td_uid_15_5bcd7d528c660 = new tdBlock();
block_td_uid_15_5bcd7d528c660.id = "td_uid_15_5bcd7d528c660";
block_td_uid_15_5bcd7d528c660.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_15_5bcd7d528c660_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5bcd7d528c660_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5bcd7d528c660.td_column_number = "1";
block_td_uid_15_5bcd7d528c660.block_type = "td_block_7";
block_td_uid_15_5bcd7d528c660.post_count = "3";
block_td_uid_15_5bcd7d528c660.found_posts = "229";
block_td_uid_15_5bcd7d528c660.header_color = "";
block_td_uid_15_5bcd7d528c660.ajax_pagination_infinite_stop = "";
block_td_uid_15_5bcd7d528c660.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_15_5bcd7d528c660);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_15_5bcd7d528c660 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/blumenkind-summer-closing-18/" rel="bookmark" title="Blumenkind summer closing ́18"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/10/Bloggertreffen-360-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Blumenkind summer closing ́18"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/blumenkind-summer-closing-18/" rel="bookmark" title="Blumenkind summer closing ́18">Blumenkind summer closing ́18</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/equal-pay-day-2018-kaernten/" rel="bookmark" title="Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/unnamed-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/unnamed-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/10/unnamed-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/equal-pay-day-2018-kaernten/" rel="bookmark" title="Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam">Equal Pay Day 2018 Kärnten: Lohnschere schließt sich nur langsam</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/raiffeisen-landesbank-kaernten-fuehrungsposition/" rel="bookmark" title="Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/10/Bankstelle_Bahnhofstrasse-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/10/Bankstelle_Bahnhofstrasse-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/10/Bankstelle_Bahnhofstrasse-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/raiffeisen-landesbank-kaernten-fuehrungsposition/" rel="bookmark" title="Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus">Die Raiffeisen Landesbank Kärnten baut Ihre Führungsposition aus</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_16_5bcd7d528d810_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5bcd7d528d810" ><script>var block_td_uid_16_5bcd7d528d810 = new tdBlock();
block_td_uid_16_5bcd7d528d810.id = "td_uid_16_5bcd7d528d810";
block_td_uid_16_5bcd7d528d810.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_16_5bcd7d528d810_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5bcd7d528d810_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5bcd7d528d810.td_column_number = "1";
block_td_uid_16_5bcd7d528d810.block_type = "td_block_7";
block_td_uid_16_5bcd7d528d810.post_count = "3";
block_td_uid_16_5bcd7d528d810.found_posts = "229";
block_td_uid_16_5bcd7d528d810.header_color = "";
block_td_uid_16_5bcd7d528d810.ajax_pagination_infinite_stop = "";
block_td_uid_16_5bcd7d528d810.max_num_pages = "77";
tdBlocksArray.push(block_td_uid_16_5bcd7d528d810);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_16_5bcd7d528d810 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/klein-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bewusstsein für regionale Lebensmittel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel">Bewusstsein für regionale Lebensmittel</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen">Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_17_5bcd7d5290e12_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5bcd7d5290e12" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://advantage.at/category/allgemein/">Allgemein<span class="td-cat-no">89</span></a></li><li><a href="http://advantage.at/category/wirtschaft/">Wirtschaft<span class="td-cat-no">78</span></a></li><li><a href="http://advantage.at/category/freizeit/">Freizeit<span class="td-cat-no">58</span></a></li><li><a href="http://advantage.at/category/gesundheit/">Gesundheit<span class="td-cat-no">37</span></a></li><li><a href="http://advantage.at/category/karriere/">Karriere<span class="td-cat-no">30</span></a></li><li><a href="http://advantage.at/category/top-news/">Top News<span class="td-cat-no">29</span></a></li><li><a href="http://advantage.at/category/kulinarik/">Kulinarik<span class="td-cat-no">22</span></a></li><li><a href="http://advantage.at/category/print/">Print<span class="td-cat-no">16</span></a></li><li><a href="http://advantage.at/category/immobilien/">Immobilien<span class="td-cat-no">12</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" data-retina="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Walter Rumpler 0043 650 730 3400<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:w.rumpler@advantage.at">w.rumpler@advantage.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    advantage Media GmbH © 2018 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-green-bond/" rel="bookmark" title="BKS Bank legt erneut Green Bond auf"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/09/BKS-Bank-Herta-Stockbauer-@-Gernot-Gleiss-klein-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/09/BKS-Bank-Herta-Stockbauer-@-Gernot-Gleiss-klein-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/09/BKS-Bank-Herta-Stockbauer-@-Gernot-Gleiss-klein-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BKS Bank legt erneut Green Bond auf"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-green-bond/" rel="bookmark" title="BKS Bank legt erneut Green Bond auf">BKS Bank legt erneut Green Bond auf</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/frau-in-der-wirtschaft-kaernten-inspiration-night/" rel="bookmark" title="Frau in der Wirtschaft Kärnten: Inspiration Night begeistert über 300 Gäste."><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/09/Gruppefoto_Inspiration-Night-2019-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/09/Gruppefoto_Inspiration-Night-2019-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/09/Gruppefoto_Inspiration-Night-2019-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Frau in der Wirtschaft Kärnten: Inspiration Night begeistert über 300 Gäste."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/frau-in-der-wirtschaft-kaernten-inspiration-night/" rel="bookmark" title="Frau in der Wirtschaft Kärnten: Inspiration Night begeistert über 300 Gäste.">Frau in der Wirtschaft Kärnten: Inspiration Night begeistert über 300 Gäste.</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5bcd7d5295a38
    -->

    <script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>

<!-- JS generated by theme -->

<script>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</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="http://advantage.at/impressum/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Mehrere Informationen</a>
				</div>
			</div>
</body>
</html>