﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Ein zukunftsweisendes Projekt für die Innenstadt | Advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2017/02/Bild-1.jpg" /><meta name="author" content="Walter Rumpler">
<link rel="icon" type="image/png" href="http://advantage.at//wp-content/uploads/2016/10/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Ein zukunftsweisendes Projekt für die Innenstadt Kommentar-Feed" href="http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern' href='http://advantage.at/erfreuliche-nachwuchsbilanz-bei-steinadlern-2016-im-nationalpark-hohe-tauern/' />
<link rel='next' title='Gleich 6 Awards für Kärnten' href='http://advantage.at/gleich-6-awards-fuer-kaernten/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/" />
<link rel='shortlink' href='http://advantage.at/?p=1804' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fein-zukunftsweisendes-projekt-fuer-die-innenstadt%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fein-zukunftsweisendes-projekt-fuer-die-innenstadt%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/advantage.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/advantage.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-1804 single-format-standard ein-zukunftsweisendes-projekt-fuer-die-innenstadt global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596"><a href="http://advantage.at/category/print/">Print<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-250/">TOP 250</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://advantage.at/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="http://advantage.at/category/karriere/">Karriere</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at//wp-content/uploads/2016/10/advantage_Logo-300x99.jpg" alt=""/>
				<span class="td-visual-hidden">Advantage</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at//wp-content/uploads/2016/10/advantage_Logo-300x99.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1596"><a href="http://advantage.at/category/print/">Print</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_589a2555f3cdb_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_589a2555f3cdb" ><script>var block_td_uid_1_589a2555f3cdb = new tdBlock();
block_td_uid_1_589a2555f3cdb.id = "td_uid_1_589a2555f3cdb";
block_td_uid_1_589a2555f3cdb.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_589a2555f3cdb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_589a2555f3cdb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_589a2555f3cdb.td_column_number = "3";
block_td_uid_1_589a2555f3cdb.block_type = "td_block_mega_menu";
block_td_uid_1_589a2555f3cdb.post_count = "4";
block_td_uid_1_589a2555f3cdb.found_posts = "30";
block_td_uid_1_589a2555f3cdb.header_color = "";
block_td_uid_1_589a2555f3cdb.ajax_pagination_infinite_stop = "";
block_td_uid_1_589a2555f3cdb.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_1_589a2555f3cdb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_589a2555f3cdb" id="td_uid_2_589a255600b4c" data-td_block_id="td_uid_1_589a2555f3cdb" data-td_filter_value="" href="http://advantage.at/category/print/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_589a2555f3cdb"  id="td_uid_3_589a255600bdc" data-td_block_id="td_uid_1_589a2555f3cdb" data-td_filter_value="50" href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a><a class="mega-menu-sub-cat-td_uid_1_589a2555f3cdb"  id="td_uid_4_589a255600ca3" data-td_block_id="td_uid_1_589a2555f3cdb" data-td_filter_value="14" href="http://advantage.at/category/print/top-250/">TOP 250</a><a class="mega-menu-sub-cat-td_uid_1_589a2555f3cdb"  id="td_uid_5_589a255600d35" data-td_block_id="td_uid_1_589a2555f3cdb" data-td_filter_value="48" href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></div></div><div id=td_uid_1_589a2555f3cdb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gleich-6-awards-fuer-kaernten/" rel="bookmark" title="Gleich 6 Awards für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/unspecified-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/unspecified-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/unspecified-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/unspecified-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gleich 6 Awards für Kärnten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gleich-6-awards-fuer-kaernten/" rel="bookmark" title="Gleich 6 Awards für Kärnten">Gleich 6 Awards für Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/talenteakademie-sucht-lehrling-des-jahres/" rel="bookmark" title="Talenteakademie sucht Lehrling des Jahres"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talenteakademie sucht Lehrling des Jahres"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/talenteakademie-sucht-lehrling-des-jahres/" rel="bookmark" title="Talenteakademie sucht Lehrling des Jahres">Talenteakademie sucht Lehrling des Jahres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien-2/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>                <a href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/" class="td-post-category">ERFOLGREICHE KÄRNTNER IN WIEN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien-2/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_589a2555f3cdb" data-td_block_id="td_uid_1_589a2555f3cdb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_589a2555f3cdb" data-td_block_id="td_uid_1_589a2555f3cdb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="http://advantage.at/category/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_589a255602b0a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_589a255602b0a" ><script>var block_td_uid_6_589a255602b0a = new tdBlock();
block_td_uid_6_589a255602b0a.id = "td_uid_6_589a255602b0a";
block_td_uid_6_589a255602b0a.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_589a255602b0a_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_589a255602b0a_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_589a255602b0a.td_column_number = "3";
block_td_uid_6_589a255602b0a.block_type = "td_block_mega_menu";
block_td_uid_6_589a255602b0a.post_count = "5";
block_td_uid_6_589a255602b0a.found_posts = "47";
block_td_uid_6_589a255602b0a.header_color = "";
block_td_uid_6_589a255602b0a.ajax_pagination_infinite_stop = "";
block_td_uid_6_589a255602b0a.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_6_589a255602b0a);
</script><div id=td_uid_6_589a255602b0a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gleich-6-awards-fuer-kaernten/" rel="bookmark" title="Gleich 6 Awards für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/unspecified-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/unspecified-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/unspecified-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/unspecified-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gleich 6 Awards für Kärnten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gleich-6-awards-fuer-kaernten/" rel="bookmark" title="Gleich 6 Awards für Kärnten">Gleich 6 Awards für Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/" rel="bookmark" title="Ein zukunftsweisendes Projekt für die Innenstadt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/Bild-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Bild-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/Bild-1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/Bild-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein zukunftsweisendes Projekt für die Innenstadt"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/" rel="bookmark" title="Ein zukunftsweisendes Projekt für die Innenstadt">Ein zukunftsweisendes Projekt für die Innenstadt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/infineon-wachstum-in-kernbereichen-treibt-erfolgreichen-start-in-das-geschaeftsjahr-2017/" rel="bookmark" title="Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/Dr_Reinhard_Ploss_November_2016-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Dr_Reinhard_Ploss_November_2016-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/Dr_Reinhard_Ploss_November_2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/infineon-wachstum-in-kernbereichen-treibt-erfolgreichen-start-in-das-geschaeftsjahr-2017/" rel="bookmark" title="Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017">Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/mcdonalds-oesterreich-waechst-586-millionen-euro-umsatz-im-jahr-2016/" rel="bookmark" title="McDonald’s Österreich wächst: 586 Millionen Euro Umsatz im Jahr 2016"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/02_McDonalds_Österreich_my_burger-Kopie-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/02_McDonalds_Österreich_my_burger-Kopie-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/02_McDonalds_Österreich_my_burger-Kopie-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/02_McDonalds_Österreich_my_burger-Kopie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McDonald’s Österreich wächst: 586 Millionen Euro Umsatz im Jahr 2016"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/mcdonalds-oesterreich-waechst-586-millionen-euro-umsatz-im-jahr-2016/" rel="bookmark" title="McDonald’s Österreich wächst: 586 Millionen Euro Umsatz im Jahr 2016">McDonald’s Österreich wächst: 586 Millionen Euro Umsatz im Jahr 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/uebernimmt-die-regionsleitung-fuer-salzburg-und-oberoesterreich-bei-dimension-data-austria/" rel="bookmark" title="Übernimmt die Regionsleitung für Salzburg und Oberösterreich bei Dimension Data Austria"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Robert_Leeb_Regionsleiter_Salzburg_Oberoesterreich_c_Dimension_Data-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Robert_Leeb_Regionsleiter_Salzburg_Oberoesterreich_c_Dimension_Data-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Robert_Leeb_Regionsleiter_Salzburg_Oberoesterreich_c_Dimension_Data-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Robert_Leeb_Regionsleiter_Salzburg_Oberoesterreich_c_Dimension_Data-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Übernimmt die Regionsleitung für Salzburg und Oberösterreich bei Dimension Data Austria"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/uebernimmt-die-regionsleitung-fuer-salzburg-und-oberoesterreich-bei-dimension-data-austria/" rel="bookmark" title="Übernimmt die Regionsleitung für Salzburg und Oberösterreich bei Dimension Data Austria">Übernimmt die Regionsleitung für Salzburg und Oberösterreich bei Dimension Data Austria</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_589a255602b0a" data-td_block_id="td_uid_6_589a255602b0a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_589a255602b0a" data-td_block_id="td_uid_6_589a255602b0a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1501"><a href="http://advantage.at/category/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_589a2556054d1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_589a2556054d1" ><script>var block_td_uid_7_589a2556054d1 = new tdBlock();
block_td_uid_7_589a2556054d1.id = "td_uid_7_589a2556054d1";
block_td_uid_7_589a2556054d1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_589a2556054d1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_589a2556054d1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_589a2556054d1.td_column_number = "3";
block_td_uid_7_589a2556054d1.block_type = "td_block_mega_menu";
block_td_uid_7_589a2556054d1.post_count = "5";
block_td_uid_7_589a2556054d1.found_posts = "24";
block_td_uid_7_589a2556054d1.header_color = "";
block_td_uid_7_589a2556054d1.ajax_pagination_infinite_stop = "";
block_td_uid_7_589a2556054d1.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_7_589a2556054d1);
</script><div id=td_uid_7_589a2556054d1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-lehrling-des-jahres-2016/" rel="bookmark" title="Kärntens Lehrling des Jahres 2016"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/LdJ2016_2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/LdJ2016_2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/LdJ2016_2-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/LdJ2016_2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntens Lehrling des Jahres 2016"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-lehrling-des-jahres-2016/" rel="bookmark" title="Kärntens Lehrling des Jahres 2016">Kärntens Lehrling des Jahres 2016</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/infineon-wachstum-in-kernbereichen-treibt-erfolgreichen-start-in-das-geschaeftsjahr-2017/" rel="bookmark" title="Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/Dr_Reinhard_Ploss_November_2016-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Dr_Reinhard_Ploss_November_2016-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/Dr_Reinhard_Ploss_November_2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/infineon-wachstum-in-kernbereichen-treibt-erfolgreichen-start-in-das-geschaeftsjahr-2017/" rel="bookmark" title="Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017">Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-it-branche-wird-zukunftsfit/" rel="bookmark" title="Österreichs IT-Branche wird zukunftsfit"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/IT_Motto-am-Fluss-218x150.jpeg" srcset="http://advantage.at/wp-content/uploads/2017/01/IT_Motto-am-Fluss-218x150.jpeg 218w, http://advantage.at/wp-content/uploads/2017/01/IT_Motto-am-Fluss-60x40.jpeg 60w, http://advantage.at/wp-content/uploads/2017/01/IT_Motto-am-Fluss-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Österreichs IT-Branche wird zukunftsfit"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-it-branche-wird-zukunftsfit/" rel="bookmark" title="Österreichs IT-Branche wird zukunftsfit">Österreichs IT-Branche wird zukunftsfit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ein-voller-erfolg/" rel="bookmark" title="Ein voller Erfolg"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/INFO-TAG-2017-15-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/INFO-TAG-2017-15-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/INFO-TAG-2017-15-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein voller Erfolg"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-voller-erfolg/" rel="bookmark" title="Ein voller Erfolg">Ein voller Erfolg</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/business-konzept-diy/" rel="bookmark" title="Business-Konzept DIY"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/startuplive-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/startuplive-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/startuplive-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/startuplive-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Business-Konzept DIY"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/business-konzept-diy/" rel="bookmark" title="Business-Konzept DIY">Business-Konzept DIY</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_589a2556054d1" data-td_block_id="td_uid_7_589a2556054d1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_589a2556054d1" data-td_block_id="td_uid_7_589a2556054d1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_589a255608d71_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_589a255608d71" ><script>var block_td_uid_8_589a255608d71 = new tdBlock();
block_td_uid_8_589a255608d71.id = "td_uid_8_589a255608d71";
block_td_uid_8_589a255608d71.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_589a255608d71_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_589a255608d71_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_589a255608d71.td_column_number = "3";
block_td_uid_8_589a255608d71.block_type = "td_block_mega_menu";
block_td_uid_8_589a255608d71.post_count = "5";
block_td_uid_8_589a255608d71.found_posts = "17";
block_td_uid_8_589a255608d71.header_color = "";
block_td_uid_8_589a255608d71.ajax_pagination_infinite_stop = "";
block_td_uid_8_589a255608d71.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_8_589a255608d71);
</script><div id=td_uid_8_589a255608d71 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/alps-2-adria-setzt-auf-nachhaltigkeit-beim-reisen/" rel="bookmark" title="Alps 2 Adria setzt 2017 auf nachhaltigen Tourismus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/sternfahrt-dolomiten-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/sternfahrt-dolomiten-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/sternfahrt-dolomiten-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/sternfahrt-dolomiten-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alps 2 Adria setzt 2017 auf nachhaltigen Tourismus"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/alps-2-adria-setzt-auf-nachhaltigkeit-beim-reisen/" rel="bookmark" title="Alps 2 Adria setzt 2017 auf nachhaltigen Tourismus">Alps 2 Adria setzt 2017 auf nachhaltigen Tourismus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gastro-geheimtipp-in-klagenfurt/" rel="bookmark" title="Gastro-Geheimtipp in Klagenfurt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/karfiol-in-tempura-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/karfiol-in-tempura-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/karfiol-in-tempura-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/karfiol-in-tempura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gastro-Geheimtipp in Klagenfurt"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gastro-geheimtipp-in-klagenfurt/" rel="bookmark" title="Gastro-Geheimtipp in Klagenfurt">Gastro-Geheimtipp in Klagenfurt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaentnermilch-raeumt-ab/" rel="bookmark" title="Käntnermilch räumt ab!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Kaerntnermilch_Foto_Käsekaiser2017_3-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Kaerntnermilch_Foto_Käsekaiser2017_3-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/Kaerntnermilch_Foto_Käsekaiser2017_3-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/Kaerntnermilch_Foto_Käsekaiser2017_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Käntnermilch räumt ab!"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaentnermilch-raeumt-ab/" rel="bookmark" title="Käntnermilch räumt ab!">Käntnermilch räumt ab!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wurst-und-schinkenspezialitaeten-aus-tradition-echt-ein-genuss/" rel="bookmark" title="Wurst- und Schinkenspezialitäten: Aus Tradition. Echt ein Genuss"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/Ohne-Titel-218x150.jpeg" srcset="http://advantage.at/wp-content/uploads/2016/11/Ohne-Titel-218x150.jpeg 218w, http://advantage.at/wp-content/uploads/2016/11/Ohne-Titel-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wurst- und Schinkenspezialitäten: Aus Tradition. Echt ein Genuss"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wurst-und-schinkenspezialitaeten-aus-tradition-echt-ein-genuss/" rel="bookmark" title="Wurst- und Schinkenspezialitäten: Aus Tradition. Echt ein Genuss">Wurst- und Schinkenspezialitäten: Aus Tradition. Echt ein Genuss</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/eroeffnung-fleischkompetenzzentrum/" rel="bookmark" title="Eröffnung Fleischkompetenzzentrum"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/fleischerlehrwerkstaette8265-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/11/fleischerlehrwerkstaette8265-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/11/fleischerlehrwerkstaette8265-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/11/fleischerlehrwerkstaette8265-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eröffnung Fleischkompetenzzentrum"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/eroeffnung-fleischkompetenzzentrum/" rel="bookmark" title="Eröffnung Fleischkompetenzzentrum">Eröffnung Fleischkompetenzzentrum</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_589a255608d71" data-td_block_id="td_uid_8_589a255608d71"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_589a255608d71" data-td_block_id="td_uid_8_589a255608d71"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_589a25560e071_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_589a25560e071" ><script>var block_td_uid_9_589a25560e071 = new tdBlock();
block_td_uid_9_589a25560e071.id = "td_uid_9_589a25560e071";
block_td_uid_9_589a25560e071.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_589a25560e071_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_589a25560e071_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_589a25560e071.td_column_number = "3";
block_td_uid_9_589a25560e071.block_type = "td_block_mega_menu";
block_td_uid_9_589a25560e071.post_count = "5";
block_td_uid_9_589a25560e071.found_posts = "42";
block_td_uid_9_589a25560e071.header_color = "";
block_td_uid_9_589a25560e071.ajax_pagination_infinite_stop = "";
block_td_uid_9_589a25560e071.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_9_589a25560e071);
</script><div id=td_uid_9_589a25560e071 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/knigge-fuer-kids-in-den-ferien-gutes-benehmen-bei-tisch-lernen/" rel="bookmark" title="Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/MariaRadinger1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/MariaRadinger1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/MariaRadinger1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/knigge-fuer-kids-in-den-ferien-gutes-benehmen-bei-tisch-lernen/" rel="bookmark" title="Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen">Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gleich-6-awards-fuer-kaernten/" rel="bookmark" title="Gleich 6 Awards für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/unspecified-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/unspecified-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/unspecified-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/unspecified-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gleich 6 Awards für Kärnten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gleich-6-awards-fuer-kaernten/" rel="bookmark" title="Gleich 6 Awards für Kärnten">Gleich 6 Awards für Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/erfreuliche-nachwuchsbilanz-bei-steinadlern-2016-im-nationalpark-hohe-tauern/" rel="bookmark" title="Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/569754_web_R_K_by_Uwe-Kunze_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/569754_web_R_K_by_Uwe-Kunze_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/569754_web_R_K_by_Uwe-Kunze_pixelio.de_-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/569754_web_R_K_by_Uwe-Kunze_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfreuliche-nachwuchsbilanz-bei-steinadlern-2016-im-nationalpark-hohe-tauern/" rel="bookmark" title="Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern">Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/portraitmalerei-mit-rainer-m-osinger/" rel="bookmark" title="Portraitmalerei mit Rainer M. Osinger"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/osinger-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/osinger-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/osinger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Portraitmalerei mit Rainer M. Osinger"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/portraitmalerei-mit-rainer-m-osinger/" rel="bookmark" title="Portraitmalerei mit Rainer M. Osinger">Portraitmalerei mit Rainer M. Osinger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/alps-2-adria-setzt-auf-nachhaltigkeit-beim-reisen/" rel="bookmark" title="Alps 2 Adria setzt 2017 auf nachhaltigen Tourismus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/sternfahrt-dolomiten-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/sternfahrt-dolomiten-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/sternfahrt-dolomiten-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/sternfahrt-dolomiten-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alps 2 Adria setzt 2017 auf nachhaltigen Tourismus"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/alps-2-adria-setzt-auf-nachhaltigkeit-beim-reisen/" rel="bookmark" title="Alps 2 Adria setzt 2017 auf nachhaltigen Tourismus">Alps 2 Adria setzt 2017 auf nachhaltigen Tourismus</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_589a25560e071" data-td_block_id="td_uid_9_589a25560e071"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_589a25560e071" data-td_block_id="td_uid_9_589a25560e071"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_589a255611e86_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_589a255611e86" ><script>var block_td_uid_10_589a255611e86 = new tdBlock();
block_td_uid_10_589a255611e86.id = "td_uid_10_589a255611e86";
block_td_uid_10_589a255611e86.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_589a255611e86_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_589a255611e86_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_589a255611e86.td_column_number = "3";
block_td_uid_10_589a255611e86.block_type = "td_block_mega_menu";
block_td_uid_10_589a255611e86.post_count = "5";
block_td_uid_10_589a255611e86.found_posts = "35";
block_td_uid_10_589a255611e86.header_color = "";
block_td_uid_10_589a255611e86.ajax_pagination_infinite_stop = "";
block_td_uid_10_589a255611e86.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_10_589a255611e86);
</script><div id=td_uid_10_589a255611e86 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-aerzte-gegen-neue-regeln/" rel="bookmark" title="Kärntner Ärzte gegen neue Regeln"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/724529_web_R_K_B_by_Ligamenta-Wirbelsäulenzentrum_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/724529_web_R_K_B_by_Ligamenta-Wirbelsäulenzentrum_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/724529_web_R_K_B_by_Ligamenta-Wirbelsäulenzentrum_pixelio.de_-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/724529_web_R_K_B_by_Ligamenta-Wirbelsäulenzentrum_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Ärzte gegen neue Regeln"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-aerzte-gegen-neue-regeln/" rel="bookmark" title="Kärntner Ärzte gegen neue Regeln">Kärntner Ärzte gegen neue Regeln</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-begibt-social-bond/" rel="bookmark" title="BKS Bank begibt Social Bond"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BKS Bank begibt Social Bond"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-begibt-social-bond/" rel="bookmark" title="BKS Bank begibt Social Bond">BKS Bank begibt Social Bond</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" rel="bookmark" title="Spendeninitiative erfüllt Kärntnerin Herzenswunsch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spendeninitiative erfüllt Kärntnerin Herzenswunsch"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" rel="bookmark" title="Spendeninitiative erfüllt Kärntnerin Herzenswunsch">Spendeninitiative erfüllt Kärntnerin Herzenswunsch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-trainingsmethode-aus-kaernten/" rel="bookmark" title="Neue Trainingsmethode aus Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Stimme-geben-Haende-3-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Stimme-geben-Haende-3-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Stimme-geben-Haende-3-60x42.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Stimme-geben-Haende-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Trainingsmethode aus Kärnten"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-trainingsmethode-aus-kaernten/" rel="bookmark" title="Neue Trainingsmethode aus Kärnten">Neue Trainingsmethode aus Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/tanzkurs-mit-baby-muetter-zeigen-sportsgeist/" rel="bookmark" title="Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/tanzkurs-mit-baby-muetter-zeigen-sportsgeist/" rel="bookmark" title="Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten">Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_589a255611e86" data-td_block_id="td_uid_10_589a255611e86"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_589a255611e86" data-td_block_id="td_uid_10_589a255611e86"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_589a25561640b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_589a25561640b" ><script>var block_td_uid_11_589a25561640b = new tdBlock();
block_td_uid_11_589a25561640b.id = "td_uid_11_589a25561640b";
block_td_uid_11_589a25561640b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_589a25561640b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_589a25561640b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_589a25561640b.td_column_number = "3";
block_td_uid_11_589a25561640b.block_type = "td_block_mega_menu";
block_td_uid_11_589a25561640b.post_count = "5";
block_td_uid_11_589a25561640b.found_posts = "7";
block_td_uid_11_589a25561640b.header_color = "";
block_td_uid_11_589a25561640b.ajax_pagination_infinite_stop = "";
block_td_uid_11_589a25561640b.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_589a25561640b);
</script><div id=td_uid_11_589a25561640b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/buero-zu-verkaufen/" rel="bookmark" title="Büro/Wohnung zu verkaufen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/IMG_0366-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/IMG_0366-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/IMG_0366-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Fotorechte: Advantage/KK" title="Büro/Wohnung zu verkaufen"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/buero-zu-verkaufen/" rel="bookmark" title="Büro/Wohnung zu verkaufen">Büro/Wohnung zu verkaufen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LINDA öffnet neue Wege am Immobilienmarkt"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt">LINDA öffnet neue Wege am Immobilienmarkt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fc-award-fuer-remax-austria/" rel="bookmark" title="F&amp;C Award für RE/MAX Austria"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/Bernhard-Reikersdorfer-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/11/Bernhard-Reikersdorfer-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/11/Bernhard-Reikersdorfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="F&amp;C Award für RE/MAX Austria"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fc-award-fuer-remax-austria/" rel="bookmark" title="F&amp;C Award für RE/MAX Austria">F&amp;C Award für RE/MAX Austria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/huemer-invest-erwirbt-hotelbetriebe/" rel="bookmark" title="Huemer Invest erwirbt Hotelbetriebe"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/apa-falkensteiner-2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/11/apa-falkensteiner-2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/11/apa-falkensteiner-2-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/11/apa-falkensteiner-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huemer Invest erwirbt Hotelbetriebe"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/huemer-invest-erwirbt-hotelbetriebe/" rel="bookmark" title="Huemer Invest erwirbt Hotelbetriebe">Huemer Invest erwirbt Hotelbetriebe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_589a25561640b" data-td_block_id="td_uid_11_589a25561640b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_589a25561640b" data-td_block_id="td_uid_11_589a25561640b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://advantage.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.aichlseder.at"><img src="http://advantage.at//wp-content/uploads/2016/10/rec728.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1804" class="post-1804 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://advantage.at/category/wirtschaft/">Wirtschaft</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><p style='text-align: justify;'><span style='font-size: 12pt;'>Spittal an der Drau </span> </p>Ein zukunftsweisendes Projekt für die Innenstadt</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://advantage.at/author/wrumpler/">Walter Rumpler</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-06T20:12:36+00:00" >6. Februar 2017</time></span>                    <div class="td-post-comments"><a href="http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1804">57</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fein-zukunftsweisendes-projekt-fuer-die-innenstadt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESpittal+an+der+Drau+%3C%2Fspan%3E+%3C%2Fp%3EEin+zukunftsweisendes+Projekt+f%C3%BCr+die+Innenstadt&url=http%3A%2F%2Fadvantage.at%2Fein-zukunftsweisendes-projekt-fuer-die-innenstadt%2F&via=Advantage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/&amp;media=http://advantage.at/wp-content/uploads/2017/02/Bild-1.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESpittal+an+der+Drau+%3C%2Fspan%3E+%3C%2Fp%3EEin+zukunftsweisendes+Projekt+f%C3%BCr+die+Innenstadt" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESpittal+an+der+Drau+%3C%2Fspan%3E+%3C%2Fp%3EEin+zukunftsweisendes+Projekt+f%C3%BCr+die+Innenstadt%20-%20http%3A%2F%2Fadvantage.at%2Fein-zukunftsweisendes-projekt-fuer-die-innenstadt%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://advantage.at/wp-content/uploads/2017/02/Bild-1.jpg" data-caption=""><img width="696" height="463" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2017/02/Bild-1-696x463.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Bild-1-696x463.jpg 696w, http://advantage.at/wp-content/uploads/2017/02/Bild-1-300x200.jpg 300w, http://advantage.at/wp-content/uploads/2017/02/Bild-1-768x511.jpg 768w, http://advantage.at/wp-content/uploads/2017/02/Bild-1-1024x681.jpg 1024w, http://advantage.at/wp-content/uploads/2017/02/Bild-1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/Bild-1-1068x711.jpg 1068w, http://advantage.at/wp-content/uploads/2017/02/Bild-1-631x420.jpg 631w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bild 1"/></a></div>
        <p><strong>Neuer Rathausmarkt Spittal an der Drau als im Sommer 2015 der Spittaler Immobilientreuhänder und Bauträger Hermann Regger (sReal) den „Rat-hausmarkt“ käuflich erworben hat, war das der Startschuss für ein zukunftsweisendes Projekt in der Spittaler Innenstadt. In unmittelbarer Nachbarschaft zum Rathaus und dem Burgplatz mit dem gegenüber liegenden Schloss Porcia und dem angrenzenden Stadtpark soll das Projekt „Neuer Rathausmarkt“ das Herz der Spitta-ler Innenstadt erweitern und neue Impulse setzen.</strong></p>
<p>Die gemeinsam mit dem Architekturbüro Trecolore (Architekt Dipl.-Ing. Hermann Dorn) entwickelte Kon-zeption des Projektes sieht 2 Baustufen vor; im ersten Schritt wird der alte Rathausmarkt geschliffen und ein modernes Wohn-, Büro- und Geschäftsgebäude errichtet, das einen großzügigen Marktplatz erhalten wird – urbaner Lebensraum, der zum Flanieren und Verweilen einladen soll. Die zweite Baustufe umfasst das Areal der erst kürzlich unter Denkmalschutz gestellten Umfahrer-Häuser, die behutsam in das Projekt integriert werden sollen.</p>
<p><strong>Multifunktionale Gebäudenutzung</strong> <strong>zur Stärkung der Innenstadt</strong><br />
Geänderte Lebensweisen, veränderte Einkaufsgewohnheiten und mehr Mobilität verursachen einen Struk-turwandel, der deutliche Spuren in den Innenstädten hinterlässt. Mit dem Ziel, attraktiven Wohnraum zu schaffen, kann die Innenstadt nachhaltig gestärkt werden. Das Areal des Rathausmarkes eignet sich hervor-ragend, bietet es doch hochwertige Flächen in ruhiger Lage, die fürs Wohnen sehr gut geeignet sind. „Aus Kundengesprächen weiß ich, dass die Nachfrage nach Wohnmöglichkeiten im Zentrum der Lieserstadt auf-fallend hoch ist. Diese Tatsache und eine ausführliche Analyse zeigen, dass eine Entwicklung dieser Immo-bilie mehr als sinnvoll ist“, erklärt Hermann Regger seine Motivation. Insgesamt werden im „Neuen Rat-hausmarkt“ 33 Wohneinheiten zwischen 50 und 150 m² entstehen.<br />
In Kombination mit Geschäften und Dienstleistungsbetrieben im Erdgeschoss (vorgesehen sind 4 Shops von 60 bis 250 m² und ein Gastronomiebetrieb) sowie Büro- und Ordinationsflächen ab dem ersten Oberge-schoß entspricht diese multifunktionale Nutzung einer zukunftsweisenden Strategie: Dem unaufhaltsamen Strukturwandel mit dem Trend zum Rückgang von Handelsflächen kann nicht mit unangemessener Schaf-fung neuer Handelsflächen begegnet werden, die in der Regel nur zu einer innerstädtischen Verlagerung führt und langfristig wenig erfolgsversprechend ist. Das Projekt „Neuer Rathausmarkt“ schafft neue Han-delsflächen daher ganz bewusst nur im ausgewogenen Verhältnis; der Fokus liegt klar auf Qualität.</p>
<p>Mit der Erweiterung der Tiefgarage von derzeit 32 auf künftig 56 Stellplätze wird die Zahl der verfügbaren Parkplätze fast verdoppelt; mit der Baustufe 2 sind weitere zusätzliche Parkplätze in Planung.</p>
<p><strong>Städtebauliche Aspekte</strong><br />
Der „Neue Rathausmarkt“ wird auch städtebauliche Verbesserungen bewirken – Neue Verbindungsachsen öffnen das Areal zum Hauptplatz hin und gewährleisten eine Durchlässigkeit bis zu den Parkplätzen in der Bernhardtgasse; Straßen und Plätze werden ineinanderfließen und ein harmonisches Gefüge bilden. Insbe-sondere die fußläufige Durchlässigkeit zwischen Bernhard-Platz und Hauptplatz stellt sicher, dass die Pro-jektüberlegungen eine gesamtheitliche Belebung zulassen und Synergien für den Hauptplatz erzielt werden können. Für den neu entstehenden Marktplatz ist eine moderate Shared Space Lösung angedacht, auch die Verlegung des Bauernmarktes ist eine Zielsetzung der Projektbetreiber.</p>
<p>Die Konzeption des Baukörpers und die Architektur wurden in enger Zusammenarbeit mit der Städtepla-nung der Stadtgemeinde Spittal an der Drau, dem Planungsbeirat sowie dem Bundesdenkmalamt abge-stimmt. Das Gebäude wird an der dem Rathaus zugewandten Seite 6-geschossig errichtet; der östliche Gebäudeteil wird 5-geschossig ausgeführt. Ab dem 3. Obergeschoss sorgen geschossweis versetzte Rück-sprünge für eine flächenmäßige Reduzierung; die Gebäudeproportionen fügen sich dadurch harmonisch an die umliegende Bebauung. Die Höhenentwicklung steht in einem ausgewogenen Verhältnis zur Umge-bungsbebauung; die endgültige Gebäudehöhe nach Fertigstellung wird um 2 Meter niedriger sein, als das Schloss Porcia.</p>
<p><strong>Architektur</strong><br />
Eines der primären Projektziele ist die Schaffung von attraktivem Wohnraum, der maßgeblich dazu beitra-gen kann, die Belebung des innerstädtischen Raumes nachhaltig zu gewährleisten. Für hochwertigen Wohnraum in Innenstädten sind vor allem Faktoren wie ausreichende Belichtung und attraktive Außen-räume unter Einbeziehung einer reizvollen Aussicht wichtige Aspekte. Mit geborgenen Loggien und gegrün-ten Dachterrassen erfüllt der Entwurf der Trecolore Architects diese Erwartungen an hochwertigen, inner-städtischem Wohnraum. Die daraus resultierenden Rücksprünge sind maßgeblich dafür, dass der Baukör-per mit der Umgebungsbebauung harmoniert.</p>
<p>Der gesamte Gebäudekomplex besteht aus 4 rechtwinklig versetzten, sich miteinander verschneidenden Einzelbaukörpern, der von den zwei turmartigen Hauptbaukörpern dominiert wird. Zu den im Norden be-nachbarten, mittlerweile unter Denkmalschutz stehenden Umfahrer-Häusern hin wird ein atriumartiger Innenhof ausgebildet, der mit Passagen sowohl nach Süden (Richtung Hauptplatz) als auch gegen Westen hin (zum Burgplatz / Rathaus) neue Wegachsen und Sichtbeziehungen ausbildet, die das gesamte Stadtvier-tel positiv beeinflussen sollen.</p>
<p>Eine Strukturfassade aus hellem Kunststein gliedert den Baukörper zusätzlich, sodass der in seiner Dimen-sion voluminöse Baukörper als ein Ensemble leichter, moderner und urbaner Architektur erscheint. In den Wohngeschossen gewähren Loggien einen geborgenen, intimen Außenraum; auf Erdgeschossniveau ent-stehen Arkaden, die ein witterungsgeschütztes Flanieren erlauben.</p>
<p><strong>Eckdaten „Neuer Rathausmarkt Spittal an der Drau“ </strong><br />
<strong>Nutzungen: Geschäfts-, Büro-, Ordinations- und Wohngebäude</strong></p>
<p>Grundstücksfläche (Gesamt Baustufe I und II):<br />
3.192 m²<br />
Bebaute Fläche:<br />
1.567 m²<br />
Umbauter Raum:<br />
30.687 m³<br />
Bruttogeschoßfläche:<br />
5.450 m²<br />
Nettogeschoßfläche:<br />
3.842 m²<br />
GFZ:<br />
1,708<br />
Flächen gewerbliche Nutzung:<br />
1.250 m²<br />
Flächen Wohnnutzung:<br />
2.590 m²<br />
Projektvolumen:<br />
rund 13 Mio. Euro</p>
<p><strong>Projektbeteiligte:</strong></p>
<p>Projektinvestor:<br />
RI Regger Immobilien GmbH (vertreten durch Hermann Regger)<br />
9800 Spittal an der Drau, Burgplatz 6<br />
Projektentwicklung:<br />
RI Regger Immobilien GmbH (vertreten durch Hermann Regger)<br />
9520 Annenheim, Am Hang 2</p>
<p>und</p>
<p>Trecolore Development ZT GmbH (vertreten durch Arch. DI Hermann Dorn)<br />
9520 Annenheim, Am Hang 2<br />
Vermarktung:<br />
sREAL Immobilien Hermann Regger<br />
9800 Spittal an der Drau, Burgplatz 6<br />
Architektur und Generalplanung:<br />
Trecolore Architects, Architekturbüro Dorn Ziviltechniker GmbH<br />
9520 Annenheim, Am Hang 2<br />
Statik und Entwässerung:<br />
Dipl.-Ing. Gerolf Urban Ziviltechnikergesellschaft m.b.H.<br />
9800 Spittal an der Drau, Neuer Platz 8<br />
Haustechnik:<br />
Ing. Wolfgang Kranabether GmbH<br />
9800 Spittal an der Drau, Gewerbezeile 1<br />
Bauphysik:<br />
Pabinger &amp; Partner Ziviltechnikergesellschaft m.b.H.<br />
9201 Krumpendorf, Hallegger Straße 80<br />
Elektrotechnik:<br />
e-Staudacher, Ingenieurbüro für Elektrotechnik<br />
9800 Spittal an der Drau, Dr.-Arthur-Lemisch-Platz 2<br />
Brandschutzkonzept:<br />
G+H Ziviltechniker GmbH<br />
9433 St. Andrä, Burgstall 153</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.aichlseder.at"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fein-zukunftsweisendes-projekt-fuer-die-innenstadt%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESpittal+an+der+Drau+%3C%2Fspan%3E+%3C%2Fp%3EEin+zukunftsweisendes+Projekt+f%C3%BCr+die+Innenstadt&url=http%3A%2F%2Fadvantage.at%2Fein-zukunftsweisendes-projekt-fuer-die-innenstadt%2F&via=Advantage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/&amp;media=http://advantage.at/wp-content/uploads/2017/02/Bild-1.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESpittal+an+der+Drau+%3C%2Fspan%3E+%3C%2Fp%3EEin+zukunftsweisendes+Projekt+f%C3%BCr+die+Innenstadt" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESpittal+an+der+Drau+%3C%2Fspan%3E+%3C%2Fp%3EEin+zukunftsweisendes+Projekt+f%C3%BCr+die+Innenstadt%20-%20http%3A%2F%2Fadvantage.at%2Fein-zukunftsweisendes-projekt-fuer-die-innenstadt%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/" data-text="<p style='text-align: justify;'><span style='font-size: 12pt;'>Spittal an der Drau </span> </p>Ein zukunftsweisendes Projekt für die Innenstadt" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/erfreuliche-nachwuchsbilanz-bei-steinadlern-2016-im-nationalpark-hohe-tauern/">Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://advantage.at/gleich-6-awards-fuer-kaernten/">Gleich 6 Awards für Kärnten</a></div></div></div>            <div class="author-box-wrap"><a href="http://advantage.at/author/wrumpler/"><img alt='' src='http://1.gravatar.com/avatar/da73edf27016ae1ed51d9d8625c0d454?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/da73edf27016ae1ed51d9d8625c0d454?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://advantage.at/author/wrumpler/">Walter Rumpler</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Walter Rumpler"></span><meta itemprop="datePublished" content="2017-02-06T20:12:36+00:00"><meta itemprop="dateModified" content="2017-02-06T20:12:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at//wp-content/uploads/2016/10/advantage_Logo-300x99.jpg"></span><meta itemprop="name" content="Advantage"></span><meta itemprop="headline " content="Ein zukunftsweisendes Projekt für die Innenstadt"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/02/Bild-1.jpg"><meta itemprop="width" content="3872"><meta itemprop="height" content="2576"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_589a255622c54_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_589a255622c54" ><script>var block_td_uid_14_589a255622c54 = new tdBlock();
block_td_uid_14_589a255622c54.id = "td_uid_14_589a255622c54";
block_td_uid_14_589a255622c54.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_589a255622c54_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_589a255622c54_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1804,"live_filter_cur_post_author":"2","block_template_id":""}';
block_td_uid_14_589a255622c54.td_column_number = "3";
block_td_uid_14_589a255622c54.block_type = "td_block_related_posts";
block_td_uid_14_589a255622c54.post_count = "3";
block_td_uid_14_589a255622c54.found_posts = "46";
block_td_uid_14_589a255622c54.header_color = "";
block_td_uid_14_589a255622c54.ajax_pagination_infinite_stop = "";
block_td_uid_14_589a255622c54.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_14_589a255622c54);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_589a255624284" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_589a255622c54" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_589a25562449b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_589a255622c54" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_589a255622c54 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gleich-6-awards-fuer-kaernten/" rel="bookmark" title="Gleich 6 Awards für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/unspecified-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/unspecified-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/unspecified-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/unspecified-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gleich 6 Awards für Kärnten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gleich-6-awards-fuer-kaernten/" rel="bookmark" title="Gleich 6 Awards für Kärnten">Gleich 6 Awards für Kärnten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/infineon-wachstum-in-kernbereichen-treibt-erfolgreichen-start-in-das-geschaeftsjahr-2017/" rel="bookmark" title="Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/Dr_Reinhard_Ploss_November_2016-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Dr_Reinhard_Ploss_November_2016-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/Dr_Reinhard_Ploss_November_2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/infineon-wachstum-in-kernbereichen-treibt-erfolgreichen-start-in-das-geschaeftsjahr-2017/" rel="bookmark" title="Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017">Infineon: Wachstum in Kernbereichen treibt erfolgreichen Start in das Geschäftsjahr 2017</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/mcdonalds-oesterreich-waechst-586-millionen-euro-umsatz-im-jahr-2016/" rel="bookmark" title="McDonald’s Österreich wächst: 586 Millionen Euro Umsatz im Jahr 2016"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/02_McDonalds_Österreich_my_burger-Kopie-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/02_McDonalds_Österreich_my_burger-Kopie-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/02_McDonalds_Österreich_my_burger-Kopie-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/02_McDonalds_Österreich_my_burger-Kopie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McDonald’s Österreich wächst: 586 Millionen Euro Umsatz im Jahr 2016"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/mcdonalds-oesterreich-waechst-586-millionen-euro-umsatz-im-jahr-2016/" rel="bookmark" title="McDonald’s Österreich wächst: 586 Millionen Euro Umsatz im Jahr 2016">McDonald’s Österreich wächst: 586 Millionen Euro Umsatz im Jahr 2016</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_589a255622c54" data-td_block_id="td_uid_14_589a255622c54"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_589a255622c54" data-td_block_id="td_uid_14_589a255622c54"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ein-zukunftsweisendes-projekt-fuer-die-innenstadt/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://advantage.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='1804' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="http://advantage.at//wp-content/uploads/2016/10/rec300.jpg"/></a></div></div><div class="td_block_wrap td_block_18 td_block_widget td_uid_18_589a25562783c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_18_589a25562783c" ><script>var block_td_uid_18_589a25562783c = new tdBlock();
block_td_uid_18_589a25562783c.id = "td_uid_18_589a25562783c";
block_td_uid_18_589a25562783c.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_589a25562783c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_589a25562783c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_18_589a25562783c.td_column_number = "1";
block_td_uid_18_589a25562783c.block_type = "td_block_18";
block_td_uid_18_589a25562783c.post_count = "3";
block_td_uid_18_589a25562783c.found_posts = "176";
block_td_uid_18_589a25562783c.header_color = "";
block_td_uid_18_589a25562783c.ajax_pagination_infinite_stop = "";
block_td_uid_18_589a25562783c.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_18_589a25562783c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_18_589a25562783c class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-unternehmen-in-export-hochform/" rel="bookmark" title="Kärntner Unternehmen in Export-Hochform"><img width="696" height="385" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/Export39-696x385.jpg" alt="" title="Kärntner Unternehmen in Export-Hochform"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-unternehmen-in-export-hochform/" rel="bookmark" title="Kärntner Unternehmen in Export-Hochform">Kärntner Unternehmen in Export-Hochform</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://advantage.at/author/wrumpler/">Walter Rumpler</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-27T23:16:02+00:00" >27. August 2016</time></span>                        <div class="td-module-comments"><a href="http://advantage.at/kaerntner-unternehmen-in-export-hochform/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://advantage.at/das-laengste-skirennen-der-welt/" rel="bookmark" title="DAS LÄNGSTE SKIRENNEN DER WELT"><img width="80" height="60" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Skirennen_DSC_8802-80x60.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Skirennen_DSC_8802-80x60.jpg 80w, http://advantage.at/wp-content/uploads/2016/12/Skirennen_DSC_8802-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="DAS LÄNGSTE SKIRENNEN DER WELT"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/das-laengste-skirennen-der-welt/" rel="bookmark" title="DAS LÄNGSTE SKIRENNEN DER WELT">DAS LÄNGSTE SKIRENNEN DER WELT</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T20:25:04+00:00" >12. Dezember 2016</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://advantage.at/unternehmensgruendung-leichter-gemacht/" rel="bookmark" title="Unternehmensgründung leicht(er) gemacht"><img width="80" height="60" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/DR_2084-1-80x60.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/DR_2084-1-80x60.jpg 80w, http://advantage.at/wp-content/uploads/2016/10/DR_2084-1-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Unternehmensgründung leicht(er) gemacht"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/unternehmensgruendung-leichter-gemacht/" rel="bookmark" title="Unternehmensgründung leicht(er) gemacht">Unternehmensgründung leicht(er) gemacht</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-22T21:34:41+00:00" >22. August 2016</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_19_589a25562e471_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_589a25562e471" ><script>var block_td_uid_19_589a25562e471 = new tdBlock();
block_td_uid_19_589a25562e471.id = "td_uid_19_589a25562e471";
block_td_uid_19_589a25562e471.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_589a25562e471_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_589a25562e471_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_589a25562e471.td_column_number = "1";
block_td_uid_19_589a25562e471.block_type = "td_block_9";
block_td_uid_19_589a25562e471.post_count = "3";
block_td_uid_19_589a25562e471.found_posts = "176";
block_td_uid_19_589a25562e471.header_color = "";
block_td_uid_19_589a25562e471.ajax_pagination_infinite_stop = "";
block_td_uid_19_589a25562e471.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_19_589a25562e471);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_19_589a25562e471 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien-2/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/k-oberrauner/">Klaus Oberrauner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T21:09:10+00:00" >3. Januar 2017</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien-2/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/die-erste-adresse-fuer-betreuung-und-pflege/" rel="bookmark" title="DIE ERSTE ADRESSE FÜR BETREUUNG UND PFLEGE">DIE ERSTE ADRESSE FÜR BETREUUNG UND PFLEGE</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/ozussner/">Oliver Zussner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-27T19:55:57+00:00" >27. November 2016</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/die-erste-adresse-fuer-betreuung-und-pflege/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-gymnastik-dvd-von-therapeuten-und-jazz-gitti/" rel="bookmark" title="Neue Gymnastik DVD von Therapeuten und Jazz Gitti">Neue Gymnastik DVD von Therapeuten und Jazz Gitti</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/ozussner/">Oliver Zussner</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-20T17:33:58+00:00" >20. November 2016</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/neue-gymnastik-dvd-von-therapeuten-und-jazz-gitti/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_19_589a25562e471" data-td_block_id="td_uid_19_589a25562e471">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_589a255631632_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_589a255631632" ><script>var block_td_uid_21_589a255631632 = new tdBlock();
block_td_uid_21_589a255631632.id = "td_uid_21_589a255631632";
block_td_uid_21_589a255631632.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_21_589a255631632_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_589a255631632_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_21_589a255631632.td_column_number = "1";
block_td_uid_21_589a255631632.block_type = "td_block_7";
block_td_uid_21_589a255631632.post_count = "3";
block_td_uid_21_589a255631632.found_posts = "176";
block_td_uid_21_589a255631632.header_color = "";
block_td_uid_21_589a255631632.ajax_pagination_infinite_stop = "";
block_td_uid_21_589a255631632.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_21_589a255631632);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_21_589a255631632 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/buero-zu-verkaufen/" rel="bookmark" title="Büro/Wohnung zu verkaufen"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/IMG_0366-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/IMG_0366-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/02/IMG_0366-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="Fotorechte: Advantage/KK" title="Büro/Wohnung zu verkaufen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/buero-zu-verkaufen/" rel="bookmark" title="Büro/Wohnung zu verkaufen">Büro/Wohnung zu verkaufen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T14:45:41+00:00" >7. Februar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/der-herr-karl-von-helmut-qualtinger-und-carl-merz/" rel="bookmark" title="&#8222;Der Herr Karl&#8220; von Helmut Qualtinger und Carl Merz"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/Herr-Karl-0002-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Herr-Karl-0002-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/02/Herr-Karl-0002-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="&#8222;Der Herr Karl&#8220; von Helmut Qualtinger und Carl Merz"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/der-herr-karl-von-helmut-qualtinger-und-carl-merz/" rel="bookmark" title="&#8222;Der Herr Karl&#8220; von Helmut Qualtinger und Carl Merz">&#8222;Der Herr Karl&#8220; von Helmut Qualtinger und Carl Merz</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T14:35:45+00:00" >7. Februar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/knigge-fuer-kids-in-den-ferien-gutes-benehmen-bei-tisch-lernen/" rel="bookmark" title="Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/MariaRadinger1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/MariaRadinger1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/02/MariaRadinger1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/knigge-fuer-kids-in-den-ferien-gutes-benehmen-bei-tisch-lernen/" rel="bookmark" title="Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen">Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-07T14:23:37+00:00" >7. Februar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_22_589a255633f40_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_589a255633f40" ><script>var block_td_uid_22_589a255633f40 = new tdBlock();
block_td_uid_22_589a255633f40.id = "td_uid_22_589a255633f40";
block_td_uid_22_589a255633f40.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_22_589a255633f40_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_589a255633f40_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_589a255633f40.td_column_number = "1";
block_td_uid_22_589a255633f40.block_type = "td_block_7";
block_td_uid_22_589a255633f40.post_count = "3";
block_td_uid_22_589a255633f40.found_posts = "176";
block_td_uid_22_589a255633f40.header_color = "";
block_td_uid_22_589a255633f40.ajax_pagination_infinite_stop = "";
block_td_uid_22_589a255633f40.max_num_pages = "59";
tdBlocksArray.push(block_td_uid_22_589a255633f40);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_22_589a255633f40 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/auf-dem-holzweg/" rel="bookmark" title="AUF DEM „HOLZWEG“?"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/Ranking_holz_regioforum-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/Ranking_holz_regioforum-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/10/Ranking_holz_regioforum-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AUF DEM „HOLZWEG“?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/auf-dem-holzweg/" rel="bookmark" title="AUF DEM „HOLZWEG“?">AUF DEM „HOLZWEG“?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-12T22:29:06+00:00" >12. Oktober 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/das-laengste-skirennen-der-welt/" rel="bookmark" title="DAS LÄNGSTE SKIRENNEN DER WELT"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Skirennen_DSC_8802-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Skirennen_DSC_8802-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/12/Skirennen_DSC_8802-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DAS LÄNGSTE SKIRENNEN DER WELT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/das-laengste-skirennen-der-welt/" rel="bookmark" title="DAS LÄNGSTE SKIRENNEN DER WELT">DAS LÄNGSTE SKIRENNEN DER WELT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T20:25:04+00:00" >12. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-07T14:20:42+00:00" >7. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_23_589a255637783_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_589a255637783" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://advantage.at/category/wirtschaft/">Wirtschaft<span class="td-cat-no">47</span></a></li><li><a href="http://advantage.at/category/freizeit/">Freizeit<span class="td-cat-no">42</span></a></li><li><a href="http://advantage.at/category/gesundheit/">Gesundheit<span class="td-cat-no">35</span></a></li><li><a href="http://advantage.at/category/top-news/">Top News<span class="td-cat-no">30</span></a></li><li><a href="http://advantage.at/category/karriere/">Karriere<span class="td-cat-no">24</span></a></li><li><a href="http://advantage.at/category/print/">Print<span class="td-cat-no">21</span></a></li><li><a href="http://advantage.at/category/allgemein/">Allgemein<span class="td-cat-no">20</span></a></li><li><a href="http://advantage.at/category/kulinarik/">Kulinarik<span class="td-cat-no">17</span></a></li><li><a href="http://advantage.at/category/immobilien/">Immobilien<span class="td-cat-no">7</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" data-retina="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Hier trifft sich Kärntens Wirtschaft</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Disclaimer</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Privacy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Advertisement</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    advantage Media GmbH © 2015 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/neue-bks-filiale-in-slovenj-gradec/" rel="bookmark" title="Neue BKS Filiale in Slovenj Gradec"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Portrait-Herta-Stockbauer-@GernotGleiss-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Portrait-Herta-Stockbauer-@GernotGleiss-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/12/Portrait-Herta-Stockbauer-@GernotGleiss-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Neue BKS Filiale in Slovenj Gradec"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-bks-filiale-in-slovenj-gradec/" rel="bookmark" title="Neue BKS Filiale in Slovenj Gradec">Neue BKS Filiale in Slovenj Gradec</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-18T13:28:00+00:00" >18. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/imagekampagne-fuer-tourismus/" rel="bookmark" title="Imagekampagne für Tourismus"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/TourismusDrin39-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/TourismusDrin39-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/08/TourismusDrin39-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Imagekampagne für Tourismus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/imagekampagne-fuer-tourismus/" rel="bookmark" title="Imagekampagne für Tourismus">Imagekampagne für Tourismus</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-27T13:05:39+00:00" >27. August 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 589a25563cc44
    -->

    <script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>