﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Export weiter im Aufschwung | Advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer.jpg" /><meta name="author" content="Isabella Schöndorfer">
<link rel="icon" type="image/png" href="http://advantage.at//wp-content/uploads/2016/10/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Export weiter im Aufschwung Kommentar-Feed" href="http://advantage.at/export-weiter-im-aufschwung/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Infineon stärkt den Standort Kärnten massiv' href='http://advantage.at/infineon-staerkt-den-standort-kaernten-massiv/' />
<link rel='next' title='Sommeridyll &#038; Winterparadies' href='http://advantage.at/sommeridyll-winterparadies/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://advantage.at/export-weiter-im-aufschwung/" />
<link rel='shortlink' href='http://advantage.at/?p=3697' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fexport-weiter-im-aufschwung%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fexport-weiter-im-aufschwung%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/advantage.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/advantage.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3697 single-format-standard export-weiter-im-aufschwung global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3332"><a href="http://advantage.at/print/">Print<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-250/">TOP 250</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a></li>
<li id="menu-item-3273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3273"><a href="http://advantage.at/kulinarik/">Kulinarik</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png" alt=""/>
				<span class="td-visual-hidden">Advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3332"><a href="http://advantage.at/print/">Print</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a29c3550d867_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a29c3550d867" ><script>var block_td_uid_1_5a29c3550d867 = new tdBlock();
block_td_uid_1_5a29c3550d867.id = "td_uid_1_5a29c3550d867";
block_td_uid_1_5a29c3550d867.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5a29c3550d867_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a29c3550d867_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a29c3550d867.td_column_number = "3";
block_td_uid_1_5a29c3550d867.block_type = "td_block_mega_menu";
block_td_uid_1_5a29c3550d867.post_count = "4";
block_td_uid_1_5a29c3550d867.found_posts = "23";
block_td_uid_1_5a29c3550d867.header_color = "";
block_td_uid_1_5a29c3550d867.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a29c3550d867.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_5a29c3550d867);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a29c3550d867" id="td_uid_2_5a29c3550e974" data-td_block_id="td_uid_1_5a29c3550d867" data-td_filter_value="" href="http://advantage.at/category/print/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5a29c3550d867"  id="td_uid_3_5a29c3550e9cf" data-td_block_id="td_uid_1_5a29c3550d867" data-td_filter_value="50" href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a><a class="mega-menu-sub-cat-td_uid_1_5a29c3550d867"  id="td_uid_4_5a29c3550ea27" data-td_block_id="td_uid_1_5a29c3550d867" data-td_filter_value="14" href="http://advantage.at/category/print/top-250/">TOP 250</a><a class="mega-menu-sub-cat-td_uid_1_5a29c3550d867"  id="td_uid_5_5a29c3550ea69" data-td_block_id="td_uid_1_5a29c3550d867" data-td_filter_value="48" href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></div></div><div id=td_uid_1_5a29c3550d867 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/export-weiter-im-aufschwung/" rel="bookmark" title="Export weiter im Aufschwung"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Export weiter im Aufschwung"/></a></div>                <a href="http://advantage.at/category/print/" class="td-post-category">Print</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/export-weiter-im-aufschwung/" rel="bookmark" title="Export weiter im Aufschwung">Export weiter im Aufschwung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Top200-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/Top200-835x580.jpg 835w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntens TOP 200 wirtschaftliche Betriebe"/></a></div>                <a href="http://advantage.at/category/print/top-250/" class="td-post-category">TOP 250</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe">Kärntens TOP 200 wirtschaftliche Betriebe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von der Revolution im Milchregal"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal">Von der Revolution im Milchregal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen">Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a29c3550d867" data-td_block_id="td_uid_1_5a29c3550d867"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a29c3550d867" data-td_block_id="td_uid_1_5a29c3550d867"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a29c35510c78_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a29c35510c78" ><script>var block_td_uid_6_5a29c35510c78 = new tdBlock();
block_td_uid_6_5a29c35510c78.id = "td_uid_6_5a29c35510c78";
block_td_uid_6_5a29c35510c78.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5a29c35510c78_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a29c35510c78_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a29c35510c78.td_column_number = "3";
block_td_uid_6_5a29c35510c78.block_type = "td_block_mega_menu";
block_td_uid_6_5a29c35510c78.post_count = "5";
block_td_uid_6_5a29c35510c78.found_posts = "91";
block_td_uid_6_5a29c35510c78.header_color = "";
block_td_uid_6_5a29c35510c78.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a29c35510c78.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_6_5a29c35510c78);
</script><div id=td_uid_6_5a29c35510c78 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/export-weiter-im-aufschwung/" rel="bookmark" title="Export weiter im Aufschwung"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Export weiter im Aufschwung"/></a></div>                <a href="http://advantage.at/category/print/" class="td-post-category">Print</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/export-weiter-im-aufschwung/" rel="bookmark" title="Export weiter im Aufschwung">Export weiter im Aufschwung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/infineon-staerkt-den-standort-kaernten-massiv/" rel="bookmark" title="Infineon stärkt den Standort Kärnten massiv"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/587e31997eaa0_jpg-218x150.png" srcset="http://advantage.at/wp-content/uploads/2017/12/587e31997eaa0_jpg-218x150.png 218w, http://advantage.at/wp-content/uploads/2017/12/587e31997eaa0_jpg-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infineon stärkt den Standort Kärnten massiv"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/infineon-staerkt-den-standort-kaernten-massiv/" rel="bookmark" title="Infineon stärkt den Standort Kärnten massiv">Infineon stärkt den Standort Kärnten massiv</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/infineon-austria-geschaeftsjahr-2017-rekordumsatz-und-erweiterung-an-allen-fe-standorten/" rel="bookmark" title="Infineon Austria Geschäftsjahr 2017: Rekordumsatz und Erweiterung an allen F&#038;E-Standorten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Infineon-Austria-Jahres-PK-Management-17-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Infineon-Austria-Jahres-PK-Management-17-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Infineon-Austria-Jahres-PK-Management-17-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/Infineon-Austria-Jahres-PK-Management-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infineon Austria Geschäftsjahr 2017: Rekordumsatz und Erweiterung an allen F&#038;E-Standorten"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/infineon-austria-geschaeftsjahr-2017-rekordumsatz-und-erweiterung-an-allen-fe-standorten/" rel="bookmark" title="Infineon Austria Geschäftsjahr 2017: Rekordumsatz und Erweiterung an allen F&#038;E-Standorten">Infineon Austria Geschäftsjahr 2017: Rekordumsatz und Erweiterung an allen F&#038;E-Standorten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-sozialpartner-legen-roadmap-fuer-beschaeftigungs-und-wirtschaftspolitik-vor/" rel="bookmark" title="Kärntner Sozialpartner legen Roadmap für Beschäftigungs- und Wirtschaftspolitik vor"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Mandl-Goach-Roadmap-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Mandl-Goach-Roadmap-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Mandl-Goach-Roadmap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Sozialpartner legen Roadmap für Beschäftigungs- und Wirtschaftspolitik vor"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-sozialpartner-legen-roadmap-fuer-beschaeftigungs-und-wirtschaftspolitik-vor/" rel="bookmark" title="Kärntner Sozialpartner legen Roadmap für Beschäftigungs- und Wirtschaftspolitik vor">Kärntner Sozialpartner legen Roadmap für Beschäftigungs- und Wirtschaftspolitik vor</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kunst-trifft-kulinarik/" rel="bookmark" title="Kunst trifft Kulinarik"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/Kunst-trifft-Kulinarik_Gruppenfoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/Kunst-trifft-Kulinarik_Gruppenfoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/Kunst-trifft-Kulinarik_Gruppenfoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kunst trifft Kulinarik"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kunst-trifft-kulinarik/" rel="bookmark" title="Kunst trifft Kulinarik">Kunst trifft Kulinarik</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a29c35510c78" data-td_block_id="td_uid_6_5a29c35510c78"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a29c35510c78" data-td_block_id="td_uid_6_5a29c35510c78"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a29c35514100_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a29c35514100" ><script>var block_td_uid_7_5a29c35514100 = new tdBlock();
block_td_uid_7_5a29c35514100.id = "td_uid_7_5a29c35514100";
block_td_uid_7_5a29c35514100.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_5a29c35514100_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a29c35514100_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a29c35514100.td_column_number = "3";
block_td_uid_7_5a29c35514100.block_type = "td_block_mega_menu";
block_td_uid_7_5a29c35514100.post_count = "5";
block_td_uid_7_5a29c35514100.found_posts = "30";
block_td_uid_7_5a29c35514100.header_color = "";
block_td_uid_7_5a29c35514100.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a29c35514100.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_7_5a29c35514100);
</script><div id=td_uid_7_5a29c35514100 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/starke-leistungen-der-kaerntner-schueler-bei-bau-lehrlingscasting/" rel="bookmark" title="Starke Leistungen der Kärntner Schüler bei Bau-Lehrlingscasting"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Baulehrlingscasting-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Baulehrlingscasting-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Baulehrlingscasting-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/Baulehrlingscasting-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Starke Leistungen der Kärntner Schüler bei Bau-Lehrlingscasting"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/starke-leistungen-der-kaerntner-schueler-bei-bau-lehrlingscasting/" rel="bookmark" title="Starke Leistungen der Kärntner Schüler bei Bau-Lehrlingscasting">Starke Leistungen der Kärntner Schüler bei Bau-Lehrlingscasting</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kelag-als-grosser-sieger-beim-inlehre-lehrlingswettbewerb/" rel="bookmark" title="KELAG als großer Sieger beim INLehre-Lehrlingswettbewerb"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/preisträger-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/preisträger-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/preisträger-60x42.jpg 60w, http://advantage.at/wp-content/uploads/2017/11/preisträger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="KELAG als großer Sieger beim INLehre-Lehrlingswettbewerb"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kelag-als-grosser-sieger-beim-inlehre-lehrlingswettbewerb/" rel="bookmark" title="KELAG als großer Sieger beim INLehre-Lehrlingswettbewerb">KELAG als großer Sieger beim INLehre-Lehrlingswettbewerb</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/jungunternehmerinnen-starten-durch/" rel="bookmark" title="Jungunternehmerinnen starten durch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/Presse-FEMcademy-Abschluss-2017-170-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/Presse-FEMcademy-Abschluss-2017-170-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/Presse-FEMcademy-Abschluss-2017-170-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Jungunternehmerinnen starten durch"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/jungunternehmerinnen-starten-durch/" rel="bookmark" title="Jungunternehmerinnen starten durch">Jungunternehmerinnen starten durch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/plasounig-prettner-soll-die-lehre-nicht-heruntermachen/" rel="bookmark" title="Plasounig: Prettner soll die Lehre nicht heruntermachen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/689678_original_R_by_U.Weinreich_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/689678_original_R_by_U.Weinreich_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/689678_original_R_by_U.Weinreich_pixelio.de_-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/11/689678_original_R_by_U.Weinreich_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plasounig: Prettner soll die Lehre nicht heruntermachen"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/plasounig-prettner-soll-die-lehre-nicht-heruntermachen/" rel="bookmark" title="Plasounig: Prettner soll die Lehre nicht heruntermachen">Plasounig: Prettner soll die Lehre nicht heruntermachen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/science-technik-frauenpower-im-lakeside-park/" rel="bookmark" title="Science &#8211; Technik &#8211; Frauenpower im Lakeside Park"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/ScienceTechnik_-®LobitzerMarion_001-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/ScienceTechnik_-®LobitzerMarion_001-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/ScienceTechnik_-®LobitzerMarion_001-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/11/ScienceTechnik_-®LobitzerMarion_001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Science &#8211; Technik &#8211; Frauenpower im Lakeside Park"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/science-technik-frauenpower-im-lakeside-park/" rel="bookmark" title="Science &#8211; Technik &#8211; Frauenpower im Lakeside Park">Science &#8211; Technik &#8211; Frauenpower im Lakeside Park</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a29c35514100" data-td_block_id="td_uid_7_5a29c35514100"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a29c35514100" data-td_block_id="td_uid_7_5a29c35514100"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3273"><a href="http://advantage.at/kulinarik/">Kulinarik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a29c35517947_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a29c35517947" ><script>var block_td_uid_8_5a29c35517947 = new tdBlock();
block_td_uid_8_5a29c35517947.id = "td_uid_8_5a29c35517947";
block_td_uid_8_5a29c35517947.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5a29c35517947_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a29c35517947_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a29c35517947.td_column_number = "3";
block_td_uid_8_5a29c35517947.block_type = "td_block_mega_menu";
block_td_uid_8_5a29c35517947.post_count = "5";
block_td_uid_8_5a29c35517947.found_posts = "24";
block_td_uid_8_5a29c35517947.header_color = "";
block_td_uid_8_5a29c35517947.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a29c35517947.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_8_5a29c35517947);
</script><div id=td_uid_8_5a29c35517947 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/der-kaese-kaiser-2018/" rel="bookmark" title="Der Käse-Kaiser 2018"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Käsekaiser-2017-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Käsekaiser-2017-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Käsekaiser-2017-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/Käsekaiser-2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Käse-Kaiser 2018"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/der-kaese-kaiser-2018/" rel="bookmark" title="Der Käse-Kaiser 2018">Der Käse-Kaiser 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/auch-die-biene-macht-die-milch/" rel="bookmark" title="Auch die Biene macht die Milch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/Bild-2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/Bild-2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/Bild-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auch die Biene macht die Milch"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/auch-die-biene-macht-die-milch/" rel="bookmark" title="Auch die Biene macht die Milch">Auch die Biene macht die Milch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/frierss-gewinnt-produkt-champion-2017/" rel="bookmark" title="Frierss gewinnt &#8222;Produkt Champion&#8220; 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/PC_Theke-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/PC_Theke-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/PC_Theke-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/11/PC_Theke-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frierss gewinnt &#8222;Produkt Champion&#8220; 2017"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/frierss-gewinnt-produkt-champion-2017/" rel="bookmark" title="Frierss gewinnt &#8222;Produkt Champion&#8220; 2017">Frierss gewinnt &#8222;Produkt Champion&#8220; 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/frierss-feines-haus-gewinnt-genuss-guide-award-2018/" rel="bookmark" title="„Frierss Feines Haus gewinnt Genuss Guide Award 2018“"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/041-2017-11-06-genuss-guide_k-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/041-2017-11-06-genuss-guide_k-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/041-2017-11-06-genuss-guide_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Frierss Feines Haus gewinnt Genuss Guide Award 2018“"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/frierss-feines-haus-gewinnt-genuss-guide-award-2018/" rel="bookmark" title="„Frierss Feines Haus gewinnt Genuss Guide Award 2018“">„Frierss Feines Haus gewinnt Genuss Guide Award 2018“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/tag-der-offenen-backstube-80-jahre-wienerroither/" rel="bookmark" title="Tag der offenen Backstube &#038; 80 Jahre Wienerroither"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/KPH_9643-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/KPH_9643-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/KPH_9643-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tag der offenen Backstube &#038; 80 Jahre Wienerroither"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/tag-der-offenen-backstube-80-jahre-wienerroither/" rel="bookmark" title="Tag der offenen Backstube &#038; 80 Jahre Wienerroither">Tag der offenen Backstube &#038; 80 Jahre Wienerroither</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a29c35517947" data-td_block_id="td_uid_8_5a29c35517947"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a29c35517947" data-td_block_id="td_uid_8_5a29c35517947"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a29c3551b45b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a29c3551b45b" ><script>var block_td_uid_9_5a29c3551b45b = new tdBlock();
block_td_uid_9_5a29c3551b45b.id = "td_uid_9_5a29c3551b45b";
block_td_uid_9_5a29c3551b45b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5a29c3551b45b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a29c3551b45b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a29c3551b45b.td_column_number = "3";
block_td_uid_9_5a29c3551b45b.block_type = "td_block_mega_menu";
block_td_uid_9_5a29c3551b45b.post_count = "5";
block_td_uid_9_5a29c3551b45b.found_posts = "59";
block_td_uid_9_5a29c3551b45b.header_color = "";
block_td_uid_9_5a29c3551b45b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a29c3551b45b.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_9_5a29c3551b45b);
</script><div id=td_uid_9_5a29c3551b45b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/advent-in-der-gartenwelt-kropfitsch/" rel="bookmark" title="Advent in der Gartenwelt Kropfitsch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/EE1I3282-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/EE1I3282-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/EE1I3282-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/EE1I3282-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Advent in der Gartenwelt Kropfitsch"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/advent-in-der-gartenwelt-kropfitsch/" rel="bookmark" title="Advent in der Gartenwelt Kropfitsch">Advent in der Gartenwelt Kropfitsch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/frierss-gewinnt-produkt-champion-2017/" rel="bookmark" title="Frierss gewinnt &#8222;Produkt Champion&#8220; 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/PC_Theke-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/PC_Theke-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/PC_Theke-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/11/PC_Theke-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frierss gewinnt &#8222;Produkt Champion&#8220; 2017"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/frierss-gewinnt-produkt-champion-2017/" rel="bookmark" title="Frierss gewinnt &#8222;Produkt Champion&#8220; 2017">Frierss gewinnt &#8222;Produkt Champion&#8220; 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/klassik-im-advent/" rel="bookmark" title="Klassik im Advent "><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/Feuerberg-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/Feuerberg-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/Feuerberg-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/11/Feuerberg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Klassik im Advent "/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/klassik-im-advent/" rel="bookmark" title="Klassik im Advent ">Klassik im Advent </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kunst-trifft-kulinarik/" rel="bookmark" title="Kunst trifft Kulinarik"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/Kunst-trifft-Kulinarik_Gruppenfoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/Kunst-trifft-Kulinarik_Gruppenfoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/Kunst-trifft-Kulinarik_Gruppenfoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kunst trifft Kulinarik"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kunst-trifft-kulinarik/" rel="bookmark" title="Kunst trifft Kulinarik">Kunst trifft Kulinarik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bischofsmesse-mit-segnung-der-elisabethbrote/" rel="bookmark" title="Bischofsmesse mit Segnung der Elisabethbrote"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/Bild-1_Segnung-Bischof--218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/Bild-1_Segnung-Bischof--218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/Bild-1_Segnung-Bischof--60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/11/Bild-1_Segnung-Bischof--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bischofsmesse mit Segnung der Elisabethbrote"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bischofsmesse-mit-segnung-der-elisabethbrote/" rel="bookmark" title="Bischofsmesse mit Segnung der Elisabethbrote">Bischofsmesse mit Segnung der Elisabethbrote</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a29c3551b45b" data-td_block_id="td_uid_9_5a29c3551b45b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a29c3551b45b" data-td_block_id="td_uid_9_5a29c3551b45b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a29c3551eacb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a29c3551eacb" ><script>var block_td_uid_10_5a29c3551eacb = new tdBlock();
block_td_uid_10_5a29c3551eacb.id = "td_uid_10_5a29c3551eacb";
block_td_uid_10_5a29c3551eacb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5a29c3551eacb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a29c3551eacb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a29c3551eacb.td_column_number = "3";
block_td_uid_10_5a29c3551eacb.block_type = "td_block_mega_menu";
block_td_uid_10_5a29c3551eacb.post_count = "5";
block_td_uid_10_5a29c3551eacb.found_posts = "42";
block_td_uid_10_5a29c3551eacb.header_color = "";
block_td_uid_10_5a29c3551eacb.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a29c3551eacb.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_10_5a29c3551eacb);
</script><div id=td_uid_10_5a29c3551eacb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/uniqa-oesterreich-erweitert-das-gesundheitsservice-fuer-firmenkunden/" rel="bookmark" title="UNIQA Österreich erweitert das Gesundheitsservice für Firmenkunden"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/UNIQA-Truck_9-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/UNIQA-Truck_9-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/UNIQA-Truck_9-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/UNIQA-Truck_9-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNIQA Österreich erweitert das Gesundheitsservice für Firmenkunden"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/uniqa-oesterreich-erweitert-das-gesundheitsservice-fuer-firmenkunden/" rel="bookmark" title="UNIQA Österreich erweitert das Gesundheitsservice für Firmenkunden">UNIQA Österreich erweitert das Gesundheitsservice für Firmenkunden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/abschied-in-wuerde-neuer-lehrgang-startet-im-februar-2018/" rel="bookmark" title="Abschied in Würde &#8211; neuer Lehrgang startet im Februar 2018"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/RK_Hospiz_Haende_cmyk-2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/RK_Hospiz_Haende_cmyk-2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/RK_Hospiz_Haende_cmyk-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Abschied in Würde &#8211; neuer Lehrgang startet im Februar 2018"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/abschied-in-wuerde-neuer-lehrgang-startet-im-februar-2018/" rel="bookmark" title="Abschied in Würde &#8211; neuer Lehrgang startet im Februar 2018">Abschied in Würde &#8211; neuer Lehrgang startet im Februar 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ueber-kuenstliche-intelligenz-was-sie-leisten-kann-und-inwieweit-sie-einfluss-auf-unsere-wirtschaftsablaeufe-nimmt-sprach-isabell-kunst-ceo-von-xephor-solutions-beim-16-kpmg-ladies-talk/" rel="bookmark" title="Über Künstliche Intelligenz, was sie leisten kann und inwieweit sie Einfluss auf unsere Wirtschaftsabläufe nimmt, sprach Isabell Kunst, CEO von Xephor Solutions, beim 16. KPMG Ladies‘ Talk"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/original-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/original-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/original-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Über Künstliche Intelligenz, was sie leisten kann und inwieweit sie Einfluss auf unsere Wirtschaftsabläufe nimmt, sprach Isabell Kunst, CEO von Xephor Solutions, beim 16. KPMG Ladies‘ Talk"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ueber-kuenstliche-intelligenz-was-sie-leisten-kann-und-inwieweit-sie-einfluss-auf-unsere-wirtschaftsablaeufe-nimmt-sprach-isabell-kunst-ceo-von-xephor-solutions-beim-16-kpmg-ladies-talk/" rel="bookmark" title="Über Künstliche Intelligenz, was sie leisten kann und inwieweit sie Einfluss auf unsere Wirtschaftsabläufe nimmt, sprach Isabell Kunst, CEO von Xephor Solutions, beim 16. KPMG Ladies‘ Talk">Über Künstliche Intelligenz, was sie leisten kann und inwieweit sie Einfluss&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/pro-mente-gruppe-in-kaernten-begeht-ihre-jahrestagung-unter-dem-motto-arbeit/" rel="bookmark" title="pro mente Gruppe in Kärnten begeht ihre Jahrestagung unter dem Motto „Arbeit“"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/Infotagung_pmk-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/Infotagung_pmk-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/Infotagung_pmk-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="pro mente Gruppe in Kärnten begeht ihre Jahrestagung unter dem Motto „Arbeit“"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/pro-mente-gruppe-in-kaernten-begeht-ihre-jahrestagung-unter-dem-motto-arbeit/" rel="bookmark" title="pro mente Gruppe in Kärnten begeht ihre Jahrestagung unter dem Motto „Arbeit“">pro mente Gruppe in Kärnten begeht ihre Jahrestagung unter dem Motto&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bischof-schwarz-bei-oekumenischem-empfang-notwendige-reformen-an-jesus-christus-ausrichten-liturgiker-kopp-fuer-intensivere-nutzung-des-bereits-moeglichen/" rel="bookmark" title="Bischof Schwarz bei ökumenischem Empfang: Notwendige Reformen an Jesus Christus ausrichten – Liturgiker Kopp für intensivere Nutzung des bereits Möglichen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/phpThumb_generated_thumbnailjpg-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/phpThumb_generated_thumbnailjpg-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/phpThumb_generated_thumbnailjpg-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/11/phpThumb_generated_thumbnailjpg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bischof Schwarz bei ökumenischem Empfang: Notwendige Reformen an Jesus Christus ausrichten – Liturgiker Kopp für intensivere Nutzung des bereits Möglichen"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bischof-schwarz-bei-oekumenischem-empfang-notwendige-reformen-an-jesus-christus-ausrichten-liturgiker-kopp-fuer-intensivere-nutzung-des-bereits-moeglichen/" rel="bookmark" title="Bischof Schwarz bei ökumenischem Empfang: Notwendige Reformen an Jesus Christus ausrichten – Liturgiker Kopp für intensivere Nutzung des bereits Möglichen">Bischof Schwarz bei ökumenischem Empfang: Notwendige Reformen an Jesus Christus ausrichten&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a29c3551eacb" data-td_block_id="td_uid_10_5a29c3551eacb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a29c3551eacb" data-td_block_id="td_uid_10_5a29c3551eacb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://advantage.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3697" class="post-3697 post type-post status-publish format-standard has-post-thumbnail hentry category-print category-wirtschaft tag-aufschwung tag-export tag-hoefferer tag-wirtschaft tag-wirtschaftskammer" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://advantage.at/category/print/">Print</a></li><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://advantage.at/category/wirtschaft/">Wirtschaft</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><p style='text-align: justify;'><span style='font-size: 12pt;'>Wirtschaft</span> </p>Export weiter im Aufschwung</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://advantage.at/author/ischoendorfer/">Isabella Schöndorfer</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T10:24:01+00:00" >7. Dezember 2017</time></span>                    <div class="td-post-comments"><a href="http://advantage.at/export-weiter-im-aufschwung/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3697">37</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fexport-weiter-im-aufschwung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EWirtschaft%3C%2Fspan%3E+%3C%2Fp%3EExport+weiter+im+Aufschwung&url=http%3A%2F%2Fadvantage.at%2Fexport-weiter-im-aufschwung%2F&via=Advantage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/export-weiter-im-aufschwung/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/export-weiter-im-aufschwung/&amp;media=http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EWirtschaft%3C%2Fspan%3E+%3C%2Fp%3EExport+weiter+im+Aufschwung" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EWirtschaft%3C%2Fspan%3E+%3C%2Fp%3EExport+weiter+im+Aufschwung%20-%20http%3A%2F%2Fadvantage.at%2Fexport-weiter-im-aufschwung%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer.jpg" data-caption="&quot;Wir müssen den weltwirtschaftlichen Aufschwung nutzen&quot;, weiß Meinrad Höfferer."><img width="696" height="1044" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-696x1044.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-696x1044.jpg 696w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-200x300.jpg 200w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-768x1152.jpg 768w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-683x1024.jpg 683w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-60x90.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-1068x1602.jpg 1068w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-280x420.jpg 280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Portrait Höfferer"/></a><figcaption class="wp-caption-text">"Wir müssen den weltwirtschaftlichen Aufschwung nutzen", weiß Meinrad Höfferer.</figcaption></figure></div>
        <p><strong>Das Exportgeschäft hat sich in Kärnten in den letzten Jahren positiv entwickelt – auch 2018 sieht Meinrad Höfferer, Leiter Außenwirtschaft und EU der Wirtschaftskammer Kärnten, positiv entgegen. Wir haben ihn zum Interview getroffen.</strong></p>
<p><strong>Advantage: </strong> Wie wichtig ist der Export für die Wirtschaft?</p>
<p><strong>Meinrad Höfferer:</strong> Der Export ist Wirtschaftstreiber Nummer 1. In Kärnten gibt es 1 Milliarde Exportüberschuss bei den Waren und 70.000 Arbeitsplätze, die durch die Exportgeschäfte von 2.500 Kärntner Betrieben  gesichert sind. 2016 verzeichnen wir zwar einen Rückgang im Vergleich zu 2015, dennoch sind die vorliegenden Zahlen vielversprechend. Nach der Stabilisierung 2016 merken wir heuer einen starken Aufschwung beim Warenexport. Wir haben österreichweit bis Juli ein Ausfuhrplus von knapp 8 Prozent &#8211; Kärnten ist im Trend mit dabei.</p>
<p><strong>In welche Länder exportieren Kärntner Unternehmen?</strong></p>
<p>Wir verzeichnen Wachstum überall in Europa – speziell im Osten. Davon profitieren wir und die Entwicklungen setzen sich ungebrochen fort. Mittlerweile entwickeln sich auch die großen Fernmärkte in eine sehr positive Richtung. Exporte in die USA haben sich in den letzten Jahren beispielsweise verdreifacht und stehen hinter Italien und Slowenien auf Platz 3 unserer wichtigsten Exportländer. Auch China wird vom Importmarkt immer mehr zum Verkaufsmarkt – das betrifft ganz unterschiedliche Branchen, wie z.B. Photovoltaik. In Afrika ist zählt neben Photovoltaik der Brunnenbau zu den größten Exportgeschäften – Kärnten liefert mittlerweile bis in exotische Länder. Auch Südamerika hat stabilisierende Tendenzen, vor allem Chile und Kolumbien. Auch der russische Markt erschließt sich wieder weiter – die Sanktionen bleiben zwar, der Rubel wird aber wieder stärker. Russland ist ein optimaler Tester für Qualität – hier setzt sich die österreichische Qualität gegenüber Billiganbietern aus Asien deutlich durch.</p>
<p><strong>Welche Branchen setzen sich auf dem Exportmarkt am stärksten durch?</strong></p>
<p>Generell entwickeln sich Maschinenanlagen und elektrotechnische Waren sehr gut. Auch Holz und Holzwaren zählen zu den begehrtesten Exportprodukten. Bereiche wie Chemie, Plastik, Bau und Dienstleistungen zählen ebenfalls zu den wichtigsten Exportgütern aus Kärnten. Speziell der Dienstleistungsexport entwickelt sich in Kärnten enorm – neben 7 Milliarden Euro an Exporten im Warenbereich stehen 2 Milliarden Euro zusätzliche Dienstleistungsexporte – dabei kommt der Großteil aus Kärntner Beratungs-, Finanz- und IT-Dienstleistungen. Auch viele Gründer gehen mit ihren Angeboten schnell über die österreichischen Grenzen hinaus. Internationale Trends und Entwicklungen sind mittlerweile auch für Nicht-Exporteure wichtig. Mit unserem Trend- und Innovationsservice wollen wir Firmen helfen, ihre Chancen für die Zukunft zu erkennen.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.aichlseder.at"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://advantage.at/tag/aufschwung/">aufschwung</a></li><li><a href="http://advantage.at/tag/export/">Export</a></li><li><a href="http://advantage.at/tag/hoefferer/">hoefferer</a></li><li><a href="http://advantage.at/tag/wirtschaft/">wirtschaft</a></li><li><a href="http://advantage.at/tag/wirtschaftskammer/">wirtschaftskammer</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fexport-weiter-im-aufschwung%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EWirtschaft%3C%2Fspan%3E+%3C%2Fp%3EExport+weiter+im+Aufschwung&url=http%3A%2F%2Fadvantage.at%2Fexport-weiter-im-aufschwung%2F&via=Advantage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/export-weiter-im-aufschwung/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/export-weiter-im-aufschwung/&amp;media=http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EWirtschaft%3C%2Fspan%3E+%3C%2Fp%3EExport+weiter+im+Aufschwung" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EWirtschaft%3C%2Fspan%3E+%3C%2Fp%3EExport+weiter+im+Aufschwung%20-%20http%3A%2F%2Fadvantage.at%2Fexport-weiter-im-aufschwung%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/export-weiter-im-aufschwung/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://advantage.at/export-weiter-im-aufschwung/" data-text="<p style='text-align: justify;'><span style='font-size: 12pt;'>Wirtschaft</span> </p>Export weiter im Aufschwung" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/infineon-staerkt-den-standort-kaernten-massiv/">Infineon stärkt den Standort Kärnten massiv</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://advantage.at/sommeridyll-winterparadies/">Sommeridyll &#038; Winterparadies</a></div></div></div>            <div class="author-box-wrap"><a href="http://advantage.at/author/ischoendorfer/"><img alt='' src='http://0.gravatar.com/avatar/06d21651d53b3a5478533a991383d5f8?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/06d21651d53b3a5478533a991383d5f8?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://advantage.at/author/ischoendorfer/">Isabella Schöndorfer</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Isabella Schöndorfer"></span><meta itemprop="datePublished" content="2017-12-07T10:24:01+00:00"><meta itemprop="dateModified" content="2017-12-07T10:24:01+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/export-weiter-im-aufschwung/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png"></span><meta itemprop="name" content="Advantage"></span><meta itemprop="headline " content="Export weiter im Aufschwung"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer.jpg"><meta itemprop="width" content="2405"><meta itemprop="height" content="3607"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5a29c355268ce_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a29c355268ce" ><script>var block_td_uid_13_5a29c355268ce = new tdBlock();
block_td_uid_13_5a29c355268ce.id = "td_uid_13_5a29c355268ce";
block_td_uid_13_5a29c355268ce.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5a29c355268ce_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a29c355268ce_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3697,"live_filter_cur_post_author":"6","block_template_id":""}';
block_td_uid_13_5a29c355268ce.td_column_number = "3";
block_td_uid_13_5a29c355268ce.block_type = "td_block_related_posts";
block_td_uid_13_5a29c355268ce.post_count = "3";
block_td_uid_13_5a29c355268ce.found_posts = "105";
block_td_uid_13_5a29c355268ce.header_color = "";
block_td_uid_13_5a29c355268ce.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a29c355268ce.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_13_5a29c355268ce);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5a29c35526d5e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5a29c355268ce" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_5a29c35526d73" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5a29c355268ce" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_5a29c355268ce class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/infineon-staerkt-den-standort-kaernten-massiv/" rel="bookmark" title="Infineon stärkt den Standort Kärnten massiv"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/587e31997eaa0_jpg-218x150.png" srcset="http://advantage.at/wp-content/uploads/2017/12/587e31997eaa0_jpg-218x150.png 218w, http://advantage.at/wp-content/uploads/2017/12/587e31997eaa0_jpg-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infineon stärkt den Standort Kärnten massiv"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/infineon-staerkt-den-standort-kaernten-massiv/" rel="bookmark" title="Infineon stärkt den Standort Kärnten massiv">Infineon stärkt den Standort Kärnten massiv</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/infineon-austria-geschaeftsjahr-2017-rekordumsatz-und-erweiterung-an-allen-fe-standorten/" rel="bookmark" title="Infineon Austria Geschäftsjahr 2017: Rekordumsatz und Erweiterung an allen F&#038;E-Standorten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Infineon-Austria-Jahres-PK-Management-17-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Infineon-Austria-Jahres-PK-Management-17-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Infineon-Austria-Jahres-PK-Management-17-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/Infineon-Austria-Jahres-PK-Management-17-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infineon Austria Geschäftsjahr 2017: Rekordumsatz und Erweiterung an allen F&#038;E-Standorten"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/infineon-austria-geschaeftsjahr-2017-rekordumsatz-und-erweiterung-an-allen-fe-standorten/" rel="bookmark" title="Infineon Austria Geschäftsjahr 2017: Rekordumsatz und Erweiterung an allen F&#038;E-Standorten">Infineon Austria Geschäftsjahr 2017: Rekordumsatz und Erweiterung an allen F&#038;E-Standorten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-sozialpartner-legen-roadmap-fuer-beschaeftigungs-und-wirtschaftspolitik-vor/" rel="bookmark" title="Kärntner Sozialpartner legen Roadmap für Beschäftigungs- und Wirtschaftspolitik vor"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Mandl-Goach-Roadmap-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Mandl-Goach-Roadmap-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Mandl-Goach-Roadmap-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Sozialpartner legen Roadmap für Beschäftigungs- und Wirtschaftspolitik vor"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-sozialpartner-legen-roadmap-fuer-beschaeftigungs-und-wirtschaftspolitik-vor/" rel="bookmark" title="Kärntner Sozialpartner legen Roadmap für Beschäftigungs- und Wirtschaftspolitik vor">Kärntner Sozialpartner legen Roadmap für Beschäftigungs- und Wirtschaftspolitik vor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a29c355268ce" data-td_block_id="td_uid_13_5a29c355268ce"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a29c355268ce" data-td_block_id="td_uid_13_5a29c355268ce"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/export-weiter-im-aufschwung/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://advantage.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='3697' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="0f84d46ede" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="55"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_16_5a29c35528880_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a29c35528880" ><script>var block_td_uid_16_5a29c35528880 = new tdBlock();
block_td_uid_16_5a29c35528880.id = "td_uid_16_5a29c35528880";
block_td_uid_16_5a29c35528880.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5a29c35528880_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a29c35528880_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a29c35528880.td_column_number = "1";
block_td_uid_16_5a29c35528880.block_type = "td_block_18";
block_td_uid_16_5a29c35528880.post_count = "3";
block_td_uid_16_5a29c35528880.found_posts = "239";
block_td_uid_16_5a29c35528880.header_color = "";
block_td_uid_16_5a29c35528880.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a29c35528880.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_16_5a29c35528880);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_16_5a29c35528880 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://advantage.at/steuerfalle-eu-erbrechtsverordnung/" rel="bookmark" title="Steuerfalle: EU-Erbrechtsverordnung"><img width="696" height="385" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/2017_Steuerfalle_EU-Erbrecht-Saal-696x385.jpg" alt="" title="Steuerfalle: EU-Erbrechtsverordnung"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://advantage.at/steuerfalle-eu-erbrechtsverordnung/" rel="bookmark" title="Steuerfalle: EU-Erbrechtsverordnung">Steuerfalle: EU-Erbrechtsverordnung</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://advantage.at/author/wrumpler/">Walter Rumpler</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-19T10:24:09+00:00" >19. Oktober 2017</time></span>                        <div class="td-module-comments"><a href="http://advantage.at/steuerfalle-eu-erbrechtsverordnung/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="80" height="60" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-80x60.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-80x60.jpg 80w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-04T15:42:19+00:00" >4. Januar 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://advantage.at/10-jahre-gesund-gluecklich-70-jahre-penny-mclean/" rel="bookmark" title="10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean"><img width="80" height="60" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/bild3-80x60.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/bild3-80x60.jpg 80w, http://advantage.at/wp-content/uploads/2016/09/bild3-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/10-jahre-gesund-gluecklich-70-jahre-penny-mclean/" rel="bookmark" title="10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean">10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-16T23:40:44+00:00" >16. September 2016</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_17_5a29c3552cfee_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a29c3552cfee" ><script>var block_td_uid_17_5a29c3552cfee = new tdBlock();
block_td_uid_17_5a29c3552cfee.id = "td_uid_17_5a29c3552cfee";
block_td_uid_17_5a29c3552cfee.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a29c3552cfee_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a29c3552cfee_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a29c3552cfee.td_column_number = "1";
block_td_uid_17_5a29c3552cfee.block_type = "td_block_9";
block_td_uid_17_5a29c3552cfee.post_count = "3";
block_td_uid_17_5a29c3552cfee.found_posts = "239";
block_td_uid_17_5a29c3552cfee.header_color = "";
block_td_uid_17_5a29c3552cfee.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a29c3552cfee.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_17_5a29c3552cfee);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_17_5a29c3552cfee class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/expertin-raet-zu-work-life-balance/" rel="bookmark" title="Expertin rät zu Work-Life-Balance">Expertin rät zu Work-Life-Balance</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/wrumpler/">Walter Rumpler</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-18T13:05:47+00:00" >18. August 2016</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/expertin-raet-zu-work-life-balance/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-personalchefin-in-der-kaerntner-sparkasse/" rel="bookmark" title="Neue Personalchefin in der Kärntner Sparkasse">Neue Personalchefin in der Kärntner Sparkasse</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/wrumpler/">Walter Rumpler</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-12T11:15:34+00:00" >12. Januar 2017</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/neue-personalchefin-in-der-kaerntner-sparkasse/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/vernissage-fuer-integrationszentrum-2/" rel="bookmark" title="Vernissage für Integrationszentrum">Vernissage für Integrationszentrum</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/wrumpler/">Walter Rumpler</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-22T21:27:51+00:00" >22. August 2016</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/vernissage-fuer-integrationszentrum-2/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_17_5a29c3552cfee" data-td_block_id="td_uid_17_5a29c3552cfee">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5a29c3552f393_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5a29c3552f393" ><script>var block_td_uid_19_5a29c3552f393 = new tdBlock();
block_td_uid_19_5a29c3552f393.id = "td_uid_19_5a29c3552f393";
block_td_uid_19_5a29c3552f393.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_19_5a29c3552f393_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a29c3552f393_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a29c3552f393.td_column_number = "1";
block_td_uid_19_5a29c3552f393.block_type = "td_block_7";
block_td_uid_19_5a29c3552f393.post_count = "3";
block_td_uid_19_5a29c3552f393.found_posts = "239";
block_td_uid_19_5a29c3552f393.header_color = "";
block_td_uid_19_5a29c3552f393.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a29c3552f393.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_19_5a29c3552f393);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_19_5a29c3552f393 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/sommeridyll-winterparadies/" rel="bookmark" title="Sommeridyll &#038; Winterparadies"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/2014-12-29-11.28.06-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/2014-12-29-11.28.06-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/12/2014-12-29-11.28.06-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sommeridyll &#038; Winterparadies"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/sommeridyll-winterparadies/" rel="bookmark" title="Sommeridyll &#038; Winterparadies">Sommeridyll &#038; Winterparadies</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T10:31:15+00:00" >7. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/export-weiter-im-aufschwung/" rel="bookmark" title="Wirtschaft Export weiter im Aufschwung"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wirtschaft Export weiter im Aufschwung"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/export-weiter-im-aufschwung/" rel="bookmark" title="Wirtschaft Export weiter im Aufschwung">Wirtschaft Export weiter im Aufschwung</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-07T10:24:01+00:00" >7. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/infineon-staerkt-den-standort-kaernten-massiv/" rel="bookmark" title="Infineon stärkt den Standort Kärnten massiv"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/587e31997eaa0_jpg-100x70.png" srcset="http://advantage.at/wp-content/uploads/2017/12/587e31997eaa0_jpg-100x70.png 100w, http://advantage.at/wp-content/uploads/2017/12/587e31997eaa0_jpg-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Infineon stärkt den Standort Kärnten massiv"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/infineon-staerkt-den-standort-kaernten-massiv/" rel="bookmark" title="Infineon stärkt den Standort Kärnten massiv">Infineon stärkt den Standort Kärnten massiv</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-06T10:06:58+00:00" >6. Dezember 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5a29c355312ca_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5a29c355312ca" ><script>var block_td_uid_20_5a29c355312ca = new tdBlock();
block_td_uid_20_5a29c355312ca.id = "td_uid_20_5a29c355312ca";
block_td_uid_20_5a29c355312ca.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_5a29c355312ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a29c355312ca_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a29c355312ca.td_column_number = "1";
block_td_uid_20_5a29c355312ca.block_type = "td_block_7";
block_td_uid_20_5a29c355312ca.post_count = "3";
block_td_uid_20_5a29c355312ca.found_posts = "239";
block_td_uid_20_5a29c355312ca.header_color = "";
block_td_uid_20_5a29c355312ca.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a29c355312ca.max_num_pages = "80";
tdBlocksArray.push(block_td_uid_20_5a29c355312ca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_5a29c355312ca class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/klein-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bewusstsein für regionale Lebensmittel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel">Bewusstsein für regionale Lebensmittel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-27T23:02:33+00:00" >27. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-07T14:20:42+00:00" >7. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„EIN ALPBACH FÜR DIE SEELE“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“">„EIN ALPBACH FÜR DIE SEELE“</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T14:52:37+00:00" >1. März 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5a29c35535208_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5a29c35535208" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://advantage.at/category/wirtschaft/">Wirtschaft<span class="td-cat-no">91</span></a></li><li><a href="http://advantage.at/category/freizeit/">Freizeit<span class="td-cat-no">59</span></a></li><li><a href="http://advantage.at/category/allgemein/">Allgemein<span class="td-cat-no">45</span></a></li><li><a href="http://advantage.at/category/gesundheit/">Gesundheit<span class="td-cat-no">42</span></a></li><li><a href="http://advantage.at/category/top-news/">Top News<span class="td-cat-no">39</span></a></li><li><a href="http://advantage.at/category/karriere/">Karriere<span class="td-cat-no">30</span></a></li><li><a href="http://advantage.at/category/kulinarik/">Kulinarik<span class="td-cat-no">24</span></a></li><li><a href="http://advantage.at/category/print/">Print<span class="td-cat-no">17</span></a></li><li><a href="http://advantage.at/category/immobilien/">Immobilien<span class="td-cat-no">11</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" data-retina="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Hier trifft sich Kärntens Wirtschaft</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    advantage Media GmbH © 2015 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien-2/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien-2/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-03T21:09:10+00:00" >3. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/das-herz-von-wie-daham/" rel="bookmark" title="DAS „HERZ“ VON „WIE DAHAM&#8230;“"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/wie-daham-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/wie-daham-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/12/wie-daham-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DAS „HERZ“ VON „WIE DAHAM&#8230;“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/das-herz-von-wie-daham/" rel="bookmark" title="DAS „HERZ“ VON „WIE DAHAM&#8230;“">DAS „HERZ“ VON „WIE DAHAM&#8230;“</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T20:19:27+00:00" >12. Dezember 2016</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a29c3553967b
    -->

    <script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>