﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Für Kärntens Zimmerernachwuchs ging es hoch hinaus | Advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2018/06/20180530_0439.jpg" /><link rel="icon" type="image/png" href="http://advantage.at/wp-content/uploads/2018/01/logo-16x16px_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://advantage.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/advantage.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.42'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='42. Tage der deutschsprachigen Literatur' href='http://advantage.at/42-tage-deutschsprachigen-literatur/' />
<link rel='next' title='Kärntner Wirtschaft ist top' href='http://advantage.at/kaerntner-wirtschaft-ist-top/' />
<meta name="generator" content="WordPress 4.9.6" />
<link rel="canonical" href="http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/" />
<link rel='shortlink' href='http://advantage.at/?p=4460' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fkaerntens-zimmerernachwuchs-hoch-hinaus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fkaerntens-zimmerernachwuchs-hoch-hinaus%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/advantage.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/advantage.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #0069ae;
    }
</style>

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

@media (min-width: 768px){

.td-header-wrap .td-affix .sf-menu > li > a {
   
    padding: 0 12px;
}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-4460 single-format-standard kaerntens-zimmerernachwuchs-hoch-hinaus global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-4042" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-4042"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe/">Die Besten</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a></li>
<li id="menu-item-3273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3273"><a href="http://advantage.at/kulinarik/">Kulinarik</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2018/01/Logo-advantage_21_Zeichenfläche-1.png" alt=""/>
				<span class="td-visual-hidden">Advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2018/01/Logo-advantage_21_Zeichenfläche-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-post td-menu-item td-normal-menu menu-item-4042"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe/">Die Besten</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5b17d1555b78f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5b17d1555b78f" ><script>var block_td_uid_1_5b17d1555b78f = new tdBlock();
block_td_uid_1_5b17d1555b78f.id = "td_uid_1_5b17d1555b78f";
block_td_uid_1_5b17d1555b78f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5b17d1555b78f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5b17d1555b78f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5b17d1555b78f.td_column_number = "3";
block_td_uid_1_5b17d1555b78f.block_type = "td_block_mega_menu";
block_td_uid_1_5b17d1555b78f.post_count = "5";
block_td_uid_1_5b17d1555b78f.found_posts = "84";
block_td_uid_1_5b17d1555b78f.header_color = "";
block_td_uid_1_5b17d1555b78f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5b17d1555b78f.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_1_5b17d1555b78f);
</script><div id=td_uid_1_5b17d1555b78f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-wirtschaft-ist-top/" rel="bookmark" title="Kärntner Wirtschaft ist top"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/DSC4068c-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/DSC4068c-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/DSC4068c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Wirtschaft ist top"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-wirtschaft-ist-top/" rel="bookmark" title="Kärntner Wirtschaft ist top">Kärntner Wirtschaft ist top</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/purpose-ist-kein-schoenwetterthema/" rel="bookmark" title="“Purpose” ist kein Schönwetterthema"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/Unbenannt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/Unbenannt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/Unbenannt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Purpose” ist kein Schönwetterthema"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/purpose-ist-kein-schoenwetterthema/" rel="bookmark" title="“Purpose” ist kein Schönwetterthema">“Purpose” ist kein Schönwetterthema</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-filiale-split/" rel="bookmark" title="Neue BKS Bank Filiale in Split"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/BKS-Bank-Split-Eröffnung-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/BKS-Bank-Split-Eröffnung-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/BKS-Bank-Split-Eröffnung-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="." title="Neue BKS Bank Filiale in Split"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-filiale-split/" rel="bookmark" title="Neue BKS Bank Filiale in Split">Neue BKS Bank Filiale in Split</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/mcdonalds-jarz-25-jaehriges-jubilaeum/" rel="bookmark" title="McDonald’s Franchisenehmer Walter Jarz feiert 25-jähriges Jubiläum"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/0KP_0617-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/0KP_0617-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/0KP_0617-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="McDonald’s Franchisenehmer Walter Jarz feiert 25-jähriges Jubiläum"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/mcdonalds-jarz-25-jaehriges-jubilaeum/" rel="bookmark" title="McDonald’s Franchisenehmer Walter Jarz feiert 25-jähriges Jubiläum">McDonald’s Franchisenehmer Walter Jarz feiert 25-jähriges Jubiläum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/starker-jobmotor-fuer-kaernten/" rel="bookmark" title="Starker Jobmotor für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/Unbenannt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/Unbenannt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/Unbenannt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Starker Jobmotor für Kärnten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/starker-jobmotor-fuer-kaernten/" rel="bookmark" title="Starker Jobmotor für Kärnten">Starker Jobmotor für Kärnten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5b17d1555b78f" data-td_block_id="td_uid_1_5b17d1555b78f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5b17d1555b78f" data-td_block_id="td_uid_1_5b17d1555b78f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5b17d15560330_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5b17d15560330" ><script>var block_td_uid_2_5b17d15560330 = new tdBlock();
block_td_uid_2_5b17d15560330.id = "td_uid_2_5b17d15560330";
block_td_uid_2_5b17d15560330.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_5b17d15560330_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5b17d15560330_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5b17d15560330.td_column_number = "3";
block_td_uid_2_5b17d15560330.block_type = "td_block_mega_menu";
block_td_uid_2_5b17d15560330.post_count = "5";
block_td_uid_2_5b17d15560330.found_posts = "26";
block_td_uid_2_5b17d15560330.header_color = "";
block_td_uid_2_5b17d15560330.ajax_pagination_infinite_stop = "";
block_td_uid_2_5b17d15560330.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_2_5b17d15560330);
</script><div id=td_uid_2_5b17d15560330 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/" rel="bookmark" title="Für Kärntens Zimmerernachwuchs ging es hoch hinaus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/20180530_0439-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/20180530_0439-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/20180530_0439-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Für Kärntens Zimmerernachwuchs ging es hoch hinaus"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/" rel="bookmark" title="Für Kärntens Zimmerernachwuchs ging es hoch hinaus">Für Kärntens Zimmerernachwuchs ging es hoch hinaus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-premiere-fuer-mechatronik-lehrlinge/" rel="bookmark" title="Erfolgreiche Premiere für  Mechatronik-Lehrlinge"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/wifi_ams-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/wifi_ams-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/wifi_ams-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erfolgreiche Premiere für  Mechatronik-Lehrlinge"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-premiere-fuer-mechatronik-lehrlinge/" rel="bookmark" title="Erfolgreiche Premiere für  Mechatronik-Lehrlinge">Erfolgreiche Premiere für  Mechatronik-Lehrlinge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/amiblu-michael-ausserwinkler-cfo/" rel="bookmark" title="AMIBLU: Michael Ausserwinkler wird neuer Finanzvorstand (CFO)"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/Michael-Ausserwinkler-ist-neuer-CFO-bei-AMIBLU-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/Michael-Ausserwinkler-ist-neuer-CFO-bei-AMIBLU-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/Michael-Ausserwinkler-ist-neuer-CFO-bei-AMIBLU-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="AMIBLU: Michael Ausserwinkler wird neuer Finanzvorstand (CFO)"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/amiblu-michael-ausserwinkler-cfo/" rel="bookmark" title="AMIBLU: Michael Ausserwinkler wird neuer Finanzvorstand (CFO)">AMIBLU: Michael Ausserwinkler wird neuer Finanzvorstand (CFO)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/leistungen-tourismus-staatsmeistezeerschaften-2018/" rel="bookmark" title="Ausgezeichnete Leistungen der Kärntner Lehrlinge bei Tourismus-Staatsmeisterschaften"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/04/Michaela-Ehgartner-paint-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/04/Michaela-Ehgartner-paint-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/04/Michaela-Ehgartner-paint-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ausgezeichnete Leistungen der Kärntner Lehrlinge bei Tourismus-Staatsmeisterschaften"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/leistungen-tourismus-staatsmeistezeerschaften-2018/" rel="bookmark" title="Ausgezeichnete Leistungen der Kärntner Lehrlinge bei Tourismus-Staatsmeisterschaften">Ausgezeichnete Leistungen der Kärntner Lehrlinge bei Tourismus-Staatsmeisterschaften</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen">Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5b17d15560330" data-td_block_id="td_uid_2_5b17d15560330"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5b17d15560330" data-td_block_id="td_uid_2_5b17d15560330"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3273"><a href="http://advantage.at/kulinarik/">Kulinarik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5b17d1556433d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5b17d1556433d" ><script>var block_td_uid_3_5b17d1556433d = new tdBlock();
block_td_uid_3_5b17d1556433d.id = "td_uid_3_5b17d1556433d";
block_td_uid_3_5b17d1556433d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_3_5b17d1556433d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5b17d1556433d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_3_5b17d1556433d.td_column_number = "3";
block_td_uid_3_5b17d1556433d.block_type = "td_block_mega_menu";
block_td_uid_3_5b17d1556433d.post_count = "5";
block_td_uid_3_5b17d1556433d.found_posts = "22";
block_td_uid_3_5b17d1556433d.header_color = "";
block_td_uid_3_5b17d1556433d.ajax_pagination_infinite_stop = "";
block_td_uid_3_5b17d1556433d.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_3_5b17d1556433d);
</script><div id=td_uid_3_5b17d1556433d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/frierss-landessieger-bei-oesterreichs-bestes-familienunternehmen/" rel="bookmark" title="Der Feinkostspezialist FRIERSS in Villach ist Landessieger bei &#8220;Österreichs bestes Familienunternehmen&#8221;"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/4L6B5605-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/4L6B5605-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/4L6B5605-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Feinkostspezialist FRIERSS in Villach ist Landessieger bei &#8220;Österreichs bestes Familienunternehmen&#8221;"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/frierss-landessieger-bei-oesterreichs-bestes-familienunternehmen/" rel="bookmark" title="Der Feinkostspezialist FRIERSS in Villach ist Landessieger bei &#8220;Österreichs bestes Familienunternehmen&#8221;">Der Feinkostspezialist FRIERSS in Villach ist Landessieger bei &#8220;Österreichs bestes Familienunternehmen&#8221;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/genussgastspiele-im-juni/" rel="bookmark" title="Die GENUSSGASTSPIELE im Juni &#8230; wie ein Märchen von Cinderella!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/3_TONI-MÖRWALD_Die-Welt-von-Mörwald-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/3_TONI-MÖRWALD_Die-Welt-von-Mörwald-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/3_TONI-MÖRWALD_Die-Welt-von-Mörwald-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die GENUSSGASTSPIELE im Juni &#8230; wie ein Märchen von Cinderella!"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/genussgastspiele-im-juni/" rel="bookmark" title="Die GENUSSGASTSPIELE im Juni &#8230; wie ein Märchen von Cinderella!">Die GENUSSGASTSPIELE im Juni &#8230; wie ein Märchen von Cinderella!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/frierss-dlg-preis-fuer-produktqualitaet/" rel="bookmark" title="Frierss erhält DLG-Preis für langjährige Produktqualität"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/Familie-Frierss_DLG-Auszeichnung-2018_k-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/Familie-Frierss_DLG-Auszeichnung-2018_k-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/Familie-Frierss_DLG-Auszeichnung-2018_k-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frierss erhält DLG-Preis für langjährige Produktqualität"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/frierss-dlg-preis-fuer-produktqualitaet/" rel="bookmark" title="Frierss erhält DLG-Preis für langjährige Produktqualität">Frierss erhält DLG-Preis für langjährige Produktqualität</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommerzeit ist Fischzeit!"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!">Sommerzeit ist Fischzeit!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch">Genüsse aus dem neuen Kärntnermilch-Kochbuch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5b17d1556433d" data-td_block_id="td_uid_3_5b17d1556433d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5b17d1556433d" data-td_block_id="td_uid_3_5b17d1556433d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5b17d1556783c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5b17d1556783c" ><script>var block_td_uid_4_5b17d1556783c = new tdBlock();
block_td_uid_4_5b17d1556783c.id = "td_uid_4_5b17d1556783c";
block_td_uid_4_5b17d1556783c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_5b17d1556783c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5b17d1556783c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_4_5b17d1556783c.td_column_number = "3";
block_td_uid_4_5b17d1556783c.block_type = "td_block_mega_menu";
block_td_uid_4_5b17d1556783c.post_count = "5";
block_td_uid_4_5b17d1556783c.found_posts = "57";
block_td_uid_4_5b17d1556783c.header_color = "";
block_td_uid_4_5b17d1556783c.ajax_pagination_infinite_stop = "";
block_td_uid_4_5b17d1556783c.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_4_5b17d1556783c);
</script><div id=td_uid_4_5b17d1556783c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/42-tage-deutschsprachigen-literatur/" rel="bookmark" title="42. Tage der deutschsprachigen Literatur"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/Veranstalter-und-Sponsoren-©-ORF-Johannes-Puch-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/Veranstalter-und-Sponsoren-©-ORF-Johannes-Puch-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/Veranstalter-und-Sponsoren-©-ORF-Johannes-Puch-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="42. Tage der deutschsprachigen Literatur"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/42-tage-deutschsprachigen-literatur/" rel="bookmark" title="42. Tage der deutschsprachigen Literatur">42. Tage der deutschsprachigen Literatur</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/frischer-wind-bei-fercher-cosmetic/" rel="bookmark" title="Es weht ein frischer Wind bei Fercher Cosmetic"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/33531735_456582111430860_8988067151122268160_n-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/33531735_456582111430860_8988067151122268160_n-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/33531735_456582111430860_8988067151122268160_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Es weht ein frischer Wind bei Fercher Cosmetic"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/frischer-wind-bei-fercher-cosmetic/" rel="bookmark" title="Es weht ein frischer Wind bei Fercher Cosmetic">Es weht ein frischer Wind bei Fercher Cosmetic</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/tennishelden-bauen-bruecke-zur-wirtschaft/" rel="bookmark" title="Tennishelden bauen Jugendlichen eine Brücke zur Wirtschaft."><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/TennisheldenTeam2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/TennisheldenTeam2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/TennisheldenTeam2-300x206.jpg 300w, http://advantage.at/wp-content/uploads/2018/05/TennisheldenTeam2-768x527.jpg 768w, http://advantage.at/wp-content/uploads/2018/05/TennisheldenTeam2-1024x703.jpg 1024w, http://advantage.at/wp-content/uploads/2018/05/TennisheldenTeam2-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/05/TennisheldenTeam2-696x478.jpg 696w, http://advantage.at/wp-content/uploads/2018/05/TennisheldenTeam2-1068x733.jpg 1068w, http://advantage.at/wp-content/uploads/2018/05/TennisheldenTeam2-612x420.jpg 612w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tennishelden bauen Jugendlichen eine Brücke zur Wirtschaft."/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/tennishelden-bauen-bruecke-zur-wirtschaft/" rel="bookmark" title="Tennishelden bauen Jugendlichen eine Brücke zur Wirtschaft.">Tennishelden bauen Jugendlichen eine Brücke zur Wirtschaft.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/rotes-kreuz-generalversammlung-2018/" rel="bookmark" title="Rotes Kreuz: Generalversammlung"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/image001-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/image001-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/image001-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rotes Kreuz: Generalversammlung"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/rotes-kreuz-generalversammlung-2018/" rel="bookmark" title="Rotes Kreuz: Generalversammlung">Rotes Kreuz: Generalversammlung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/hafenfest-alpen-adria-2018/" rel="bookmark" title="HAFENFEST &#8211; das Alpen-Adria Fest für die ganze Familie"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/copyright-krivograd-ipmedia-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/copyright-krivograd-ipmedia-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/copyright-krivograd-ipmedia-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HAFENFEST &#8211; das Alpen-Adria Fest für die ganze Familie"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/hafenfest-alpen-adria-2018/" rel="bookmark" title="HAFENFEST &#8211; das Alpen-Adria Fest für die ganze Familie">HAFENFEST &#8211; das Alpen-Adria Fest für die ganze Familie</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5b17d1556783c" data-td_block_id="td_uid_4_5b17d1556783c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5b17d1556783c" data-td_block_id="td_uid_4_5b17d1556783c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_5b17d1556b8b9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5b17d1556b8b9" ><script>var block_td_uid_5_5b17d1556b8b9 = new tdBlock();
block_td_uid_5_5b17d1556b8b9.id = "td_uid_5_5b17d1556b8b9";
block_td_uid_5_5b17d1556b8b9.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_5b17d1556b8b9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5b17d1556b8b9_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_5b17d1556b8b9.td_column_number = "3";
block_td_uid_5_5b17d1556b8b9.block_type = "td_block_mega_menu";
block_td_uid_5_5b17d1556b8b9.post_count = "5";
block_td_uid_5_5b17d1556b8b9.found_posts = "33";
block_td_uid_5_5b17d1556b8b9.header_color = "";
block_td_uid_5_5b17d1556b8b9.ajax_pagination_infinite_stop = "";
block_td_uid_5_5b17d1556b8b9.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_5_5b17d1556b8b9);
</script><div id=td_uid_5_5b17d1556b8b9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen">Räuchern in den Rauhnächten – altes überliefertes Wissen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ueber-kuenstliche-intelligenz-was-sie-leisten-kann-und-inwieweit-sie-einfluss-auf-unsere-wirtschaftsablaeufe-nimmt-sprach-isabell-kunst-ceo-von-xephor-solutions-beim-16-kpmg-ladies-talk/" rel="bookmark" title="Über Künstliche Intelligenz, was sie leisten kann und inwieweit sie Einfluss auf unsere Wirtschaftsabläufe nimmt, sprach Isabell Kunst, CEO von Xephor Solutions, beim 16. KPMG Ladies‘ Talk"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/original-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/original-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/original-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Über Künstliche Intelligenz, was sie leisten kann und inwieweit sie Einfluss auf unsere Wirtschaftsabläufe nimmt, sprach Isabell Kunst, CEO von Xephor Solutions, beim 16. KPMG Ladies‘ Talk"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ueber-kuenstliche-intelligenz-was-sie-leisten-kann-und-inwieweit-sie-einfluss-auf-unsere-wirtschaftsablaeufe-nimmt-sprach-isabell-kunst-ceo-von-xephor-solutions-beim-16-kpmg-ladies-talk/" rel="bookmark" title="Über Künstliche Intelligenz, was sie leisten kann und inwieweit sie Einfluss auf unsere Wirtschaftsabläufe nimmt, sprach Isabell Kunst, CEO von Xephor Solutions, beim 16. KPMG Ladies‘ Talk">Über Künstliche Intelligenz, was sie leisten kann und inwieweit sie Einfluss&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/pflege-und-gesundheitstourismus-als-wirtschaftliche-grosschance-fuer-kaernten/" rel="bookmark" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/3821495_500-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/3821495_500-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/3821495_500-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/3821495_500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/pflege-und-gesundheitstourismus-als-wirtschaftliche-grosschance-fuer-kaernten/" rel="bookmark" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten">Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/trauer-ist-die-sehnsucht-nach-dem-verlorenen/" rel="bookmark" title="Trauer ist die Sehnsucht nach dem Verlorenen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/PVE_Symposium_2017_1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/PVE_Symposium_2017_1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/05/PVE_Symposium_2017_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Trauer ist die Sehnsucht nach dem Verlorenen"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/trauer-ist-die-sehnsucht-nach-dem-verlorenen/" rel="bookmark" title="Trauer ist die Sehnsucht nach dem Verlorenen">Trauer ist die Sehnsucht nach dem Verlorenen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ein-zuhause-zum-wohlfuehlen/" rel="bookmark" title="Ein Zuhause zum Wohlfühlen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/Foto2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/Foto2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/05/Foto2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Zuhause zum Wohlfühlen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-zuhause-zum-wohlfuehlen/" rel="bookmark" title="Ein Zuhause zum Wohlfühlen">Ein Zuhause zum Wohlfühlen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5b17d1556b8b9" data-td_block_id="td_uid_5_5b17d1556b8b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5b17d1556b8b9" data-td_block_id="td_uid_5_5b17d1556b8b9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://advantage.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-4460" class="post-4460 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-karriere tag-ausbildung tag-lehre tag-lehrlingswettbewerb tag-zimmermann" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://advantage.at/category/allgemein/">Allgemein</a></li><li class="entry-category"><a  href="http://advantage.at/category/karriere/">Karriere</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Für Kärntens Zimmerernachwuchs ging es hoch hinaus</h1>

                

                <div class="td-module-meta-info">
                                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-4460">54</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fkaerntens-zimmerernachwuchs-hoch-hinaus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=F%C3%BCr+K%C3%A4rntens+Zimmerernachwuchs+ging+es+hoch+hinaus&url=http%3A%2F%2Fadvantage.at%2Fkaerntens-zimmerernachwuchs-hoch-hinaus%2F&via=Advantage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/&amp;media=http://advantage.at/wp-content/uploads/2018/06/20180530_0439.jpg&description=F%C3%BCr+K%C3%A4rntens+Zimmerernachwuchs+ging+es+hoch+hinaus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=F%C3%BCr+K%C3%A4rntens+Zimmerernachwuchs+ging+es+hoch+hinaus%20-%20http%3A%2F%2Fadvantage.at%2Fkaerntens-zimmerernachwuchs-hoch-hinaus%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2018/06/20180530_0439.jpg" data-caption="Leiter der Talenteakademie Christoph Doboczky, WK-Landesinnungsmeister-Stellvertreterin Ulrike Kavalar-Kofler, Arno Pleschgatternig von der Firma Würth, Direktorin der Fachberufsschule Spittal/Drau Ines Hofer und WK-Landesinnungsmeister Georg Hubmann gratulierten Daniel Treffner zum Sieg"><img width="696" height="544" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2018/06/20180530_0439-696x544.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/20180530_0439-696x544.jpg 696w, http://advantage.at/wp-content/uploads/2018/06/20180530_0439-300x234.jpg 300w, http://advantage.at/wp-content/uploads/2018/06/20180530_0439-768x600.jpg 768w, http://advantage.at/wp-content/uploads/2018/06/20180530_0439-1024x800.jpg 1024w, http://advantage.at/wp-content/uploads/2018/06/20180530_0439-1068x834.jpg 1068w, http://advantage.at/wp-content/uploads/2018/06/20180530_0439-538x420.jpg 538w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Leiter der Talenteakademie Christoph Doboczky, WK-Landesinnungsmeister-Stellvertreterin Ulrike Kavalar-Kofler, Arno Pleschgatternig von der Firma Würth, Direktorin der Fachberufsschule Spittal/Drau Ines Hofer und WK-Landesinnungsmeister Georg Hubmann gratulierten Daniel Treffner zum Sieg"/></a><figcaption class="wp-caption-text">Leiter der Talenteakademie Christoph Doboczky, WK-Landesinnungsmeister-Stellvertreterin Ulrike Kavalar-Kofler, Arno Pleschgatternig von der Firma Würth, Direktorin der Fachberufsschule Spittal/Drau Ines Hofer und WK-Landesinnungsmeister Georg Hubmann gratulierten Daniel Treffner zum Sieg</figcaption></figure></div>
        <p><b>Trittsicherheit und handwerkliches Geschick waren beim Landeslehrlingswettbewerb der Zimmerer und Zimmereitechniker in Spittal an der Drau gefragt.</b></p>
<p>23 Zimmerertalente zeigten kürzlich ihr handwerkliches Können und matchten sich um den Landestitel. Austragungsort war die Fachberufsschule Spittal an der Drau. Die Landessieger gehen als Vertreter Kärntens beim Bundeslehrlingswettbewerb von 15. bis 16. Juni in Wien an den Start.</p>
<p>Von den jungen Fachkräften wurde einiges abverlangt, denn in nur fünf Stunden mussten sie ein Walmdach mit ungleicher Dachneigung aufbauen. Diese drei Zimmerer gingen als Sieger hervor:</p>
<p><strong>1. Platz: Daniel Treffner (Lehrbetrieb K u. B Holzbaugesellschaft m.b.H.)</strong><b><br />
<strong>2. Platz: Johannes Spuller (J.M. Offner Fertighaus Gesellschaft m.b.H.)</strong><br />
<strong>3. Platz: Marco Egger (Ing. Fercher Planungs- und Holzbau GmbH)</strong></b></p>
<p>Der Landeslehrlingswettbewerb gilt als eine der wichtigsten Veranstaltungen des Kärntner Zimmererhandwerks. Nachwuchskräfte werden dringend gesucht. WK-Innungsmeister Georg Hubmann war von der Leistung des Zimmerernachwuchses begeistert: „Die 23 Lehrlinge leisteten wirklich gute Arbeit und überzeugten mit ihrem handwerklichen Geschick. Unsere Wirtschaft braucht gute Fachkräfte und unsere Ausbildung schafft dafür die besten Voraussetzungen.“</p>
<p>Foto: © WKK/Fritz Klaura</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Werbung</span><div class="td-all-devices"><a href="http://www.aichlseder.at" target="_blank"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://advantage.at/tag/ausbildung/">ausbildung</a></li><li><a href="http://advantage.at/tag/lehre/">lehre</a></li><li><a href="http://advantage.at/tag/lehrlingswettbewerb/">Lehrlingswettbewerb</a></li><li><a href="http://advantage.at/tag/zimmermann/">Zimmermann</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fkaerntens-zimmerernachwuchs-hoch-hinaus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=F%C3%BCr+K%C3%A4rntens+Zimmerernachwuchs+ging+es+hoch+hinaus&url=http%3A%2F%2Fadvantage.at%2Fkaerntens-zimmerernachwuchs-hoch-hinaus%2F&via=Advantage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/&amp;media=http://advantage.at/wp-content/uploads/2018/06/20180530_0439.jpg&description=F%C3%BCr+K%C3%A4rntens+Zimmerernachwuchs+ging+es+hoch+hinaus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=F%C3%BCr+K%C3%A4rntens+Zimmerernachwuchs+ging+es+hoch+hinaus%20-%20http%3A%2F%2Fadvantage.at%2Fkaerntens-zimmerernachwuchs-hoch-hinaus%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/" data-text="Für Kärntens Zimmerernachwuchs ging es hoch hinaus" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/42-tage-deutschsprachigen-literatur/">42. Tage der deutschsprachigen Literatur</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://advantage.at/kaerntner-wirtschaft-ist-top/">Kärntner Wirtschaft ist top</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://advantage.at/author/lydia-plieschnig/">Lydia Plieschnig</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lydia Plieschnig"></span><meta itemprop="datePublished" content="2018-06-05T19:40:29+00:00"><meta itemprop="dateModified" content="2018-06-05T19:40:29+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2018/01/Logo-advantage_21_Zeichenfläche-1.png"></span><meta itemprop="name" content="Advantage"></span><meta itemprop="headline " content="Für Kärntens Zimmerernachwuchs ging es hoch hinaus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2018/06/20180530_0439.jpg"><meta itemprop="width" content="1844"><meta itemprop="height" content="1440"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_8_5b17d15573368_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5b17d15573368" ><script>var block_td_uid_8_5b17d15573368 = new tdBlock();
block_td_uid_8_5b17d15573368.id = "td_uid_8_5b17d15573368";
block_td_uid_8_5b17d15573368.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5b17d15573368_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5b17d15573368_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":4460,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_8_5b17d15573368.td_column_number = "3";
block_td_uid_8_5b17d15573368.block_type = "td_block_related_posts";
block_td_uid_8_5b17d15573368.post_count = "3";
block_td_uid_8_5b17d15573368.found_posts = "95";
block_td_uid_8_5b17d15573368.header_color = "";
block_td_uid_8_5b17d15573368.ajax_pagination_infinite_stop = "";
block_td_uid_8_5b17d15573368.max_num_pages = "32";
tdBlocksArray.push(block_td_uid_8_5b17d15573368);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_9_5b17d15573b68" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_8_5b17d15573368" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_10_5b17d15573b90" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_8_5b17d15573368" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_8_5b17d15573368 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-wirtschaft-ist-top/" rel="bookmark" title="Kärntner Wirtschaft ist top"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/DSC4068c-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/DSC4068c-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/DSC4068c-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Wirtschaft ist top"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-wirtschaft-ist-top/" rel="bookmark" title="Kärntner Wirtschaft ist top">Kärntner Wirtschaft ist top</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/42-tage-deutschsprachigen-literatur/" rel="bookmark" title="42. Tage der deutschsprachigen Literatur"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/Veranstalter-und-Sponsoren-©-ORF-Johannes-Puch-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/Veranstalter-und-Sponsoren-©-ORF-Johannes-Puch-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/Veranstalter-und-Sponsoren-©-ORF-Johannes-Puch-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="42. Tage der deutschsprachigen Literatur"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/42-tage-deutschsprachigen-literatur/" rel="bookmark" title="42. Tage der deutschsprachigen Literatur">42. Tage der deutschsprachigen Literatur</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/purpose-ist-kein-schoenwetterthema/" rel="bookmark" title="“Purpose” ist kein Schönwetterthema"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/Unbenannt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/Unbenannt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/06/Unbenannt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="“Purpose” ist kein Schönwetterthema"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/purpose-ist-kein-schoenwetterthema/" rel="bookmark" title="“Purpose” ist kein Schönwetterthema">“Purpose” ist kein Schönwetterthema</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5b17d15573368" data-td_block_id="td_uid_8_5b17d15573368"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5b17d15573368" data-td_block_id="td_uid_8_5b17d15573368"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_11_5b17d15575971_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5b17d15575971" ><script>var block_td_uid_11_5b17d15575971 = new tdBlock();
block_td_uid_11_5b17d15575971.id = "td_uid_11_5b17d15575971";
block_td_uid_11_5b17d15575971.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MEIST GELESEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_11_5b17d15575971_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5b17d15575971_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5b17d15575971.td_column_number = "1";
block_td_uid_11_5b17d15575971.block_type = "td_block_7";
block_td_uid_11_5b17d15575971.post_count = "4";
block_td_uid_11_5b17d15575971.found_posts = "222";
block_td_uid_11_5b17d15575971.header_color = "#";
block_td_uid_11_5b17d15575971.ajax_pagination_infinite_stop = "";
block_td_uid_11_5b17d15575971.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_11_5b17d15575971);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MEIST GELESEN</span></h4></div><div id=td_uid_11_5b17d15575971 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/das-rote-zelt-ein-rueckzugsort-fuer-frauen/" rel="bookmark" title="Das rote Zelt – ein Rückzugsort für Frauen"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/rote-Zelt-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/rote-Zelt-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/10/rote-Zelt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Das rote Zelt – ein Rückzugsort für Frauen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/das-rote-zelt-ein-rueckzugsort-fuer-frauen/" rel="bookmark" title="Das rote Zelt – ein Rückzugsort für Frauen">Das rote Zelt – ein Rückzugsort für Frauen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/von-der-rennstrecke-auf-die-strasse/" rel="bookmark" title="VON DER RENNSTRECKE AUF DIE STRASSE"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/Cover_IMG_0047-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/Cover_IMG_0047-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/10/Cover_IMG_0047-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="VON DER RENNSTRECKE AUF DIE STRASSE"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/von-der-rennstrecke-auf-die-strasse/" rel="bookmark" title="VON DER RENNSTRECKE AUF DIE STRASSE">VON DER RENNSTRECKE AUF DIE STRASSE</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen">Räuchern in den Rauhnächten – altes überliefertes Wissen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/hafenfest-alpen-adria-2018/" rel="bookmark" title="HAFENFEST &#8211; das Alpen-Adria Fest für die ganze Familie"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/copyright-krivograd-ipmedia-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/copyright-krivograd-ipmedia-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/05/copyright-krivograd-ipmedia-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HAFENFEST &#8211; das Alpen-Adria Fest für die ganze Familie"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/hafenfest-alpen-adria-2018/" rel="bookmark" title="HAFENFEST &#8211; das Alpen-Adria Fest für die ganze Familie">HAFENFEST &#8211; das Alpen-Adria Fest für die ganze Familie</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_11_5b17d15575971" data-td_block_id="td_uid_11_5b17d15575971">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_12_5b17d1557a652_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_12_5b17d1557a652" ><script>var block_td_uid_12_5b17d1557a652 = new tdBlock();
block_td_uid_12_5b17d1557a652.id = "td_uid_12_5b17d1557a652";
block_td_uid_12_5b17d1557a652.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_12_5b17d1557a652_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5b17d1557a652_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5b17d1557a652.td_column_number = "1";
block_td_uid_12_5b17d1557a652.block_type = "td_block_15";
block_td_uid_12_5b17d1557a652.post_count = "4";
block_td_uid_12_5b17d1557a652.found_posts = "222";
block_td_uid_12_5b17d1557a652.header_color = "";
block_td_uid_12_5b17d1557a652.ajax_pagination_infinite_stop = "";
block_td_uid_12_5b17d1557a652.max_num_pages = "56";
tdBlocksArray.push(block_td_uid_12_5b17d1557a652);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_12_5b17d1557a652 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/die-kaerntner-orte-des-respekts-stehen-fest/" rel="bookmark" title="Die Kärntner „Orte des Respekts“ stehen fest"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/Orte-des-Respekts_Landessieger-Kaernten-960x640@2x-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/Orte-des-Respekts_Landessieger-Kaernten-960x640@2x-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/10/Orte-des-Respekts_Landessieger-Kaernten-960x640@2x-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/10/Orte-des-Respekts_Landessieger-Kaernten-960x640@2x-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Kärntner „Orte des Respekts“ stehen fest"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/die-kaerntner-orte-des-respekts-stehen-fest/" rel="bookmark" title="Die Kärntner „Orte des Respekts“ stehen fest">Die Kärntner „Orte des Respekts“ stehen fest</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/aus-fuer-algen-und-schimmel-an-hauswaenden/" rel="bookmark" title="Aus für Algen und Schimmel an Hauswänden"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/DSC_0811-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/DSC_0811-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/08/DSC_0811-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Aus für Algen und Schimmel an Hauswänden"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/aus-fuer-algen-und-schimmel-an-hauswaenden/" rel="bookmark" title="Aus für Algen und Schimmel an Hauswänden">Aus für Algen und Schimmel an Hauswänden</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/1510-jahre-kaerntner-unternehmertum/" rel="bookmark" title="1510 Jahre Kärntner Unternehmertum"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/DSC7442-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/DSC7442-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/DSC7442-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/DSC7442-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="1510 Jahre Kärntner Unternehmertum"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/1510-jahre-kaerntner-unternehmertum/" rel="bookmark" title="1510 Jahre Kärntner Unternehmertum">1510 Jahre Kärntner Unternehmertum</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/starker-jobmotor-fuer-kaernten/" rel="bookmark" title="Starker Jobmotor für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/Unbenannt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/Unbenannt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/05/Unbenannt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Starker Jobmotor für Kärnten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/starker-jobmotor-fuer-kaernten/" rel="bookmark" title="Starker Jobmotor für Kärnten">Starker Jobmotor für Kärnten</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5b17d1557a652" data-td_block_id="td_uid_12_5b17d1557a652"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5b17d1557a652" data-td_block_id="td_uid_12_5b17d1557a652"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_14_5b17d1557f501_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5b17d1557f501" ><script>var block_td_uid_14_5b17d1557f501 = new tdBlock();
block_td_uid_14_5b17d1557f501.id = "td_uid_14_5b17d1557f501";
block_td_uid_14_5b17d1557f501.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_5b17d1557f501_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5b17d1557f501_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_14_5b17d1557f501.td_column_number = "1";
block_td_uid_14_5b17d1557f501.block_type = "td_block_7";
block_td_uid_14_5b17d1557f501.post_count = "3";
block_td_uid_14_5b17d1557f501.found_posts = "222";
block_td_uid_14_5b17d1557f501.header_color = "";
block_td_uid_14_5b17d1557f501.ajax_pagination_infinite_stop = "";
block_td_uid_14_5b17d1557f501.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_14_5b17d1557f501);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_14_5b17d1557f501 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-wirtschaft-ist-top/" rel="bookmark" title="Kärntner Wirtschaft ist top"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/DSC4068c-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/DSC4068c-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/06/DSC4068c-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kärntner Wirtschaft ist top"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-wirtschaft-ist-top/" rel="bookmark" title="Kärntner Wirtschaft ist top">Kärntner Wirtschaft ist top</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/" rel="bookmark" title="Für Kärntens Zimmerernachwuchs ging es hoch hinaus"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/20180530_0439-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/20180530_0439-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/06/20180530_0439-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Für Kärntens Zimmerernachwuchs ging es hoch hinaus"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-zimmerernachwuchs-hoch-hinaus/" rel="bookmark" title="Für Kärntens Zimmerernachwuchs ging es hoch hinaus">Für Kärntens Zimmerernachwuchs ging es hoch hinaus</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/42-tage-deutschsprachigen-literatur/" rel="bookmark" title="42. Tage der deutschsprachigen Literatur"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/06/Veranstalter-und-Sponsoren-©-ORF-Johannes-Puch-compressor-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/06/Veranstalter-und-Sponsoren-©-ORF-Johannes-Puch-compressor-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/06/Veranstalter-und-Sponsoren-©-ORF-Johannes-Puch-compressor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="42. Tage der deutschsprachigen Literatur"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/42-tage-deutschsprachigen-literatur/" rel="bookmark" title="42. Tage der deutschsprachigen Literatur">42. Tage der deutschsprachigen Literatur</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_15_5b17d1558129c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5b17d1558129c" ><script>var block_td_uid_15_5b17d1558129c = new tdBlock();
block_td_uid_15_5b17d1558129c.id = "td_uid_15_5b17d1558129c";
block_td_uid_15_5b17d1558129c.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_15_5b17d1558129c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5b17d1558129c_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_15_5b17d1558129c.td_column_number = "1";
block_td_uid_15_5b17d1558129c.block_type = "td_block_7";
block_td_uid_15_5b17d1558129c.post_count = "3";
block_td_uid_15_5b17d1558129c.found_posts = "222";
block_td_uid_15_5b17d1558129c.header_color = "";
block_td_uid_15_5b17d1558129c.ajax_pagination_infinite_stop = "";
block_td_uid_15_5b17d1558129c.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_15_5b17d1558129c);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_15_5b17d1558129c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/klein-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bewusstsein für regionale Lebensmittel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel">Bewusstsein für regionale Lebensmittel</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/neue-advantage-ausgabe-wirtschaft-spezial/" rel="bookmark" title="Die neueste Advantage-Ausgabe „Wirtschaft Spezial“ ist da!"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/04/advantage_Nr2_Cover-compressor-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/04/advantage_Nr2_Cover-compressor-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/04/advantage_Nr2_Cover-compressor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Die neueste Advantage-Ausgabe „Wirtschaft Spezial“ ist da!"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-advantage-ausgabe-wirtschaft-spezial/" rel="bookmark" title="Die neueste Advantage-Ausgabe „Wirtschaft Spezial“ ist da!">Die neueste Advantage-Ausgabe „Wirtschaft Spezial“ ist da!</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_16_5b17d15586d35_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5b17d15586d35" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://advantage.at/category/wirtschaft/">Wirtschaft<span class="td-cat-no">84</span></a></li><li><a href="http://advantage.at/category/allgemein/">Allgemein<span class="td-cat-no">80</span></a></li><li><a href="http://advantage.at/category/freizeit/">Freizeit<span class="td-cat-no">57</span></a></li><li><a href="http://advantage.at/category/gesundheit/">Gesundheit<span class="td-cat-no">33</span></a></li><li><a href="http://advantage.at/category/top-news/">Top News<span class="td-cat-no">29</span></a></li><li><a href="http://advantage.at/category/karriere/">Karriere<span class="td-cat-no">26</span></a></li><li><a href="http://advantage.at/category/kulinarik/">Kulinarik<span class="td-cat-no">22</span></a></li><li><a href="http://advantage.at/category/print/">Print<span class="td-cat-no">16</span></a></li><li><a href="http://advantage.at/category/immobilien/">Immobilien<span class="td-cat-no">10</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" data-retina="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Walter Rumpler 0043 650 730 3400<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:w.rumpler@advantage.at">w.rumpler@advantage.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    advantage Media GmbH © 2018 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/" rel="bookmark" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/" rel="bookmark" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim">Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/mcdonalds-jarz-25-jaehriges-jubilaeum/" rel="bookmark" title="McDonald’s Franchisenehmer Walter Jarz feiert 25-jähriges Jubiläum"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/05/0KP_0617-compressor-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/05/0KP_0617-compressor-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/05/0KP_0617-compressor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="McDonald’s Franchisenehmer Walter Jarz feiert 25-jähriges Jubiläum"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/mcdonalds-jarz-25-jaehriges-jubilaeum/" rel="bookmark" title="McDonald’s Franchisenehmer Walter Jarz feiert 25-jähriges Jubiläum">McDonald’s Franchisenehmer Walter Jarz feiert 25-jähriges Jubiläum</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5b17d1558bb51
    -->

    <script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">OK</a><a href="http://advantage.at/impressum/" target="_blank" id="cn-more-info" class="cn-more-info button bootstrap">Mehrere Informationen</a>
				</div>
			</div>
</body>
</html>