﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Kärntner investieren monatlich 157 Euro in Vorsorge | Advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten.jpg" /><link rel="icon" type="image/png" href="http://advantage.at/wp-content/uploads/2018/01/logo-16x16px_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sicherheit am Arbeitsplatz &#8211; auch im Büro' href='http://advantage.at/sicherheit-am-buero-arbeitsplatz/' />
<meta name="generator" content="WordPress 4.9.2" />
<link rel="canonical" href="http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/" />
<link rel='shortlink' href='http://advantage.at/?p=3941' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fkaerntner-investieren-monatlich-157-euro-in-vorsorge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fkaerntner-investieren-monatlich-157-euro-in-vorsorge%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/advantage.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/advantage.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #0069ae;
    }
</style>

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

@media (min-width: 768px){

.td-header-wrap .td-affix .sf-menu > li > a {
   
    padding: 0 12px;
}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3941 single-format-standard kaerntner-investieren-monatlich-157-euro-in-vorsorge global-block-template-1 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-3332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3332"><a href="http://advantage.at/print/">Print<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-250/">TOP 250</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a></li>
<li id="menu-item-3273" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3273"><a href="http://advantage.at/kulinarik/">Kulinarik</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2018/01/Logo-advantage_21_Zeichenfläche-1.png" alt=""/>
				<span class="td-visual-hidden">Advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2018/01/Logo-advantage_21_Zeichenfläche-1.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3332"><a href="http://advantage.at/print/">Print</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a6f3467de8b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a6f3467de8b3" ><script>var block_td_uid_1_5a6f3467de8b3 = new tdBlock();
block_td_uid_1_5a6f3467de8b3.id = "td_uid_1_5a6f3467de8b3";
block_td_uid_1_5a6f3467de8b3.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5a6f3467de8b3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a6f3467de8b3_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a6f3467de8b3.td_column_number = "3";
block_td_uid_1_5a6f3467de8b3.block_type = "td_block_mega_menu";
block_td_uid_1_5a6f3467de8b3.post_count = "4";
block_td_uid_1_5a6f3467de8b3.found_posts = "23";
block_td_uid_1_5a6f3467de8b3.header_color = "";
block_td_uid_1_5a6f3467de8b3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a6f3467de8b3.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_5a6f3467de8b3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a6f3467de8b3" id="td_uid_2_5a6f3467dfbfb" data-td_block_id="td_uid_1_5a6f3467de8b3" data-td_filter_value="" href="http://advantage.at/category/print/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5a6f3467de8b3"  id="td_uid_3_5a6f3467dfc4d" data-td_block_id="td_uid_1_5a6f3467de8b3" data-td_filter_value="50" href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a><a class="mega-menu-sub-cat-td_uid_1_5a6f3467de8b3"  id="td_uid_4_5a6f3467dfcac" data-td_block_id="td_uid_1_5a6f3467de8b3" data-td_filter_value="14" href="http://advantage.at/category/print/top-250/">TOP 250</a><a class="mega-menu-sub-cat-td_uid_1_5a6f3467de8b3"  id="td_uid_5_5a6f3467dfcf3" data-td_block_id="td_uid_1_5a6f3467de8b3" data-td_filter_value="48" href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></div></div><div id=td_uid_1_5a6f3467de8b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/export-weiter-im-aufschwung/" rel="bookmark" title="Export weiter im Aufschwung"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Portrait-Höfferer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Export weiter im Aufschwung"/></a></div>                <a href="http://advantage.at/category/print/" class="td-post-category">Print</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/export-weiter-im-aufschwung/" rel="bookmark" title="Export weiter im Aufschwung">Export weiter im Aufschwung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Top200-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/Top200-835x580.jpg 835w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntens TOP 200 wirtschaftliche Betriebe"/></a></div>                <a href="http://advantage.at/category/print/top-250/" class="td-post-category">TOP 250</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe">Kärntens TOP 200 wirtschaftliche Betriebe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von der Revolution im Milchregal"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal">Von der Revolution im Milchregal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen">Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a6f3467de8b3" data-td_block_id="td_uid_1_5a6f3467de8b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a6f3467de8b3" data-td_block_id="td_uid_1_5a6f3467de8b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5a6f3467e20cf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5a6f3467e20cf" ><script>var block_td_uid_6_5a6f3467e20cf = new tdBlock();
block_td_uid_6_5a6f3467e20cf.id = "td_uid_6_5a6f3467e20cf";
block_td_uid_6_5a6f3467e20cf.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5a6f3467e20cf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5a6f3467e20cf_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_5a6f3467e20cf.td_column_number = "3";
block_td_uid_6_5a6f3467e20cf.block_type = "td_block_mega_menu";
block_td_uid_6_5a6f3467e20cf.post_count = "5";
block_td_uid_6_5a6f3467e20cf.found_posts = "80";
block_td_uid_6_5a6f3467e20cf.header_color = "";
block_td_uid_6_5a6f3467e20cf.ajax_pagination_infinite_stop = "";
block_td_uid_6_5a6f3467e20cf.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_6_5a6f3467e20cf);
</script><div id=td_uid_6_5a6f3467e20cf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/" rel="bookmark" title="Kärntner investieren monatlich 157 Euro in Vorsorge"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner investieren monatlich 157 Euro in Vorsorge"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/" rel="bookmark" title="Kärntner investieren monatlich 157 Euro in Vorsorge">Kärntner investieren monatlich 157 Euro in Vorsorge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sicherheit-am-buero-arbeitsplatz/" rel="bookmark" title="Sicherheit am Arbeitsplatz &#8211; auch im Büro"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Sicherheit-am-Arbeitsplatz_pixabay-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Sicherheit-am-Arbeitsplatz_pixabay-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Sicherheit-am-Arbeitsplatz_pixabay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicherheit am Arbeitsplatz &#8211; auch im Büro"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sicherheit-am-buero-arbeitsplatz/" rel="bookmark" title="Sicherheit am Arbeitsplatz &#8211; auch im Büro">Sicherheit am Arbeitsplatz &#8211; auch im Büro</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/zusammenarbeit-arge-bauwirtschaft-land-kaernten/" rel="bookmark" title="Musterbeispiel für Zusammenarbeit"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/BauGulasch39-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/BauGulasch39-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/BauGulasch39-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Musterbeispiel für Zusammenarbeit"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/zusammenarbeit-arge-bauwirtschaft-land-kaernten/" rel="bookmark" title="Musterbeispiel für Zusammenarbeit">Musterbeispiel für Zusammenarbeit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/20-jahre-lidl-oesterreich/" rel="bookmark" title="20 Jahre Lidl Österreich"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Bild-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Bild-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Bild-1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2018/01/Bild-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="20 Jahre Lidl Österreich"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/20-jahre-lidl-oesterreich/" rel="bookmark" title="20 Jahre Lidl Österreich">20 Jahre Lidl Österreich</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/schwedischer-konsulatsempfang-bks-bank/" rel="bookmark" title="Schwedischer Konsulatsempfang in der BKS Bank"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Schwedischer-Konsulatsempfang-1-@ElkeSchwarzinger-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Schwedischer-Konsulatsempfang-1-@ElkeSchwarzinger-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Schwedischer-Konsulatsempfang-1-@ElkeSchwarzinger-compressor-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2018/01/Schwedischer-Konsulatsempfang-1-@ElkeSchwarzinger-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schwedischer Konsulatsempfang in der BKS Bank"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/schwedischer-konsulatsempfang-bks-bank/" rel="bookmark" title="Schwedischer Konsulatsempfang in der BKS Bank">Schwedischer Konsulatsempfang in der BKS Bank</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5a6f3467e20cf" data-td_block_id="td_uid_6_5a6f3467e20cf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5a6f3467e20cf" data-td_block_id="td_uid_6_5a6f3467e20cf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5a6f3467e5d9b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5a6f3467e5d9b" ><script>var block_td_uid_7_5a6f3467e5d9b = new tdBlock();
block_td_uid_7_5a6f3467e5d9b.id = "td_uid_7_5a6f3467e5d9b";
block_td_uid_7_5a6f3467e5d9b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_5a6f3467e5d9b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5a6f3467e5d9b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_5a6f3467e5d9b.td_column_number = "3";
block_td_uid_7_5a6f3467e5d9b.block_type = "td_block_mega_menu";
block_td_uid_7_5a6f3467e5d9b.post_count = "5";
block_td_uid_7_5a6f3467e5d9b.found_posts = "26";
block_td_uid_7_5a6f3467e5d9b.header_color = "";
block_td_uid_7_5a6f3467e5d9b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5a6f3467e5d9b.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_7_5a6f3467e5d9b);
</script><div id=td_uid_7_5a6f3467e5d9b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/lehrling-des-jahres-2018/" rel="bookmark" title="Lehrling des Jahres gesucht!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Lehrling-des-Jahres-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Lehrling-des-Jahres-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Lehrling-des-Jahres-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lehrling des Jahres gesucht!"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/lehrling-des-jahres-2018/" rel="bookmark" title="Lehrling des Jahres gesucht!">Lehrling des Jahres gesucht!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/macht-funktioniert-auch-ohne-korruption-und-narzissmus/" rel="bookmark" title="„Macht funktioniert auch ohne Korruption und Narzissmus“"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Cover_MachtMensch_Goldegg-Verlag-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Cover_MachtMensch_Goldegg-Verlag-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Cover_MachtMensch_Goldegg-Verlag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Macht funktioniert auch ohne Korruption und Narzissmus“"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/macht-funktioniert-auch-ohne-korruption-und-narzissmus/" rel="bookmark" title="„Macht funktioniert auch ohne Korruption und Narzissmus“">„Macht funktioniert auch ohne Korruption und Narzissmus“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/industrie-initiiert-die-industrie-hak-in-althofen/" rel="bookmark" title="Industrie initiiert die „Industrie-HAK“ in Althofen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/industrie_hak-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/industrie_hak-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/industrie_hak-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/industrie_hak-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Industrie initiiert die „Industrie-HAK“ in Althofen"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/industrie-initiiert-die-industrie-hak-in-althofen/" rel="bookmark" title="Industrie initiiert die „Industrie-HAK“ in Althofen">Industrie initiiert die „Industrie-HAK“ in Althofen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/spittal-frau-in-der-wirtschaft-macht-lebensgeschichten-erfolgreicher-frauen-sichtbar/" rel="bookmark" title="Spittal: „Frau in der Wirtschaft“ macht Lebensgeschichten erfolgreicher Frauen sichtbar"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/StadtfÃ¼hrung1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/StadtfÃ¼hrung1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/StadtfÃ¼hrung1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/12/StadtfÃ¼hrung1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spittal: „Frau in der Wirtschaft“ macht Lebensgeschichten erfolgreicher Frauen sichtbar"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/spittal-frau-in-der-wirtschaft-macht-lebensgeschichten-erfolgreicher-frauen-sichtbar/" rel="bookmark" title="Spittal: „Frau in der Wirtschaft“ macht Lebensgeschichten erfolgreicher Frauen sichtbar">Spittal: „Frau in der Wirtschaft“ macht Lebensgeschichten erfolgreicher Frauen sichtbar</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen">Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5a6f3467e5d9b" data-td_block_id="td_uid_7_5a6f3467e5d9b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5a6f3467e5d9b" data-td_block_id="td_uid_7_5a6f3467e5d9b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3273"><a href="http://advantage.at/kulinarik/">Kulinarik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5a6f3467e971f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5a6f3467e971f" ><script>var block_td_uid_8_5a6f3467e971f = new tdBlock();
block_td_uid_8_5a6f3467e971f.id = "td_uid_8_5a6f3467e971f";
block_td_uid_8_5a6f3467e971f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5a6f3467e971f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5a6f3467e971f_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5a6f3467e971f.td_column_number = "3";
block_td_uid_8_5a6f3467e971f.block_type = "td_block_mega_menu";
block_td_uid_8_5a6f3467e971f.post_count = "5";
block_td_uid_8_5a6f3467e971f.found_posts = "20";
block_td_uid_8_5a6f3467e971f.header_color = "";
block_td_uid_8_5a6f3467e971f.ajax_pagination_infinite_stop = "";
block_td_uid_8_5a6f3467e971f.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_8_5a6f3467e971f);
</script><div id=td_uid_8_5a6f3467e971f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/frierss-gewinnt-produkt-champion-2017/" rel="bookmark" title="Frierss gewinnt &#8222;Produkt Champion&#8220; 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/11/PC_Theke-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/11/PC_Theke-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/11/PC_Theke-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/11/PC_Theke-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Frierss gewinnt &#8222;Produkt Champion&#8220; 2017"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/frierss-gewinnt-produkt-champion-2017/" rel="bookmark" title="Frierss gewinnt &#8222;Produkt Champion&#8220; 2017">Frierss gewinnt &#8222;Produkt Champion&#8220; 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommerzeit ist Fischzeit!"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!">Sommerzeit ist Fischzeit!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch">Genüsse aus dem neuen Kärntnermilch-Kochbuch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/acht-goldmedaillen-fuer-frierss-wurst-und-schinkenspezialitaeten/" rel="bookmark" title="Acht Goldmedaillen für Frierss Wurst- und Schinkenspezialitäten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-300x207.jpg 300w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-768x530.jpg 768w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-1024x706.jpg 1024w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-60x41.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-696x480.jpg 696w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-1068x736.jpg 1068w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-609x420.jpg 609w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acht Goldmedaillen für Frierss Wurst- und Schinkenspezialitäten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/acht-goldmedaillen-fuer-frierss-wurst-und-schinkenspezialitaeten/" rel="bookmark" title="Acht Goldmedaillen für Frierss Wurst- und Schinkenspezialitäten">Acht Goldmedaillen für Frierss Wurst- und Schinkenspezialitäten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von der Revolution im Milchregal"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal">Von der Revolution im Milchregal</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5a6f3467e971f" data-td_block_id="td_uid_8_5a6f3467e971f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5a6f3467e971f" data-td_block_id="td_uid_8_5a6f3467e971f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5a6f3467ec9b5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5a6f3467ec9b5" ><script>var block_td_uid_9_5a6f3467ec9b5 = new tdBlock();
block_td_uid_9_5a6f3467ec9b5.id = "td_uid_9_5a6f3467ec9b5";
block_td_uid_9_5a6f3467ec9b5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5a6f3467ec9b5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5a6f3467ec9b5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_5a6f3467ec9b5.td_column_number = "3";
block_td_uid_9_5a6f3467ec9b5.block_type = "td_block_mega_menu";
block_td_uid_9_5a6f3467ec9b5.post_count = "5";
block_td_uid_9_5a6f3467ec9b5.found_posts = "55";
block_td_uid_9_5a6f3467ec9b5.header_color = "";
block_td_uid_9_5a6f3467ec9b5.ajax_pagination_infinite_stop = "";
block_td_uid_9_5a6f3467ec9b5.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_9_5a6f3467ec9b5);
</script><div id=td_uid_9_5a6f3467ec9b5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/zauber-der-magie-und-farbe/" rel="bookmark" title="ZAUBER der MAGIE und FARBE"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Sabine-Schilcher-Asen-und-Martin-Kosch-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Sabine-Schilcher-Asen-und-Martin-Kosch-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Sabine-Schilcher-Asen-und-Martin-Kosch-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZAUBER der MAGIE und FARBE"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/zauber-der-magie-und-farbe/" rel="bookmark" title="ZAUBER der MAGIE und FARBE">ZAUBER der MAGIE und FARBE</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/tourismus-in-ballnacht/" rel="bookmark" title="In dieser Ballnacht steckte Tourismus drin"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Ball-des-Kñrntner-Tourismus_1-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Ball-des-Kñrntner-Tourismus_1-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Ball-des-Kñrntner-Tourismus_1-compressor-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2018/01/Ball-des-Kñrntner-Tourismus_1-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="In dieser Ballnacht steckte Tourismus drin"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/tourismus-in-ballnacht/" rel="bookmark" title="In dieser Ballnacht steckte Tourismus drin">In dieser Ballnacht steckte Tourismus drin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ausstellungen-galerie-walker-2018/" rel="bookmark" title="Ausstellungsüberblick der Galerie Walker bis Sommer 2018"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Max-Weiler-Blaue-Blume-Farblithografie-1990-50-x-65-cm-c-Galerie-Walker-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Max-Weiler-Blaue-Blume-Farblithografie-1990-50-x-65-cm-c-Galerie-Walker-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Max-Weiler-Blaue-Blume-Farblithografie-1990-50-x-65-cm-c-Galerie-Walker-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ausstellungsüberblick der Galerie Walker bis Sommer 2018"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ausstellungen-galerie-walker-2018/" rel="bookmark" title="Ausstellungsüberblick der Galerie Walker bis Sommer 2018">Ausstellungsüberblick der Galerie Walker bis Sommer 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/macht-funktioniert-auch-ohne-korruption-und-narzissmus/" rel="bookmark" title="„Macht funktioniert auch ohne Korruption und Narzissmus“"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Cover_MachtMensch_Goldegg-Verlag-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Cover_MachtMensch_Goldegg-Verlag-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Cover_MachtMensch_Goldegg-Verlag-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Macht funktioniert auch ohne Korruption und Narzissmus“"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/macht-funktioniert-auch-ohne-korruption-und-narzissmus/" rel="bookmark" title="„Macht funktioniert auch ohne Korruption und Narzissmus“">„Macht funktioniert auch ohne Korruption und Narzissmus“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/der-weltraum-erobert-das-kinderzimmer/" rel="bookmark" title="Der Weltraum erobert das Kinderzimmer"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Tiptoi-Jedi-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Tiptoi-Jedi-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Tiptoi-Jedi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Weltraum erobert das Kinderzimmer"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/der-weltraum-erobert-das-kinderzimmer/" rel="bookmark" title="Der Weltraum erobert das Kinderzimmer">Der Weltraum erobert das Kinderzimmer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5a6f3467ec9b5" data-td_block_id="td_uid_9_5a6f3467ec9b5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5a6f3467ec9b5" data-td_block_id="td_uid_9_5a6f3467ec9b5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a6f3467efb32_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_5a6f3467efb32" ><script>var block_td_uid_10_5a6f3467efb32 = new tdBlock();
block_td_uid_10_5a6f3467efb32.id = "td_uid_10_5a6f3467efb32";
block_td_uid_10_5a6f3467efb32.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5a6f3467efb32_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a6f3467efb32_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a6f3467efb32.td_column_number = "3";
block_td_uid_10_5a6f3467efb32.block_type = "td_block_mega_menu";
block_td_uid_10_5a6f3467efb32.post_count = "5";
block_td_uid_10_5a6f3467efb32.found_posts = "37";
block_td_uid_10_5a6f3467efb32.header_color = "";
block_td_uid_10_5a6f3467efb32.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a6f3467efb32.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5a6f3467efb32);
</script><div id=td_uid_10_5a6f3467efb32 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/st-veiter-krankenhaus-als-erstes-viszeralonkologisches-zentrum-ausgezeichnet/" rel="bookmark" title="St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Zertifizierung_Gruppenfoto.©Barmherzige-Brueder-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Zertifizierung_Gruppenfoto.©Barmherzige-Brueder-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Zertifizierung_Gruppenfoto.©Barmherzige-Brueder-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/st-veiter-krankenhaus-als-erstes-viszeralonkologisches-zentrum-ausgezeichnet/" rel="bookmark" title="St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet">St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/rotes-kreuz-neujahrsempfang-2018/" rel="bookmark" title="Rotes Kreuz: Neujahrsempfang 2018"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/AAPresseteam-Austria-Walter-Szalay-Peters-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/AAPresseteam-Austria-Walter-Szalay-Peters-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/AAPresseteam-Austria-Walter-Szalay-Peters-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2018/01/AAPresseteam-Austria-Walter-Szalay-Peters-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rotes Kreuz: Neujahrsempfang 2018"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/rotes-kreuz-neujahrsempfang-2018/" rel="bookmark" title="Rotes Kreuz: Neujahrsempfang 2018">Rotes Kreuz: Neujahrsempfang 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/st-veiter-krankenhaus-baby-rekord/" rel="bookmark" title="St. Veiter Krankenhaus freut sich über Baby-Rekord"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/v.l.n.r._Prim.-Ronaghi-Jennifer-Teppan-Baby-Elli-Julia-Poernbacher-mit-Isabell-Sofie-und-Bettina-Steindorfer-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/v.l.n.r._Prim.-Ronaghi-Jennifer-Teppan-Baby-Elli-Julia-Poernbacher-mit-Isabell-Sofie-und-Bettina-Steindorfer-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/v.l.n.r._Prim.-Ronaghi-Jennifer-Teppan-Baby-Elli-Julia-Poernbacher-mit-Isabell-Sofie-und-Bettina-Steindorfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="St. Veiter Krankenhaus freut sich über Baby-Rekord"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/st-veiter-krankenhaus-baby-rekord/" rel="bookmark" title="St. Veiter Krankenhaus freut sich über Baby-Rekord">St. Veiter Krankenhaus freut sich über Baby-Rekord</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen">Räuchern in den Rauhnächten – altes überliefertes Wissen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/humanomed-taetigt-millioneninvestment/" rel="bookmark" title="Humanomed tätigt Millioneninvestment"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/12/OBS_20171215_OBS0013-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/12/OBS_20171215_OBS0013-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/12/OBS_20171215_OBS0013-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Humanomed tätigt Millioneninvestment"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/humanomed-taetigt-millioneninvestment/" rel="bookmark" title="Humanomed tätigt Millioneninvestment">Humanomed tätigt Millioneninvestment</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a6f3467efb32" data-td_block_id="td_uid_10_5a6f3467efb32"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5a6f3467efb32" data-td_block_id="td_uid_10_5a6f3467efb32"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://advantage.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3941" class="post-3941 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-wirtschaft tag-erste-bank tag-marktforschung tag-s-versicherung tag-sparkasse tag-vorsorge tag-zukunft" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://advantage.at/category/allgemein/">Allgemein</a></li><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://advantage.at/category/wirtschaft/">Wirtschaft</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><p style='text-align: justify;'><span style='font-size: 12pt;'>Sparkassenstudie zu Vorsorgebewusstsein und Vorsorgeverhalten</span> </p>Kärntner investieren monatlich 157 Euro in Vorsorge</h1>

                

                <div class="td-module-meta-info">
                                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3941">23</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fkaerntner-investieren-monatlich-157-euro-in-vorsorge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESparkassenstudie+zu+Vorsorgebewusstsein+und+Vorsorgeverhalten%3C%2Fspan%3E+%3C%2Fp%3EK%C3%A4rntner+investieren+monatlich+157+Euro+in+Vorsorge&url=http%3A%2F%2Fadvantage.at%2Fkaerntner-investieren-monatlich-157-euro-in-vorsorge%2F&via=Advantage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/&amp;media=http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESparkassenstudie+zu+Vorsorgebewusstsein+und+Vorsorgeverhalten%3C%2Fspan%3E+%3C%2Fp%3EK%C3%A4rntner+investieren+monatlich+157+Euro+in+Vorsorge" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESparkassenstudie+zu+Vorsorgebewusstsein+und+Vorsorgeverhalten%3C%2Fspan%3E+%3C%2Fp%3EK%C3%A4rntner+investieren+monatlich+157+Euro+in+Vorsorge%20-%20http%3A%2F%2Fadvantage.at%2Fkaerntner-investieren-monatlich-157-euro-in-vorsorge%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten.jpg" data-caption="Monatlich 157 Euro für das Vorsorge-Sparschwein:
Sparkasse-Bereichsleiter Mag. Rudolf Köberl, Vorstandsdirektorin Gabriele Semmelrock-Werzer, Vorstandsdirektor Manfred Bartalszky (s Versicherung), Studienautor DDr. Paul Eiselsberg (IMAS) und Landesdirektor Herbert Printschitz (s Versicherung)"><img width="696" height="467" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-696x467.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-696x467.jpg 696w, http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-300x201.jpg 300w, http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-768x516.jpg 768w, http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-1024x688.jpg 1024w, http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-1068x717.jpg 1068w, http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-625x420.jpg 625w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Vorsorgebewusstsein"/></a><figcaption class="wp-caption-text">Monatlich 157 Euro für das Vorsorge-Sparschwein:
Sparkasse-Bereichsleiter Mag. Rudolf Köberl, Vorstandsdirektorin Gabriele Semmelrock-Werzer, Vorstandsdirektor Manfred Bartalszky (s Versicherung), Studienautor DDr. Paul Eiselsberg (IMAS) und Landesdirektor Herbert Printschitz (s Versicherung)</figcaption></figure></div>
        <ul>
<li>
<p align="JUSTIFY">„Besorgte“ Zukunftsaussichten steigern Vorsorgebedürfnis</p>
</li>
<li>
<p align="JUSTIFY">Finanzielle Vorsorge für 92% der Kärntner von großer Bedeutung</p>
</li>
<li>
<p align="JUSTIFY">Nur 8% legen alleinigen Fokus auf Rendite</p>
</li>
</ul>
<p align="JUSTIFY"><b><br />
</b><b>Gesellschaftlicher Wandel und Zukunftsängste</b></p>
<p align="JUSTIFY">Kärntner, die ganz allgemein an die langfristige Zukunft denken, geben in der IMAS-Studie eine überwiegend pessimistische Einschätzung ab: 35% blicken mit Skepsis, 27% sogar mit Sorge auf den Zeitraum der nächsten zehn Jahre. Der Grund dafür liegt unter anderem darin, dass man mit dem als zu schnell empfundenen Wandel der Gesellschaft nicht mehr Schritt halten kann: Fortschritt in Technik und Wissenschaft, die Nutzung von Smartphones, Tablets und Co sowie die Kommunikation über WhatsApp, Facebook etc. wirken als „Teilchenbeschleuniger“ des Alltagslebens. Hinzu kommt mangelndes Vertrauen in die künftige gesetzliche Pension: Knapp drei Viertel (71%) in Kärnten glauben nicht mehr daran, dass sie zum Zeitpunkt ihrer Pensionierung alleine mit der staatlichen Pension ihren Lebensstandard halten werden können. Die Kombination aus schnellem gesellschaftlichem Wandel und wachsenden Zukunftsängsten wirkt sich wiederum sehr stark auf das Vorsorgebedürfnis der befragten Kärntner aus.</p>
<p align="JUSTIFY"><b>Gesundheit, Pension und Familie als zentrale Vorsorgethemen</b></p>
<p align="JUSTIFY">Für mittlerweile mehr als vier Fünftel der Befragten in Kärnten ist die finanzielle Vorsorge wichtig (92%), für ein Drittel sogar sehr wichtig (34%). Auffällig ist, dass österreichweit gerade die junge Generation, also die 16- bis 29-Jährigen, dem Thema Vorsorge besonders aufgeschlossen begegnen. Entsprechend stimmt die Hälfte der Befragten (50%) der Aussage stark zu, dass die private Vorsorge immer wichtiger wird, da der Staat, ihrer Meinung nach, seine Pensionsleistungen in Zukunft weiter reduzieren wird. Kaum jemand ist hier vom Gegenteil überzeugt. Klar wird durch die Studie auch, worum es den Kärntnern in puncto Vorsorge vor allem geht: Gesundheit, die finanzielle Vorsorge für die Pension und die Absicherung der Familie. Für acht von zehn Befragten hat das Thema Gesundheit (79%) höchste Priorität. Des Weiteren spielt für mehr als zwei Drittel der Befragten in Kärnten (69%) die Vorsorge für die Pension, und für jeden Zweiten (53%) die Familie eine besonders wichtige Rolle. <i>„Die Studie bestätigt uns, dass in der Gesellschaft ein erhöhtes Absicherungsbedürfnis herrscht und die private Vorsorge immer wichtiger wird. Für uns als erfolgreicher Lebens- und Bankenversicherer ein klares Signal, Produkte und Serviceleistungen den aktuellen Lebensumständen anzupassen und die Nähe zum Kunden noch mehr in den Fokus zu rücken. Denn jede abgeschlossene Versicherung ist schließlich ein individuelles Sicherheitsversprechen – oftmals über viele Jahrzehnte“,</i> sagt <b>Manfred Bartalszky, </b>Vorstandsdirektor der<br />
s Versicherung.</p>
<p align="JUSTIFY"><b>Neun von zehn Kärntnern sorgen bereits vor</b></p>
<p align="JUSTIFY">89% der befragten Kärntnerinnen und Kärntner geben an, zumindest ein Vorsorgeprodukt zu besitzen, für das sie durchschnittlich 157 Euro pro Monat (das entspricht nach Niederösterreich mit 199 Euro und Tirol mit 167 Euro dem dritthöchsten Wert) ausgeben. Männer liegen beim investierten Vorsorgekapital im Durchschnitt deutlich vor den Frauen. Entsprechend dem starken Sicherheitsbedürfnis der Gesellschaft, sind das Sparbuch/Sparkarte mit 61%, die private Unfallversicherung mit 55% und die klassische Haushalts- bzw. Eigenheimversicherung mit 54% nach wie vor die beliebtesten Vorsorgeprodukte. Danach folgen der Bausparvertrag (38%), die private Krankenversicherung (32%) sowie die klassischen Lebensversicherung mit 29%. Mittels Immobilienbesitz sorgen 25% vor und eine Pensionsvorsorge mit staatlicher Förderung nennen immerhin noch ein Fünftel der Befragten in Kärnten (19%) ihr Eigen. Eine fondsgebunden Lebensversicherung (17%), eine Firmenpension (16%) oder Wertpapiere (12%) finden sich nur noch selten im Vorsorgeportfolio der Befragten. Im vieldiskutierten Bereich der privaten Pflegeversicherung zeigt sich auch in Kärnten mit lediglich 2% Nennungen ein noch deutlich unterentwickeltes Vorsorgebewusstsein.</p>
<p align="JUSTIFY"><b>Bank ist erster Ansprechpartner bei finanzieller Absicherung</b></p>
<p align="JUSTIFY">Gerade vor dem Hintergrund eines sich ständig beschleunigenden Alltags gewinnt der persönliche Kontakt bei der Informationsbeschaffung zu Vorsorgeprodukten eine noch stärkere Bedeutung. Wenn Kärntner daran denken, wie ihre Bank bzw. ihre Versicherung sie in Zusammenhang mit dem gesellschaftlichen Wandel unterstützen kann, so ist für 57% die Bank/die Versicherung als verlässlicher Ansprechpartner für finanzielle Angelegenheiten sehr wichtig. <i>„Gerade die finanzielle Altersvorsorge ist so individuell und vielseitig, dass man sie mit einem Profi gemeinsam planen sollte“,</i> meint <b>Gabriele Semmelrock-Werzer, </b>Vorstandsdirektorin der Kärntner Sparkasse.<i> </i>Als Anbieter konkreter Hilfestellungen und Services sehen immerhin 25% der Befragten in Kärnten die Bank bzw. die Versicherung. Rund ein Fünftel (19%) schätzen eine gute Erreichbarkeit ihrer Finanzpartner über unterschiedlichste Kanäle.</p>
<p align="JUSTIFY"><b>Sicherheit geht vor Rendite </b></p>
<p align="JUSTIFY">Sieht man sich das tatsächliche Anlageverhalten genauer an, zeigt sich, dass den Kärntnern bei der Veranlagung von Geld ganz klar Sicherheit vor Rendite geht. Bei der Wahl zwischen diesen beiden Faktoren sprechen sich 58% für die Sicherheit aus. 28% präferieren eine ausgewogene Veranlagung und nur eine Minderheit von 8% setzt eher auf eine hohe bzw. höchstmögliche Rendite. Auch in einer Betrachtung unterschiedlicher Faktoren im Zusammenhang mit der Veranlagung zu Vorsorgezwecken liegen eine hohe Rendite, die Produktflexibilität sowie die Transparenz/Verständlichkeit des Produktes mit je 39% abgeschlagen auf dem letzten Platz. Wichtiger ist den Kärntnern mit 44% der Nennungen dagegen eine gute Beratung. Die Themen Kapitalgarantie sowie ein geringes Veranlagungsrisiko stehen mit je 49% hingegen ganz vorne auf der Wunschliste. <i>„Diversifikation ist das Allerwichtigste bei der Vorsorge – niemals alles auf eine Karte setzen“,</i> sagt <span lang="de-DE"><b>Mag. Rudolf Köberl, </b></span><span lang="de-DE">Bereichsleiter Privatkunden in der Kärntner Sparkasse.</span> Bei einem EZB-Leitzins von 0% ist der Kaufkraftverlust (Inflation 2,6%) beim klassischen Sparen allgegenwärtig. „<i>Man sollte neben den liquiden Mitteln, die man für die Notfälle des Alltags braucht, sich mit seinem Berater eine langfristige Strategie überlegen, um zumindest die Inflation auszugleichen.</i>“</p>
<p align="JUSTIFY"><span style="font-size: xx-small;"><b>Zur Studie:</b></span><span style="font-size: xx-small;"> s Versicherung, Erste Bank und Sparkassen beauftragten das Marktforschungsinstitut IMAS mit einer Online-Befragung zum Thema „Vorsorgebewusstsein &amp; Vorsorgeverhalten“. Im Jahr 2017 beantworteten 1.000 Personen zwischen 16 und 65 Jahren Fragen zu finanziellen Vorsorgethemen und -produkten sowie zum Thema gesellschaftlicher Wandel und dessen Auswirkungen auf das Vorsorgeverhalten. Die Ergebnisse sind repräsentativ für die österreichische Bevölkerung ab 16.</span></p>
<p>Foto: (c) Fritz-Press, Kärntner Sparkasse</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><span class="td-adspot-title">Werbung</span><div class="td-all-devices"><a href="http://www.aichlseder.at" target="_blank"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://advantage.at/tag/erste-bank/">Erste Bank</a></li><li><a href="http://advantage.at/tag/marktforschung/">Marktforschung</a></li><li><a href="http://advantage.at/tag/s-versicherung/">s Versicherung</a></li><li><a href="http://advantage.at/tag/sparkasse/">Sparkasse</a></li><li><a href="http://advantage.at/tag/vorsorge/">Vorsorge</a></li><li><a href="http://advantage.at/tag/zukunft/">Zukunft</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fkaerntner-investieren-monatlich-157-euro-in-vorsorge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESparkassenstudie+zu+Vorsorgebewusstsein+und+Vorsorgeverhalten%3C%2Fspan%3E+%3C%2Fp%3EK%C3%A4rntner+investieren+monatlich+157+Euro+in+Vorsorge&url=http%3A%2F%2Fadvantage.at%2Fkaerntner-investieren-monatlich-157-euro-in-vorsorge%2F&via=Advantage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/&amp;media=http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESparkassenstudie+zu+Vorsorgebewusstsein+und+Vorsorgeverhalten%3C%2Fspan%3E+%3C%2Fp%3EK%C3%A4rntner+investieren+monatlich+157+Euro+in+Vorsorge" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3ESparkassenstudie+zu+Vorsorgebewusstsein+und+Vorsorgeverhalten%3C%2Fspan%3E+%3C%2Fp%3EK%C3%A4rntner+investieren+monatlich+157+Euro+in+Vorsorge%20-%20http%3A%2F%2Fadvantage.at%2Fkaerntner-investieren-monatlich-157-euro-in-vorsorge%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/" data-text="<p style='text-align: justify;'><span style='font-size: 12pt;'>Sparkassenstudie zu Vorsorgebewusstsein und Vorsorgeverhalten</span> </p>Kärntner investieren monatlich 157 Euro in Vorsorge" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/sicherheit-am-buero-arbeitsplatz/">Sicherheit am Arbeitsplatz &#8211; auch im Büro</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://advantage.at/author/lydia-plieschnig/">Lydia Plieschnig</a></span></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lydia Plieschnig"></span><meta itemprop="datePublished" content="2018-01-29T12:37:58+00:00"><meta itemprop="dateModified" content="2018-01-29T12:39:11+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2018/01/Logo-advantage_21_Zeichenfläche-1.png"></span><meta itemprop="name" content="Advantage"></span><meta itemprop="headline " content="Kärntner investieren monatlich 157 Euro in Vorsorge"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten.jpg"><meta itemprop="width" content="3032"><meta itemprop="height" content="2036"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_5a6f346803552_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5a6f346803552" ><script>var block_td_uid_13_5a6f346803552 = new tdBlock();
block_td_uid_13_5a6f346803552.id = "td_uid_13_5a6f346803552";
block_td_uid_13_5a6f346803552.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_5a6f346803552_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5a6f346803552_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3941,"live_filter_cur_post_author":"9","block_template_id":""}';
block_td_uid_13_5a6f346803552.td_column_number = "3";
block_td_uid_13_5a6f346803552.block_type = "td_block_related_posts";
block_td_uid_13_5a6f346803552.post_count = "3";
block_td_uid_13_5a6f346803552.found_posts = "117";
block_td_uid_13_5a6f346803552.header_color = "";
block_td_uid_13_5a6f346803552.ajax_pagination_infinite_stop = "";
block_td_uid_13_5a6f346803552.max_num_pages = "39";
tdBlocksArray.push(block_td_uid_13_5a6f346803552);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_5a6f346803e8b" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_5a6f346803552" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_5a6f346803f15" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_5a6f346803552" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_5a6f346803552 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sicherheit-am-buero-arbeitsplatz/" rel="bookmark" title="Sicherheit am Arbeitsplatz &#8211; auch im Büro"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Sicherheit-am-Arbeitsplatz_pixabay-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Sicherheit-am-Arbeitsplatz_pixabay-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Sicherheit-am-Arbeitsplatz_pixabay-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sicherheit am Arbeitsplatz &#8211; auch im Büro"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sicherheit-am-buero-arbeitsplatz/" rel="bookmark" title="Sicherheit am Arbeitsplatz &#8211; auch im Büro">Sicherheit am Arbeitsplatz &#8211; auch im Büro</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/st-veiter-krankenhaus-als-erstes-viszeralonkologisches-zentrum-ausgezeichnet/" rel="bookmark" title="St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Zertifizierung_Gruppenfoto.©Barmherzige-Brueder-compressor-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Zertifizierung_Gruppenfoto.©Barmherzige-Brueder-compressor-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Zertifizierung_Gruppenfoto.©Barmherzige-Brueder-compressor-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/st-veiter-krankenhaus-als-erstes-viszeralonkologisches-zentrum-ausgezeichnet/" rel="bookmark" title="St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet">St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/zauber-der-magie-und-farbe/" rel="bookmark" title="ZAUBER der MAGIE und FARBE"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Sabine-Schilcher-Asen-und-Martin-Kosch-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Sabine-Schilcher-Asen-und-Martin-Kosch-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2018/01/Sabine-Schilcher-Asen-und-Martin-Kosch-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ZAUBER der MAGIE und FARBE"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/zauber-der-magie-und-farbe/" rel="bookmark" title="ZAUBER der MAGIE und FARBE">ZAUBER der MAGIE und FARBE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5a6f346803552" data-td_block_id="td_uid_13_5a6f346803552"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5a6f346803552" data-td_block_id="td_uid_13_5a6f346803552"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_16_5a6f346806386_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5a6f346806386" ><script>var block_td_uid_16_5a6f346806386 = new tdBlock();
block_td_uid_16_5a6f346806386.id = "td_uid_16_5a6f346806386";
block_td_uid_16_5a6f346806386.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MEIST GELESEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_5a6f346806386_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5a6f346806386_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_5a6f346806386.td_column_number = "1";
block_td_uid_16_5a6f346806386.block_type = "td_block_7";
block_td_uid_16_5a6f346806386.post_count = "4";
block_td_uid_16_5a6f346806386.found_posts = "218";
block_td_uid_16_5a6f346806386.header_color = "#";
block_td_uid_16_5a6f346806386.ajax_pagination_infinite_stop = "";
block_td_uid_16_5a6f346806386.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_16_5a6f346806386);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MEIST GELESEN</span></h4></div><div id=td_uid_16_5a6f346806386 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/staatspreis-unternehmensqualitaet-mit-den-besten-messen/" rel="bookmark" title="Staatspreis Unternehmensqualität: Mit den Besten messen"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Staatspreis Unternehmensqualität: Mit den Besten messen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/staatspreis-unternehmensqualitaet-mit-den-besten-messen/" rel="bookmark" title="Staatspreis Unternehmensqualität: Mit den Besten messen">Staatspreis Unternehmensqualität: Mit den Besten messen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/kauf-regional-initiative-als-zukunftsprojekt/" rel="bookmark" title="Kauf-Regional-Initiative als Zukunftsprojekt"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/Studentinnen-Kauf-regional-960x640-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/Studentinnen-Kauf-regional-960x640-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/10/Studentinnen-Kauf-regional-960x640-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kauf-Regional-Initiative als Zukunftsprojekt"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kauf-regional-initiative-als-zukunftsprojekt/" rel="bookmark" title="Kauf-Regional-Initiative als Zukunftsprojekt">Kauf-Regional-Initiative als Zukunftsprojekt</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/zusammenarbeit-arge-bauwirtschaft-land-kaernten/" rel="bookmark" title="Musterbeispiel für Zusammenarbeit"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/BauGulasch39-compressor-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/BauGulasch39-compressor-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/01/BauGulasch39-compressor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Musterbeispiel für Zusammenarbeit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/zusammenarbeit-arge-bauwirtschaft-land-kaernten/" rel="bookmark" title="Musterbeispiel für Zusammenarbeit">Musterbeispiel für Zusammenarbeit</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/wirtschaftskammer-versus-konsumtempel/" rel="bookmark" title="Wirtschaftskammer versus Konsumtempel"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/KK-Habenicht-2014-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/KK-Habenicht-2014-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/10/KK-Habenicht-2014-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Wirtschaftskammer versus Konsumtempel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/wirtschaftskammer-versus-konsumtempel/" rel="bookmark" title="Wirtschaftskammer versus Konsumtempel">Wirtschaftskammer versus Konsumtempel</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_16_5a6f346806386" data-td_block_id="td_uid_16_5a6f346806386">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_17_5a6f34680a033_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_5a6f34680a033" ><script>var block_td_uid_17_5a6f34680a033 = new tdBlock();
block_td_uid_17_5a6f34680a033.id = "td_uid_17_5a6f34680a033";
block_td_uid_17_5a6f34680a033.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_5a6f34680a033_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_5a6f34680a033_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_5a6f34680a033.td_column_number = "1";
block_td_uid_17_5a6f34680a033.block_type = "td_block_15";
block_td_uid_17_5a6f34680a033.post_count = "4";
block_td_uid_17_5a6f34680a033.found_posts = "218";
block_td_uid_17_5a6f34680a033.header_color = "";
block_td_uid_17_5a6f34680a033.ajax_pagination_infinite_stop = "";
block_td_uid_17_5a6f34680a033.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_17_5a6f34680a033);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">HOT NEWS</span></h4></div><div id=td_uid_17_5a6f34680a033 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kultlokal-151-geht-in-die-naechste-runde/" rel="bookmark" title="Kultlokal 151 geht in die nächste Runde"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/Foto1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/Foto1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/08/Foto1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kultlokal 151 geht in die nächste Runde"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kultlokal-151-geht-in-die-naechste-runde/" rel="bookmark" title="Kultlokal 151 geht in die nächste Runde">Kultlokal 151 geht in die nächste Runde</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/auf-den-zahn-gefuehlt/" rel="bookmark" title="Auf den Zahn gefühlt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/Foto-Zahnaerztinnen-fuer-hp-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/Foto-Zahnaerztinnen-fuer-hp-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/10/Foto-Zahnaerztinnen-fuer-hp-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Auf den Zahn gefühlt"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/auf-den-zahn-gefuehlt/" rel="bookmark" title="Auf den Zahn gefühlt">Auf den Zahn gefühlt</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/10-jahre-gesund-gluecklich-70-jahre-penny-mclean/" rel="bookmark" title="10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/bild3-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/bild3-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/09/bild3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/10-jahre-gesund-gluecklich-70-jahre-penny-mclean/" rel="bookmark" title="10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean">10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/exklusives-projekt-mit-seeblick-in-seeboden-am-millstaetter-see/" rel="bookmark" title="Exklusives Projekt mit Seeblick in Seeboden am Millstätter See"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/SEEbodenBLICK-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/SEEbodenBLICK-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/10/SEEbodenBLICK-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exklusives Projekt mit Seeblick in Seeboden am Millstätter See"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/exklusives-projekt-mit-seeblick-in-seeboden-am-millstaetter-see/" rel="bookmark" title="Exklusives Projekt mit Seeblick in Seeboden am Millstätter See">Exklusives Projekt mit Seeblick in Seeboden am Millstätter See</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_17_5a6f34680a033" data-td_block_id="td_uid_17_5a6f34680a033"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_17_5a6f34680a033" data-td_block_id="td_uid_17_5a6f34680a033"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_5a6f34680f9c1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_5a6f34680f9c1" ><script>var block_td_uid_19_5a6f34680f9c1 = new tdBlock();
block_td_uid_19_5a6f34680f9c1.id = "td_uid_19_5a6f34680f9c1";
block_td_uid_19_5a6f34680f9c1.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_19_5a6f34680f9c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5a6f34680f9c1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_5a6f34680f9c1.td_column_number = "1";
block_td_uid_19_5a6f34680f9c1.block_type = "td_block_7";
block_td_uid_19_5a6f34680f9c1.post_count = "3";
block_td_uid_19_5a6f34680f9c1.found_posts = "218";
block_td_uid_19_5a6f34680f9c1.header_color = "";
block_td_uid_19_5a6f34680f9c1.ajax_pagination_infinite_stop = "";
block_td_uid_19_5a6f34680f9c1.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_19_5a6f34680f9c1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_19_5a6f34680f9c1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/" rel="bookmark" title="Sparkassenstudie zu Vorsorgebewusstsein und Vorsorgeverhalten Kärntner investieren monatlich 157 Euro in Vorsorge"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/01/PT-Sparkasse-Vorsorgestudie-Kärnten-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sparkassenstudie zu Vorsorgebewusstsein und Vorsorgeverhalten Kärntner investieren monatlich 157 Euro in Vorsorge"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-investieren-monatlich-157-euro-in-vorsorge/" rel="bookmark" title="Sparkassenstudie zu Vorsorgebewusstsein und Vorsorgeverhalten Kärntner investieren monatlich 157 Euro in Vorsorge">Sparkassenstudie zu Vorsorgebewusstsein und Vorsorgeverhalten Kärntner investieren monatlich 157 Euro in...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/sicherheit-am-buero-arbeitsplatz/" rel="bookmark" title="Sicherheit am Arbeitsplatz &#8211; auch im Büro"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Sicherheit-am-Arbeitsplatz_pixabay-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Sicherheit-am-Arbeitsplatz_pixabay-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/01/Sicherheit-am-Arbeitsplatz_pixabay-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sicherheit am Arbeitsplatz &#8211; auch im Büro"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/sicherheit-am-buero-arbeitsplatz/" rel="bookmark" title="Sicherheit am Arbeitsplatz &#8211; auch im Büro">Sicherheit am Arbeitsplatz &#8211; auch im Büro</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/st-veiter-krankenhaus-als-erstes-viszeralonkologisches-zentrum-ausgezeichnet/" rel="bookmark" title="St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/Zertifizierung_Gruppenfoto.©Barmherzige-Brueder-compressor-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/Zertifizierung_Gruppenfoto.©Barmherzige-Brueder-compressor-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/01/Zertifizierung_Gruppenfoto.©Barmherzige-Brueder-compressor-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/st-veiter-krankenhaus-als-erstes-viszeralonkologisches-zentrum-ausgezeichnet/" rel="bookmark" title="St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet">St. Veiter Krankenhaus als erstes  „Viszeralonkologisches Zentrum“ ausgezeichnet</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_5a6f346811f27_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_5a6f346811f27" ><script>var block_td_uid_20_5a6f346811f27 = new tdBlock();
block_td_uid_20_5a6f346811f27.id = "td_uid_20_5a6f346811f27";
block_td_uid_20_5a6f346811f27.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_5a6f346811f27_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a6f346811f27_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_5a6f346811f27.td_column_number = "1";
block_td_uid_20_5a6f346811f27.block_type = "td_block_7";
block_td_uid_20_5a6f346811f27.post_count = "3";
block_td_uid_20_5a6f346811f27.found_posts = "218";
block_td_uid_20_5a6f346811f27.header_color = "";
block_td_uid_20_5a6f346811f27.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a6f346811f27.max_num_pages = "73";
tdBlocksArray.push(block_td_uid_20_5a6f346811f27);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_5a6f346811f27 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/klein-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bewusstsein für regionale Lebensmittel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel">Bewusstsein für regionale Lebensmittel</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„EIN ALPBACH FÜR DIE SEELE“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“">„EIN ALPBACH FÜR DIE SEELE“</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_5a6f346816a32_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_5a6f346816a32" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://advantage.at/category/wirtschaft/">Wirtschaft<span class="td-cat-no">80</span></a></li><li><a href="http://advantage.at/category/allgemein/">Allgemein<span class="td-cat-no">60</span></a></li><li><a href="http://advantage.at/category/freizeit/">Freizeit<span class="td-cat-no">55</span></a></li><li><a href="http://advantage.at/category/gesundheit/">Gesundheit<span class="td-cat-no">37</span></a></li><li><a href="http://advantage.at/category/top-news/">Top News<span class="td-cat-no">37</span></a></li><li><a href="http://advantage.at/category/karriere/">Karriere<span class="td-cat-no">26</span></a></li><li><a href="http://advantage.at/category/kulinarik/">Kulinarik<span class="td-cat-no">20</span></a></li><li><a href="http://advantage.at/category/print/">Print<span class="td-cat-no">17</span></a></li><li><a href="http://advantage.at/category/immobilien/">Immobilien<span class="td-cat-no">12</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" data-retina="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" alt="" title=""/></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Hier trifft sich Kärntens Wirtschaft<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:w.rumpler@advantage.at">w.rumpler@advantage.at</a></div></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    advantage Media GmbH © 2018 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/rotes-kreuz-neujahrsempfang-2018/" rel="bookmark" title="Rotes Kreuz: Neujahrsempfang 2018"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2018/01/AAPresseteam-Austria-Walter-Szalay-Peters-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2018/01/AAPresseteam-Austria-Walter-Szalay-Peters-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2018/01/AAPresseteam-Austria-Walter-Szalay-Peters-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Rotes Kreuz: Neujahrsempfang 2018"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/rotes-kreuz-neujahrsempfang-2018/" rel="bookmark" title="Rotes Kreuz: Neujahrsempfang 2018">Rotes Kreuz: Neujahrsempfang 2018</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Von der Revolution im Milchregal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal">Von der Revolution im Milchregal</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 5a6f34681a88e
    -->

    <script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.9.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.9.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>