﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Kein Kassen-Frauenarzt: Abteilung für Geburtshilfe und Gynäkologie hilft aus | Advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs.jpg" /><meta name="author" content="Manuela Mark">
<link rel="icon" type="image/png" href="http://advantage.at//wp-content/uploads/2016/10/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kein Kassen-Frauenarzt: Abteilung für Geburtshilfe und Gynäkologie hilft aus Kommentar-Feed" href="http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Der Entsorgungsstandort Tainach feiert seinen 30er' href='http://advantage.at/der-entsorgungsstandort-tainach-feiert-seinen-30er/' />
<link rel='next' title='Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel' href='http://advantage.at/kaerntner-kuechen-expertinnen-schwingen-gemeinsam-den-kochloeffel/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/" />
<link rel='shortlink' href='http://advantage.at/?p=3224' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fkein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fkein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/advantage.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/advantage.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-3224 single-format-standard kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596"><a href="http://advantage.at/category/print/">Print<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png" alt=""/>
				<span class="td-visual-hidden">Advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1596"><a href="http://advantage.at/category/print/">Print</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59e5b427dece0_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59e5b427dece0" ><script>var block_td_uid_1_59e5b427dece0 = new tdBlock();
block_td_uid_1_59e5b427dece0.id = "td_uid_1_59e5b427dece0";
block_td_uid_1_59e5b427dece0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_59e5b427dece0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59e5b427dece0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59e5b427dece0.td_column_number = "3";
block_td_uid_1_59e5b427dece0.block_type = "td_block_mega_menu";
block_td_uid_1_59e5b427dece0.post_count = "4";
block_td_uid_1_59e5b427dece0.found_posts = "23";
block_td_uid_1_59e5b427dece0.header_color = "";
block_td_uid_1_59e5b427dece0.ajax_pagination_infinite_stop = "";
block_td_uid_1_59e5b427dece0.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_59e5b427dece0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_59e5b427dece0" id="td_uid_2_59e5b427dfc9b" data-td_block_id="td_uid_1_59e5b427dece0" data-td_filter_value="" href="http://advantage.at/category/print/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_59e5b427dece0"  id="td_uid_3_59e5b427dfd09" data-td_block_id="td_uid_1_59e5b427dece0" data-td_filter_value="50" href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a><a class="mega-menu-sub-cat-td_uid_1_59e5b427dece0"  id="td_uid_4_59e5b427dfd57" data-td_block_id="td_uid_1_59e5b427dece0" data-td_filter_value="48" href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></div></div><div id=td_uid_1_59e5b427dece0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe-2017/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Top200-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/Top200-835x580.jpg 835w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntens TOP 200 wirtschaftliche Betriebe 2017"/></a></div>                <a href="http://advantage.at/category/top-news/" class="td-post-category">Top News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe-2017/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe 2017">Kärntens TOP 200 wirtschaftliche Betriebe 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von der Revolution im Milchregal"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal">Von der Revolution im Milchregal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen">Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59e5b427dece0" data-td_block_id="td_uid_1_59e5b427dece0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59e5b427dece0" data-td_block_id="td_uid_1_59e5b427dece0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_59e5b427e1e84_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_59e5b427e1e84" ><script>var block_td_uid_5_59e5b427e1e84 = new tdBlock();
block_td_uid_5_59e5b427e1e84.id = "td_uid_5_59e5b427e1e84";
block_td_uid_5_59e5b427e1e84.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_59e5b427e1e84_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_59e5b427e1e84_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_59e5b427e1e84.td_column_number = "3";
block_td_uid_5_59e5b427e1e84.block_type = "td_block_mega_menu";
block_td_uid_5_59e5b427e1e84.post_count = "5";
block_td_uid_5_59e5b427e1e84.found_posts = "82";
block_td_uid_5_59e5b427e1e84.header_color = "";
block_td_uid_5_59e5b427e1e84.ajax_pagination_infinite_stop = "";
block_td_uid_5_59e5b427e1e84.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_5_59e5b427e1e84);
</script><div id=td_uid_5_59e5b427e1e84 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/regionalbanken-sind-unverzichtbares-rueckgrat-der-regionalen-wirtschaft/" rel="bookmark" title="Regionalbanken sind unverzichtbares Rückgrat der regionalen Wirtschaft"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/710139_original_R_K_B_by_I-vista_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/710139_original_R_K_B_by_I-vista_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/710139_original_R_K_B_by_I-vista_pixelio.de_-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/710139_original_R_K_B_by_I-vista_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Regionalbanken sind unverzichtbares Rückgrat der regionalen Wirtschaft"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/regionalbanken-sind-unverzichtbares-rueckgrat-der-regionalen-wirtschaft/" rel="bookmark" title="Regionalbanken sind unverzichtbares Rückgrat der regionalen Wirtschaft">Regionalbanken sind unverzichtbares Rückgrat der regionalen Wirtschaft</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/unternehmerin-des-monats-oktober-2017-ing-brigitte-zoechling-geschaeftsfuehrerin-der-firma-zoechling-gmbh-aus-villach/" rel="bookmark" title="„Unternehmerin des Monats Oktober 2017“: Ing. Brigitte Zöchling, Geschäftsführerin der Firma Zöchling GmbH aus Villach."><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/fiw-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/fiw-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/fiw-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="„Unternehmerin des Monats Oktober 2017“: Ing. Brigitte Zöchling, Geschäftsführerin der Firma Zöchling GmbH aus Villach."/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/unternehmerin-des-monats-oktober-2017-ing-brigitte-zoechling-geschaeftsfuehrerin-der-firma-zoechling-gmbh-aus-villach/" rel="bookmark" title="„Unternehmerin des Monats Oktober 2017“: Ing. Brigitte Zöchling, Geschäftsführerin der Firma Zöchling GmbH aus Villach.">„Unternehmerin des Monats Oktober 2017“: Ing. Brigitte Zöchling, Geschäftsführerin der Firma&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/der-entsorgungsstandort-tainach-feiert-seinen-30er/" rel="bookmark" title="Der Entsorgungsstandort Tainach feiert seinen 30er"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/awv1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/awv1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/awv1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/awv1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Der Entsorgungsstandort Tainach feiert seinen 30er"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/der-entsorgungsstandort-tainach-feiert-seinen-30er/" rel="bookmark" title="Der Entsorgungsstandort Tainach feiert seinen 30er">Der Entsorgungsstandort Tainach feiert seinen 30er</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/top-of-webshop-gala-regionale-online-heroes/" rel="bookmark" title="Top of Webshop-Gala: Regionale Online-Heroes"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/0797-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/0797-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/0797-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Top of Webshop-Gala: Regionale Online-Heroes"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/top-of-webshop-gala-regionale-online-heroes/" rel="bookmark" title="Top of Webshop-Gala: Regionale Online-Heroes">Top of Webshop-Gala: Regionale Online-Heroes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/zinsen-bleiben-niedrig/" rel="bookmark" title="Zinsen bleiben niedrig"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/Presse_-Einfalt_Brezinschek_Kern_Gauper-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/Presse_-Einfalt_Brezinschek_Kern_Gauper-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/Presse_-Einfalt_Brezinschek_Kern_Gauper-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/Presse_-Einfalt_Brezinschek_Kern_Gauper-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zinsen bleiben niedrig"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/zinsen-bleiben-niedrig/" rel="bookmark" title="Zinsen bleiben niedrig">Zinsen bleiben niedrig</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_59e5b427e1e84" data-td_block_id="td_uid_5_59e5b427e1e84"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_59e5b427e1e84" data-td_block_id="td_uid_5_59e5b427e1e84"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3163"><a href="http://advantage.at/karriere/">Karriere</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_59e5b427e4f09_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_59e5b427e4f09" ><script>var block_td_uid_6_59e5b427e4f09 = new tdBlock();
block_td_uid_6_59e5b427e4f09.id = "td_uid_6_59e5b427e4f09";
block_td_uid_6_59e5b427e4f09.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_59e5b427e4f09_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_59e5b427e4f09_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_59e5b427e4f09.td_column_number = "3";
block_td_uid_6_59e5b427e4f09.block_type = "td_block_mega_menu";
block_td_uid_6_59e5b427e4f09.post_count = "5";
block_td_uid_6_59e5b427e4f09.found_posts = "30";
block_td_uid_6_59e5b427e4f09.header_color = "";
block_td_uid_6_59e5b427e4f09.ajax_pagination_infinite_stop = "";
block_td_uid_6_59e5b427e4f09.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_6_59e5b427e4f09);
</script><div id=td_uid_6_59e5b427e4f09 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-kfz-techniker-lehrlinge-holten-gold-und-bronze-bei-der-staatsmeisterschaft-in-villach/" rel="bookmark" title="Kärntner Kfz-Techniker-Lehrlinge holten Gold und Bronze bei der Staatsmeisterschaft in Villach"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/Staatsmeisterschaften-KFZ2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/Staatsmeisterschaften-KFZ2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/Staatsmeisterschaften-KFZ2-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/Staatsmeisterschaften-KFZ2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Kfz-Techniker-Lehrlinge holten Gold und Bronze bei der Staatsmeisterschaft in Villach"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-kfz-techniker-lehrlinge-holten-gold-und-bronze-bei-der-staatsmeisterschaft-in-villach/" rel="bookmark" title="Kärntner Kfz-Techniker-Lehrlinge holten Gold und Bronze bei der Staatsmeisterschaft in Villach">Kärntner Kfz-Techniker-Lehrlinge holten Gold und Bronze bei der Staatsmeisterschaft in Villach</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fuehrungsexperte-reinhard-k-sprenger-begeisterte-in-velden/" rel="bookmark" title="Führungsexperte Reinhard K. Sprenger begeisterte in Velden"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/sprenger-Foto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/sprenger-Foto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/sprenger-Foto-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/sprenger-Foto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Führungsexperte Reinhard K. Sprenger begeisterte in Velden"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fuehrungsexperte-reinhard-k-sprenger-begeisterte-in-velden/" rel="bookmark" title="Führungsexperte Reinhard K. Sprenger begeisterte in Velden">Führungsexperte Reinhard K. Sprenger begeisterte in Velden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-kfz-techniker-lehrlinge-an-der-spitze/" rel="bookmark" title="Kärntner KFZ-Techniker Lehrlinge an der Spitze"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/781310_original_R_B_by_Lars-Warnasch_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/781310_original_R_B_by_Lars-Warnasch_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/781310_original_R_B_by_Lars-Warnasch_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner KFZ-Techniker Lehrlinge an der Spitze"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-kfz-techniker-lehrlinge-an-der-spitze/" rel="bookmark" title="Kärntner KFZ-Techniker Lehrlinge an der Spitze">Kärntner KFZ-Techniker Lehrlinge an der Spitze</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/toller-empfang-fuer-nachwuchsfigaros/" rel="bookmark" title="Toller Empfang für Nachwuchsfigaros"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/YoungStylistWelcomeDay-von-WKK_photo-baurecht-2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/YoungStylistWelcomeDay-von-WKK_photo-baurecht-2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/YoungStylistWelcomeDay-von-WKK_photo-baurecht-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Toller Empfang für Nachwuchsfigaros"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/toller-empfang-fuer-nachwuchsfigaros/" rel="bookmark" title="Toller Empfang für Nachwuchsfigaros">Toller Empfang für Nachwuchsfigaros</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gebrueder-weiss-lehrlinge-gewinnen-landeslehrlingswettbewerb-fuer-logistiker-und-spediteure/" rel="bookmark" title="Gebrüder Weiss-Lehrlinge gewinnen Landeslehrlingswettbewerb für Logistiker und Spediteure"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/Gebrueder-Weiss_Lehrlingswettbewerb_©LobitzerMarion-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/Gebrueder-Weiss_Lehrlingswettbewerb_©LobitzerMarion-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/Gebrueder-Weiss_Lehrlingswettbewerb_©LobitzerMarion-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gebrüder Weiss-Lehrlinge gewinnen Landeslehrlingswettbewerb für Logistiker und Spediteure"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gebrueder-weiss-lehrlinge-gewinnen-landeslehrlingswettbewerb-fuer-logistiker-und-spediteure/" rel="bookmark" title="Gebrüder Weiss-Lehrlinge gewinnen Landeslehrlingswettbewerb für Logistiker und Spediteure">Gebrüder Weiss-Lehrlinge gewinnen Landeslehrlingswettbewerb für Logistiker und Spediteure</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_59e5b427e4f09" data-td_block_id="td_uid_6_59e5b427e4f09"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_59e5b427e4f09" data-td_block_id="td_uid_6_59e5b427e4f09"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_59e5b427e7dd1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_59e5b427e7dd1" ><script>var block_td_uid_7_59e5b427e7dd1 = new tdBlock();
block_td_uid_7_59e5b427e7dd1.id = "td_uid_7_59e5b427e7dd1";
block_td_uid_7_59e5b427e7dd1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_59e5b427e7dd1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_59e5b427e7dd1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_59e5b427e7dd1.td_column_number = "3";
block_td_uid_7_59e5b427e7dd1.block_type = "td_block_mega_menu";
block_td_uid_7_59e5b427e7dd1.post_count = "5";
block_td_uid_7_59e5b427e7dd1.found_posts = "23";
block_td_uid_7_59e5b427e7dd1.header_color = "";
block_td_uid_7_59e5b427e7dd1.ajax_pagination_infinite_stop = "";
block_td_uid_7_59e5b427e7dd1.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_7_59e5b427e7dd1);
</script><div id=td_uid_7_59e5b427e7dd1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-kuechen-expertinnen-schwingen-gemeinsam-den-kochloeffel/" rel="bookmark" title="Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/genusswerkstatt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/genusswerkstatt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/genusswerkstatt-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/genusswerkstatt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-kuechen-expertinnen-schwingen-gemeinsam-den-kochloeffel/" rel="bookmark" title="Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel">Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/top-5-ausflugsziele-in-kaernten-2/" rel="bookmark" title="TOP 5 Ausflugsziele in Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/3916-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/08/3916-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/08/3916-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/08/3916-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TOP 5 Ausflugsziele in Kärnten"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/top-5-ausflugsziele-in-kaernten-2/" rel="bookmark" title="TOP 5 Ausflugsziele in Kärnten">TOP 5 Ausflugsziele in Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/exklusive-auszeit-im-hotel-die-zeit-und-kulturerbe-burg-taggenbrunn-in-neuem-glanz/" rel="bookmark" title="Exklusive Auszeit im „Hotel Die Zeit“ und Kulturerbe Burg Taggenbrunn in neuem Glanz"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/07/Foto3-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/07/Foto3-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/07/Foto3-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exklusive Auszeit im „Hotel Die Zeit“ und Kulturerbe Burg Taggenbrunn in neuem Glanz"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/exklusive-auszeit-im-hotel-die-zeit-und-kulturerbe-burg-taggenbrunn-in-neuem-glanz/" rel="bookmark" title="Exklusive Auszeit im „Hotel Die Zeit“ und Kulturerbe Burg Taggenbrunn in neuem Glanz">Exklusive Auszeit im „Hotel Die Zeit“ und Kulturerbe Burg Taggenbrunn in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommerzeit ist Fischzeit!"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!">Sommerzeit ist Fischzeit!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch">Genüsse aus dem neuen Kärntnermilch-Kochbuch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_59e5b427e7dd1" data-td_block_id="td_uid_7_59e5b427e7dd1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_59e5b427e7dd1" data-td_block_id="td_uid_7_59e5b427e7dd1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_59e5b427eb016_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_59e5b427eb016" ><script>var block_td_uid_8_59e5b427eb016 = new tdBlock();
block_td_uid_8_59e5b427eb016.id = "td_uid_8_59e5b427eb016";
block_td_uid_8_59e5b427eb016.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_59e5b427eb016_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_59e5b427eb016_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_59e5b427eb016.td_column_number = "3";
block_td_uid_8_59e5b427eb016.block_type = "td_block_mega_menu";
block_td_uid_8_59e5b427eb016.post_count = "5";
block_td_uid_8_59e5b427eb016.found_posts = "63";
block_td_uid_8_59e5b427eb016.header_color = "";
block_td_uid_8_59e5b427eb016.ajax_pagination_infinite_stop = "";
block_td_uid_8_59e5b427eb016.max_num_pages = "13";
tdBlocksArray.push(block_td_uid_8_59e5b427eb016);
</script><div id=td_uid_8_59e5b427eb016 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/hoechstnote-von-vier-relax-guide-lilien-fuer-hotel-hochschober/" rel="bookmark" title="Höchstnote von vier Relax Guide Lilien für Hotel Hochschober"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/Hotel-Hochschober_Aussenansicht_2017-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/Hotel-Hochschober_Aussenansicht_2017-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/Hotel-Hochschober_Aussenansicht_2017-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Höchstnote von vier Relax Guide Lilien für Hotel Hochschober"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/hoechstnote-von-vier-relax-guide-lilien-fuer-hotel-hochschober/" rel="bookmark" title="Höchstnote von vier Relax Guide Lilien für Hotel Hochschober">Höchstnote von vier Relax Guide Lilien für Hotel Hochschober</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-kuechen-expertinnen-schwingen-gemeinsam-den-kochloeffel/" rel="bookmark" title="Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/genusswerkstatt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/genusswerkstatt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/genusswerkstatt-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/genusswerkstatt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-kuechen-expertinnen-schwingen-gemeinsam-den-kochloeffel/" rel="bookmark" title="Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel">Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kunst-kurs-mit-rainer-osinger/" rel="bookmark" title="Kunst-Kurs mit Rainer Osinger"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/Osinger-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/Osinger-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/Osinger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kunst-Kurs mit Rainer Osinger"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kunst-kurs-mit-rainer-osinger/" rel="bookmark" title="Kunst-Kurs mit Rainer Osinger">Kunst-Kurs mit Rainer Osinger</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-tonzkurs-discofox-plus-walzer-polka/" rel="bookmark" title="‘Kärntner Tonzkurs’: DISCOFOX plus Walzer &#038; Polka"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/Kärntner20Tonzkurs2020St20Veit20an20der20Glan20-20Foto20Company20Lifting_preview-218x150.jpeg" srcset="http://advantage.at/wp-content/uploads/2017/10/Kärntner20Tonzkurs2020St20Veit20an20der20Glan20-20Foto20Company20Lifting_preview-218x150.jpeg 218w, http://advantage.at/wp-content/uploads/2017/10/Kärntner20Tonzkurs2020St20Veit20an20der20Glan20-20Foto20Company20Lifting_preview-60x40.jpeg 60w, http://advantage.at/wp-content/uploads/2017/10/Kärntner20Tonzkurs2020St20Veit20an20der20Glan20-20Foto20Company20Lifting_preview-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="‘Kärntner Tonzkurs’: DISCOFOX plus Walzer &#038; Polka"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-tonzkurs-discofox-plus-walzer-polka/" rel="bookmark" title="‘Kärntner Tonzkurs’: DISCOFOX plus Walzer &#038; Polka">‘Kärntner Tonzkurs’: DISCOFOX plus Walzer &#038; Polka</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/platz-3-fuer-erstes-klagenfurter-rocknroll-turnierpaar/" rel="bookmark" title="Platz 3 für erstes Klagenfurter Rock’n’Roll-Turnierpaar"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/ndc_klagenfurt_timotange_isabelsteiner_cklasse_03-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/ndc_klagenfurt_timotange_isabelsteiner_cklasse_03-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/ndc_klagenfurt_timotange_isabelsteiner_cklasse_03-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Platz 3 für erstes Klagenfurter Rock’n’Roll-Turnierpaar"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/platz-3-fuer-erstes-klagenfurter-rocknroll-turnierpaar/" rel="bookmark" title="Platz 3 für erstes Klagenfurter Rock’n’Roll-Turnierpaar">Platz 3 für erstes Klagenfurter Rock’n’Roll-Turnierpaar</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_59e5b427eb016" data-td_block_id="td_uid_8_59e5b427eb016"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_59e5b427eb016" data-td_block_id="td_uid_8_59e5b427eb016"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_59e5b427edd4b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_59e5b427edd4b" ><script>var block_td_uid_9_59e5b427edd4b = new tdBlock();
block_td_uid_9_59e5b427edd4b.id = "td_uid_9_59e5b427edd4b";
block_td_uid_9_59e5b427edd4b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_59e5b427edd4b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_59e5b427edd4b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_59e5b427edd4b.td_column_number = "3";
block_td_uid_9_59e5b427edd4b.block_type = "td_block_mega_menu";
block_td_uid_9_59e5b427edd4b.post_count = "5";
block_td_uid_9_59e5b427edd4b.found_posts = "37";
block_td_uid_9_59e5b427edd4b.header_color = "";
block_td_uid_9_59e5b427edd4b.ajax_pagination_infinite_stop = "";
block_td_uid_9_59e5b427edd4b.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_9_59e5b427edd4b);
</script><div id=td_uid_9_59e5b427edd4b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/" rel="bookmark" title="Kein Kassen-Frauenarzt: Abteilung für Geburtshilfe und Gynäkologie hilft aus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kein Kassen-Frauenarzt: Abteilung für Geburtshilfe und Gynäkologie hilft aus"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/" rel="bookmark" title="Kein Kassen-Frauenarzt: Abteilung für Geburtshilfe und Gynäkologie hilft aus">Kein Kassen-Frauenarzt: Abteilung für Geburtshilfe und Gynäkologie hilft aus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/canda-pflegedirektoren-der-ka%cc%88rntner-krankenanstalten-und-rehabilitationseinrichtungen-gru%cc%88nden-eigene-vereinigung/" rel="bookmark" title="CANDA: Pflegedirektoren der Kärntner Krankenanstalten und Rehabilitationseinrichtungen gründen eigene Vereinigung"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/Bild-1_CANDA_GRUENDUNG_©HADLER-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/Bild-1_CANDA_GRUENDUNG_©HADLER-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/Bild-1_CANDA_GRUENDUNG_©HADLER-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/Bild-1_CANDA_GRUENDUNG_©HADLER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CANDA: Pflegedirektoren der Kärntner Krankenanstalten und Rehabilitationseinrichtungen gründen eigene Vereinigung"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/canda-pflegedirektoren-der-ka%cc%88rntner-krankenanstalten-und-rehabilitationseinrichtungen-gru%cc%88nden-eigene-vereinigung/" rel="bookmark" title="CANDA: Pflegedirektoren der Kärntner Krankenanstalten und Rehabilitationseinrichtungen gründen eigene Vereinigung">CANDA: Pflegedirektoren der Kärntner Krankenanstalten und Rehabilitationseinrichtungen gründen eigene Vereinigung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/senecura-bad-st-leonhard-begruesst-gaeste-aus-huettau/" rel="bookmark" title="SeneCura Bad St. Leonhard begrüßt Gäste aus Hüttau"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/secu_PA_Urlaubsaustausch_Presse1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/secu_PA_Urlaubsaustausch_Presse1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/secu_PA_Urlaubsaustausch_Presse1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/09/secu_PA_Urlaubsaustausch_Presse1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SeneCura Bad St. Leonhard begrüßt Gäste aus Hüttau"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/senecura-bad-st-leonhard-begruesst-gaeste-aus-huettau/" rel="bookmark" title="SeneCura Bad St. Leonhard begrüßt Gäste aus Hüttau">SeneCura Bad St. Leonhard begrüßt Gäste aus Hüttau</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-operationsverfahren-im-fokus/" rel="bookmark" title="Neue Operationsverfahren im Fokus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/STUDIOHORST_Prim.-Dr.-Manfred-Kuschnig-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/STUDIOHORST_Prim.-Dr.-Manfred-Kuschnig-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/STUDIOHORST_Prim.-Dr.-Manfred-Kuschnig-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Operationsverfahren im Fokus"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-operationsverfahren-im-fokus/" rel="bookmark" title="Neue Operationsverfahren im Fokus">Neue Operationsverfahren im Fokus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fuer-wasserratten-und-geniesser/" rel="bookmark" title="Für Wasserratten und Genießer"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/Foto-2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/Foto-2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/Foto-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Für Wasserratten und Genießer"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fuer-wasserratten-und-geniesser/" rel="bookmark" title="Für Wasserratten und Genießer">Für Wasserratten und Genießer</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_59e5b427edd4b" data-td_block_id="td_uid_9_59e5b427edd4b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_59e5b427edd4b" data-td_block_id="td_uid_9_59e5b427edd4b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59e5b427f0d4e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_59e5b427f0d4e" ><script>var block_td_uid_10_59e5b427f0d4e = new tdBlock();
block_td_uid_10_59e5b427f0d4e.id = "td_uid_10_59e5b427f0d4e";
block_td_uid_10_59e5b427f0d4e.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_59e5b427f0d4e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59e5b427f0d4e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59e5b427f0d4e.td_column_number = "3";
block_td_uid_10_59e5b427f0d4e.block_type = "td_block_mega_menu";
block_td_uid_10_59e5b427f0d4e.post_count = "5";
block_td_uid_10_59e5b427f0d4e.found_posts = "7";
block_td_uid_10_59e5b427f0d4e.header_color = "";
block_td_uid_10_59e5b427f0d4e.ajax_pagination_infinite_stop = "";
block_td_uid_10_59e5b427f0d4e.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_59e5b427f0d4e);
</script><div id=td_uid_10_59e5b427f0d4e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/griffner-haus-setzt-auf-neues-daemmverfahren/" rel="bookmark" title="GRIFFNER Haus setzt auf neues Dämmverfahren"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GRIFFNER Haus setzt auf neues Dämmverfahren"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/griffner-haus-setzt-auf-neues-daemmverfahren/" rel="bookmark" title="GRIFFNER Haus setzt auf neues Dämmverfahren">GRIFFNER Haus setzt auf neues Dämmverfahren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ein-sommer-wie-damals/" rel="bookmark" title="Ein Sommer wie damals"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/03/Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Sommer wie damals"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-sommer-wie-damals/" rel="bookmark" title="Ein Sommer wie damals">Ein Sommer wie damals</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/" rel="bookmark" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/" rel="bookmark" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim">Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LINDA öffnet neue Wege am Immobilienmarkt"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt">LINDA öffnet neue Wege am Immobilienmarkt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59e5b427f0d4e" data-td_block_id="td_uid_10_59e5b427f0d4e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_59e5b427f0d4e" data-td_block_id="td_uid_10_59e5b427f0d4e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://advantage.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.k-b-holzbau.at" target="_blank"><img src="
http://advantage.at/ads/KELZ-Banner_1330x130p_sept171.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-3224" class="post-3224 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#2f9688; color:#fff; border-color:#2f9688;" href="http://advantage.at/category/gesundheit/">Gesundheit</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><p style='text-align: justify;'><span style='font-size: 12pt;'>Gesundheit</span> </p>Kein Kassen-Frauenarzt: Abteilung für Geburtshilfe und Gynäkologie hilft aus</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://advantage.at/author/ninavictoria/">Manuela Mark</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T09:52:48+00:00" >16. Oktober 2017</time></span>                    <div class="td-post-comments"><a href="http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-3224">55</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fkein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3EKein+Kassen-Frauenarzt%3A+Abteilung+f%C3%BCr+Geburtshilfe+und+Gyn%C3%A4kologie+hilft+aus&url=http%3A%2F%2Fadvantage.at%2Fkein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus%2F&via=Advantage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/&amp;media=http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3EKein+Kassen-Frauenarzt%3A+Abteilung+f%C3%BCr+Geburtshilfe+und+Gyn%C3%A4kologie+hilft+aus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3EKein+Kassen-Frauenarzt%3A+Abteilung+f%C3%BCr+Geburtshilfe+und+Gyn%C3%A4kologie+hilft+aus%20-%20http%3A%2F%2Fadvantage.at%2Fkein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs.jpg" data-caption="Traditionsreiche Geburtenstation: Mehr als 700 Babys jährlich erblicken im Krankenhaus der Barmherzigen Brüder St. Veit/Glan das Licht der Welt. "><img width="696" height="464" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-696x464.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-696x464.jpg 696w, http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-300x200.jpg 300w, http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-768x512.jpg 768w, http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-1024x683.jpg 1024w, http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-1068x712.jpg 1068w, http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Bettina Steindorfer © Heike Fuchs"/></a><figcaption class="wp-caption-text">Traditionsreiche Geburtenstation: Mehr als 700 Babys jährlich erblicken im Krankenhaus der Barmherzigen Brüder St. Veit/Glan das Licht der Welt. </figcaption></figure></div>
        <p><strong>Die Suche nach einem Kassen-Frauenarzt in St. Veit/Glan gestaltet sich weiter schwierig. Nun gibt es auch vom Krankenhaus der Barmherzigen Brüder in St. Veit/Glan offiziell grünes Licht für die Betreuung der Kassen-Patientinnen: Mutter-Kind-Pass-Kontrollen und gynäkologische Untersuchungen werden zur Überbrückung und im Rahmen der Möglichkeiten neben dem normalen Krankenhausbetrieb durchgeführt.</strong></p>
<p>Seit Ende letzten Jahres ist die Kassenstelle für Gynäkologie und Geburtshilfe nach der Pensionierung von Herrn Dr. Schmid vakant. Die Nachbesetzung konnte bisher noch nicht erfolgen und wird auch in absehbarer Zeit noch nicht entschieden. Die Wartezeiten bei den WahlärztInnen sind lange und andere KassenärztInnen sind überlaufen, klagen die Betroffenen.</p>
<p><strong>Versorgung über die Ambulanz des Spitals</strong></p>
<p>Kürzlich hat das Krankenhaus der Barmherzigen Brüder in St. Veit gemeinsam mit der Kärntner Gebietskrankenkasse (GKK) eine Vereinbarung getroffen, um die Notsituation im Bezirk zu entschärfen. Die Versorgung der Patientinnen erfolgt nach Abstimmung mit der Gebietskrankenkasse über die Ambulanz des Krankenhauses St. Veit bis die Kassenstelle besetzt wird. Eine telefonische Terminvereinbarung ist notwendig. Zu den eingerichteten Ambulanzzeiten werden schwangere Frauen betreut, die auf eine kontinuierliche Behandlung (Mutter-Kind-Pass) angewiesen sind. Zusätzlich werden extramurale gynäkologische Untersuchungen, die im Normalfall beim niedergelassenen Gynäkologen stattgefunden hätten, auch im Ordenskrankenhaus in St. Veit stattfinden können.</p>
<p><strong>Befristung</strong></p>
<p>Eine rasche Entscheidung muss dennoch dringend getroffen werden: Der Vorstand der Abteilung für Gynäkologie und Geburtshilfe, Prim. Dr. Freydun Ronaghi, MBA betont: „Somit können wir zumindest Schwangeren im Fall einer Mutter-Kind-Pass-Untersuchung den Zugang zu einem &#8222;Kassenarzt&#8220; ermöglichen bzw. gynäkologische Routineuntersuchungen durchführen. Sobald aber die Kassenstelle besetzt ist, wird bei uns wieder der Normalbetrieb in Kraft treten.“</p>
<p>&nbsp;</p>
<p><em>Fotocredit: Heike Fuchs</em></p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.aichlseder.at"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fkein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3EKein+Kassen-Frauenarzt%3A+Abteilung+f%C3%BCr+Geburtshilfe+und+Gyn%C3%A4kologie+hilft+aus&url=http%3A%2F%2Fadvantage.at%2Fkein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus%2F&via=Advantage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/&amp;media=http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3EKein+Kassen-Frauenarzt%3A+Abteilung+f%C3%BCr+Geburtshilfe+und+Gyn%C3%A4kologie+hilft+aus" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3EKein+Kassen-Frauenarzt%3A+Abteilung+f%C3%BCr+Geburtshilfe+und+Gyn%C3%A4kologie+hilft+aus%20-%20http%3A%2F%2Fadvantage.at%2Fkein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/" data-text="<p style='text-align: justify;'><span style='font-size: 12pt;'>Gesundheit</span> </p>Kein Kassen-Frauenarzt: Abteilung für Geburtshilfe und Gynäkologie hilft aus" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/der-entsorgungsstandort-tainach-feiert-seinen-30er/">Der Entsorgungsstandort Tainach feiert seinen 30er</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://advantage.at/kaerntner-kuechen-expertinnen-schwingen-gemeinsam-den-kochloeffel/">Kärntner Küchen-Expertinnen schwingen gemeinsam den Kochlöffel</a></div></div></div>            <div class="author-box-wrap"><a href="http://advantage.at/author/ninavictoria/"><img alt='' src='http://1.gravatar.com/avatar/1001baad24c05caace2b534bfca6ebdc?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1001baad24c05caace2b534bfca6ebdc?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://advantage.at/author/ninavictoria/">Manuela Mark</a></span></div><div class="td-author-url"><a href="http://www.wort.at">http://www.wort.at</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Mark"></span><meta itemprop="datePublished" content="2017-10-16T09:52:48+00:00"><meta itemprop="dateModified" content="2017-10-16T09:52:48+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png"></span><meta itemprop="name" content="Advantage"></span><meta itemprop="headline " content="Kein Kassen-Frauenarzt: Abteilung für Geburtshilfe und Gynäkologie hilft aus"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/10/Bettina-Steindorfer-©-Heike-Fuchs.jpg"><meta itemprop="width" content="4933"><meta itemprop="height" content="3289"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_59e5b42803b97_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_59e5b42803b97" ><script>var block_td_uid_13_59e5b42803b97 = new tdBlock();
block_td_uid_13_59e5b42803b97.id = "td_uid_13_59e5b42803b97";
block_td_uid_13_59e5b42803b97.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_59e5b42803b97_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_59e5b42803b97_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3224,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_13_59e5b42803b97.td_column_number = "3";
block_td_uid_13_59e5b42803b97.block_type = "td_block_related_posts";
block_td_uid_13_59e5b42803b97.post_count = "3";
block_td_uid_13_59e5b42803b97.found_posts = "36";
block_td_uid_13_59e5b42803b97.header_color = "";
block_td_uid_13_59e5b42803b97.ajax_pagination_infinite_stop = "";
block_td_uid_13_59e5b42803b97.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_13_59e5b42803b97);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_59e5b42803fe9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_59e5b42803b97" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_59e5b42804000" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_59e5b42803b97" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_59e5b42803b97 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/canda-pflegedirektoren-der-ka%cc%88rntner-krankenanstalten-und-rehabilitationseinrichtungen-gru%cc%88nden-eigene-vereinigung/" rel="bookmark" title="CANDA: Pflegedirektoren der Kärntner Krankenanstalten und Rehabilitationseinrichtungen gründen eigene Vereinigung"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/Bild-1_CANDA_GRUENDUNG_©HADLER-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/Bild-1_CANDA_GRUENDUNG_©HADLER-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/10/Bild-1_CANDA_GRUENDUNG_©HADLER-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/10/Bild-1_CANDA_GRUENDUNG_©HADLER-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CANDA: Pflegedirektoren der Kärntner Krankenanstalten und Rehabilitationseinrichtungen gründen eigene Vereinigung"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/canda-pflegedirektoren-der-ka%cc%88rntner-krankenanstalten-und-rehabilitationseinrichtungen-gru%cc%88nden-eigene-vereinigung/" rel="bookmark" title="CANDA: Pflegedirektoren der Kärntner Krankenanstalten und Rehabilitationseinrichtungen gründen eigene Vereinigung">CANDA: Pflegedirektoren der Kärntner Krankenanstalten und Rehabilitationseinrichtungen gründen eigene Vereinigung</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/senecura-bad-st-leonhard-begruesst-gaeste-aus-huettau/" rel="bookmark" title="SeneCura Bad St. Leonhard begrüßt Gäste aus Hüttau"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/secu_PA_Urlaubsaustausch_Presse1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/secu_PA_Urlaubsaustausch_Presse1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/secu_PA_Urlaubsaustausch_Presse1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/09/secu_PA_Urlaubsaustausch_Presse1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SeneCura Bad St. Leonhard begrüßt Gäste aus Hüttau"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/senecura-bad-st-leonhard-begruesst-gaeste-aus-huettau/" rel="bookmark" title="SeneCura Bad St. Leonhard begrüßt Gäste aus Hüttau">SeneCura Bad St. Leonhard begrüßt Gäste aus Hüttau</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-operationsverfahren-im-fokus/" rel="bookmark" title="Neue Operationsverfahren im Fokus"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/STUDIOHORST_Prim.-Dr.-Manfred-Kuschnig-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/STUDIOHORST_Prim.-Dr.-Manfred-Kuschnig-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/09/STUDIOHORST_Prim.-Dr.-Manfred-Kuschnig-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Operationsverfahren im Fokus"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-operationsverfahren-im-fokus/" rel="bookmark" title="Neue Operationsverfahren im Fokus">Neue Operationsverfahren im Fokus</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_59e5b42803b97" data-td_block_id="td_uid_13_59e5b42803b97"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_59e5b42803b97" data-td_block_id="td_uid_13_59e5b42803b97"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/kein-kassen-frauenarzt-abteilung-fuer-geburtshilfe-und-gynaekologie-hilft-aus/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://advantage.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='3224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="804240b152" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="193"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_16_59e5b42805968_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_59e5b42805968" ><script>var block_td_uid_16_59e5b42805968 = new tdBlock();
block_td_uid_16_59e5b42805968.id = "td_uid_16_59e5b42805968";
block_td_uid_16_59e5b42805968.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_59e5b42805968_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_59e5b42805968_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_59e5b42805968.td_column_number = "1";
block_td_uid_16_59e5b42805968.block_type = "td_block_18";
block_td_uid_16_59e5b42805968.post_count = "3";
block_td_uid_16_59e5b42805968.found_posts = "228";
block_td_uid_16_59e5b42805968.header_color = "";
block_td_uid_16_59e5b42805968.ajax_pagination_infinite_stop = "";
block_td_uid_16_59e5b42805968.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_16_59e5b42805968);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_16_59e5b42805968 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://advantage.at/mehr-sicherheit-fuer-grossglockner-hochalpenstrasse/" rel="bookmark" title="Großglockner Hochalpenstraße setzt auf mehr Sicherheit"><img width="696" height="385" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/08/TPB_20170817_TPB0001-696x385.jpg" alt="" title="Großglockner Hochalpenstraße setzt auf mehr Sicherheit"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://advantage.at/mehr-sicherheit-fuer-grossglockner-hochalpenstrasse/" rel="bookmark" title="Großglockner Hochalpenstraße setzt auf mehr Sicherheit">Großglockner Hochalpenstraße setzt auf mehr Sicherheit</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://advantage.at/author/ninavictoria/">Manuela Mark</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-22T10:45:27+00:00" >22. August 2017</time></span>                        <div class="td-module-comments"><a href="http://advantage.at/mehr-sicherheit-fuer-grossglockner-hochalpenstrasse/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://advantage.at/erfreuliche-nachwuchsbilanz-bei-steinadlern-2016-im-nationalpark-hohe-tauern/" rel="bookmark" title="Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern"><img width="80" height="60" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/569754_web_R_K_by_Uwe-Kunze_pixelio.de_-80x60.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/569754_web_R_K_by_Uwe-Kunze_pixelio.de_-80x60.jpg 80w, http://advantage.at/wp-content/uploads/2017/02/569754_web_R_K_by_Uwe-Kunze_pixelio.de_-265x198.jpg 265w, http://advantage.at/wp-content/uploads/2017/02/569754_web_R_K_by_Uwe-Kunze_pixelio.de_-356x267.jpg 356w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfreuliche-nachwuchsbilanz-bei-steinadlern-2016-im-nationalpark-hohe-tauern/" rel="bookmark" title="Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern">Erfreuliche Nachwuchsbilanz bei Steinadlern 2016 im Nationalpark Hohe Tauern</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-02T15:05:12+00:00" >2. Februar 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://advantage.at/neue-kpmg-partner-karin-kern-und-oliver-preiss/" rel="bookmark" title="Neue KPMG Partner: Karin Kern und Oliver Preiss"><img width="80" height="60" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/KPMG_KarinKern_OliverPreiss-80x60.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/KPMG_KarinKern_OliverPreiss-80x60.jpg 80w, http://advantage.at/wp-content/uploads/2017/06/KPMG_KarinKern_OliverPreiss-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Neue KPMG Partner: Karin Kern und Oliver Preiss"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-kpmg-partner-karin-kern-und-oliver-preiss/" rel="bookmark" title="Neue KPMG Partner: Karin Kern und Oliver Preiss">Neue KPMG Partner: Karin Kern und Oliver Preiss</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T10:33:39+00:00" >6. Juni 2017</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_17_59e5b4280a26e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_59e5b4280a26e" ><script>var block_td_uid_17_59e5b4280a26e = new tdBlock();
block_td_uid_17_59e5b4280a26e.id = "td_uid_17_59e5b4280a26e";
block_td_uid_17_59e5b4280a26e.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_59e5b4280a26e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_59e5b4280a26e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_59e5b4280a26e.td_column_number = "1";
block_td_uid_17_59e5b4280a26e.block_type = "td_block_9";
block_td_uid_17_59e5b4280a26e.post_count = "3";
block_td_uid_17_59e5b4280a26e.found_posts = "228";
block_td_uid_17_59e5b4280a26e.header_color = "";
block_td_uid_17_59e5b4280a26e.ajax_pagination_infinite_stop = "";
block_td_uid_17_59e5b4280a26e.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_17_59e5b4280a26e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_17_59e5b4280a26e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/vernissage-fuer-integrationszentrum-2/" rel="bookmark" title="Vernissage für Integrationszentrum">Vernissage für Integrationszentrum</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/wrumpler/">Walter Rumpler</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-22T21:27:51+00:00" >22. August 2016</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/vernissage-fuer-integrationszentrum-2/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/" rel="bookmark" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim">Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/ninavictoria/">Manuela Mark</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-22T09:32:59+00:00" >22. Februar 2017</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/in-72-stunden-zum-fertigen-unternehmen/" rel="bookmark" title="In 72 Stunden zum fertigen Unternehmen">In 72 Stunden zum fertigen Unternehmen</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/ninavictoria/">Manuela Mark</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-04T11:41:08+00:00" >4. Juli 2017</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/in-72-stunden-zum-fertigen-unternehmen/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_17_59e5b4280a26e" data-td_block_id="td_uid_17_59e5b4280a26e">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_59e5b4280c812_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_59e5b4280c812" ><script>var block_td_uid_19_59e5b4280c812 = new tdBlock();
block_td_uid_19_59e5b4280c812.id = "td_uid_19_59e5b4280c812";
block_td_uid_19_59e5b4280c812.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_19_59e5b4280c812_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_59e5b4280c812_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_59e5b4280c812.td_column_number = "1";
block_td_uid_19_59e5b4280c812.block_type = "td_block_7";
block_td_uid_19_59e5b4280c812.post_count = "3";
block_td_uid_19_59e5b4280c812.found_posts = "228";
block_td_uid_19_59e5b4280c812.header_color = "";
block_td_uid_19_59e5b4280c812.ajax_pagination_infinite_stop = "";
block_td_uid_19_59e5b4280c812.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_19_59e5b4280c812);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_19_59e5b4280c812 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/hoechstnote-von-vier-relax-guide-lilien-fuer-hotel-hochschober/" rel="bookmark" title="Höchstnote von vier Relax Guide Lilien für Hotel Hochschober"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/Hotel-Hochschober_Aussenansicht_2017-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/Hotel-Hochschober_Aussenansicht_2017-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/10/Hotel-Hochschober_Aussenansicht_2017-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Höchstnote von vier Relax Guide Lilien für Hotel Hochschober"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/hoechstnote-von-vier-relax-guide-lilien-fuer-hotel-hochschober/" rel="bookmark" title="Höchstnote von vier Relax Guide Lilien für Hotel Hochschober">Höchstnote von vier Relax Guide Lilien für Hotel Hochschober</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T10:10:55+00:00" >16. Oktober 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/regionalbanken-sind-unverzichtbares-rueckgrat-der-regionalen-wirtschaft/" rel="bookmark" title="Regionalbanken sind unverzichtbares Rückgrat der regionalen Wirtschaft"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/710139_original_R_K_B_by_I-vista_pixelio.de_-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/710139_original_R_K_B_by_I-vista_pixelio.de_-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/10/710139_original_R_K_B_by_I-vista_pixelio.de_-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Regionalbanken sind unverzichtbares Rückgrat der regionalen Wirtschaft"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/regionalbanken-sind-unverzichtbares-rueckgrat-der-regionalen-wirtschaft/" rel="bookmark" title="Regionalbanken sind unverzichtbares Rückgrat der regionalen Wirtschaft">Regionalbanken sind unverzichtbares Rückgrat der regionalen Wirtschaft</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T10:07:17+00:00" >16. Oktober 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/unternehmerin-des-monats-oktober-2017-ing-brigitte-zoechling-geschaeftsfuehrerin-der-firma-zoechling-gmbh-aus-villach/" rel="bookmark" title="„Unternehmerin des Monats Oktober 2017“: Ing. Brigitte Zöchling, Geschäftsführerin der Firma Zöchling GmbH aus Villach."><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/10/fiw-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/10/fiw-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/10/fiw-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„Unternehmerin des Monats Oktober 2017“: Ing. Brigitte Zöchling, Geschäftsführerin der Firma Zöchling GmbH aus Villach."/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/unternehmerin-des-monats-oktober-2017-ing-brigitte-zoechling-geschaeftsfuehrerin-der-firma-zoechling-gmbh-aus-villach/" rel="bookmark" title="„Unternehmerin des Monats Oktober 2017“: Ing. Brigitte Zöchling, Geschäftsführerin der Firma Zöchling GmbH aus Villach.">„Unternehmerin des Monats Oktober 2017“: Ing. Brigitte Zöchling, Geschäftsführerin der Firma...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-16T09:58:42+00:00" >16. Oktober 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_59e5b4280dfa1_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_59e5b4280dfa1" ><script>var block_td_uid_20_59e5b4280dfa1 = new tdBlock();
block_td_uid_20_59e5b4280dfa1.id = "td_uid_20_59e5b4280dfa1";
block_td_uid_20_59e5b4280dfa1.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_59e5b4280dfa1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_59e5b4280dfa1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_59e5b4280dfa1.td_column_number = "1";
block_td_uid_20_59e5b4280dfa1.block_type = "td_block_7";
block_td_uid_20_59e5b4280dfa1.post_count = "3";
block_td_uid_20_59e5b4280dfa1.found_posts = "228";
block_td_uid_20_59e5b4280dfa1.header_color = "";
block_td_uid_20_59e5b4280dfa1.ajax_pagination_infinite_stop = "";
block_td_uid_20_59e5b4280dfa1.max_num_pages = "76";
tdBlocksArray.push(block_td_uid_20_59e5b4280dfa1);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_59e5b4280dfa1 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/klein-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bewusstsein für regionale Lebensmittel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel">Bewusstsein für regionale Lebensmittel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-27T23:02:33+00:00" >27. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-07T14:20:42+00:00" >7. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„EIN ALPBACH FÜR DIE SEELE“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“">„EIN ALPBACH FÜR DIE SEELE“</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T14:52:37+00:00" >1. März 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_59e5b42811b40_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_59e5b42811b40" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://advantage.at/category/wirtschaft/">Wirtschaft<span class="td-cat-no">82</span></a></li><li><a href="http://advantage.at/category/freizeit/">Freizeit<span class="td-cat-no">63</span></a></li><li><a href="http://advantage.at/category/allgemein/">Allgemein<span class="td-cat-no">46</span></a></li><li><a href="http://advantage.at/category/top-news/">Top News<span class="td-cat-no">41</span></a></li><li><a href="http://advantage.at/category/gesundheit/">Gesundheit<span class="td-cat-no">37</span></a></li><li><a href="http://advantage.at/category/karriere/">Karriere<span class="td-cat-no">30</span></a></li><li><a href="http://advantage.at/category/kulinarik/">Kulinarik<span class="td-cat-no">23</span></a></li><li><a href="http://advantage.at/category/print/">Print<span class="td-cat-no">17</span></a></li><li><a href="http://advantage.at/category/kultur/">Kultur<span class="td-cat-no">7</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" data-retina="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Hier trifft sich Kärntens Wirtschaft</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    advantage Media GmbH © 2015 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/das-herz-von-wie-daham/" rel="bookmark" title="DAS „HERZ“ VON „WIE DAHAM&#8230;“"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/wie-daham-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/wie-daham-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/12/wie-daham-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DAS „HERZ“ VON „WIE DAHAM&#8230;“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/das-herz-von-wie-daham/" rel="bookmark" title="DAS „HERZ“ VON „WIE DAHAM&#8230;“">DAS „HERZ“ VON „WIE DAHAM&#8230;“</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T20:19:27+00:00" >12. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/fuer-wasserratten-und-geniesser/" rel="bookmark" title="Für Wasserratten und Genießer"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/09/Foto-2-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/09/Foto-2-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/09/Foto-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Für Wasserratten und Genießer"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/fuer-wasserratten-und-geniesser/" rel="bookmark" title="Für Wasserratten und Genießer">Für Wasserratten und Genießer</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-07T12:29:41+00:00" >7. September 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 59e5b428151ba
    -->

    <script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>