﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Raiffeisen Bankengruppe Kärnten erstmals über 8,5 Mrd. Euro Bilanzsumme | advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr.jpg" /><link rel="icon" type="image/png" href="http://advantage.at/wp-content/uploads/2018/01/logo-16x16px_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://advantage.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=9.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/advantage.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mit Silicon Austria Labs zur Top-Forschungsregion' href='http://advantage.at/silicon-austria-labs-top-forschungsregion/' />
<meta name="generator" content="WordPress 4.9.10" />
<link rel="canonical" href="http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/" />
<link rel='shortlink' href='http://advantage.at/?p=5894' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fraiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fraiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #0069ae;
    }
</style>

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

@media (min-width: 768px){

.td-header-wrap .td-affix .sf-menu > li > a {
   
    padding: 0 12px;
}
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-5894 single-format-standard cookies-not-set raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme global-block-template-1 wpb-js-composer js-comp-ver-5.6 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5255"><a href="http://advantage.at/die-besten/">Die BESTEN</a></li>
	<li id="menu-item-5263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5263"><a href="http://advantage.at/die-achtsamen/">Die ACHTSAMEN</a></li>
</ul>
</li>
<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="http://advantage.at/karriere/">Karriere/Bildung</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit/Kultur</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit/Pflege</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2019/04/advantage_Titelseite_fWebsite-3-19.jpg" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben"/>
				<span class="td-visual-hidden">advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2019/04/advantage_Titelseite_fWebsite-3-19.jpg" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben"/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5caf54b9c5e4a_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5caf54b9c5e4a" ><script>var block_td_uid_1_5caf54b9c5e4a = new tdBlock();
block_td_uid_1_5caf54b9c5e4a.id = "td_uid_1_5caf54b9c5e4a";
block_td_uid_1_5caf54b9c5e4a.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5caf54b9c5e4a_rand","tdc_css_class":"td_uid_1_5caf54b9c5e4a_rand","tdc_css_class_style":"td_uid_1_5caf54b9c5e4a_rand_style"}';
block_td_uid_1_5caf54b9c5e4a.td_column_number = "3";
block_td_uid_1_5caf54b9c5e4a.block_type = "td_block_mega_menu";
block_td_uid_1_5caf54b9c5e4a.post_count = "5";
block_td_uid_1_5caf54b9c5e4a.found_posts = "79";
block_td_uid_1_5caf54b9c5e4a.header_color = "";
block_td_uid_1_5caf54b9c5e4a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5caf54b9c5e4a.max_num_pages = "16";
tdBlocksArray.push(block_td_uid_1_5caf54b9c5e4a);
</script><div id=td_uid_1_5caf54b9c5e4a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/" rel="bookmark" class="td-image-wrap" title="Raiffeisen Bankengruppe Kärnten erstmals über 8,5 Mrd. Euro Bilanzsumme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Raiffeisen Bankengruppe Kärnten erstmals über 8,5 Mrd. Euro Bilanzsumme" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/" rel="bookmark" title="Raiffeisen Bankengruppe Kärnten erstmals über 8,5 Mrd. Euro Bilanzsumme">Raiffeisen Bankengruppe Kärnten erstmals über 8,5 Mrd. Euro Bilanzsumme</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/top-leistungen-der-kaerntner-jungfriseure/" rel="bookmark" class="td-image-wrap" title="Top-Leistungen der Kärntner Jungfriseure"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Top-Leistungen der Kärntner Jungfriseure" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/WKO_5973-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/top-leistungen-der-kaerntner-jungfriseure/" rel="bookmark" title="Top-Leistungen der Kärntner Jungfriseure">Top-Leistungen der Kärntner Jungfriseure</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ausgezeichnetes-jahr-2018-fuer-die-bks-bank/" rel="bookmark" class="td-image-wrap" title="Ausgezeichnetes Jahr 2018 für die BKS Bank"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ausgezeichnetes Jahr 2018 für die BKS Bank" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/BKS-Bank-Vorstand-2019-cGernot-Gleiss_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ausgezeichnetes-jahr-2018-fuer-die-bks-bank/" rel="bookmark" title="Ausgezeichnetes Jahr 2018 für die BKS Bank">Ausgezeichnetes Jahr 2018 für die BKS Bank</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/7-feldkirchner-wirtschaftsfruehling-ein-modischer-einstieg-in-den-heiss-ersehnten-fruehling/" rel="bookmark" class="td-image-wrap" title="7. Feldkirchner Wirtschaftsfrühling –  Ein modischer Einstieg in den heiß ersehnten Frühling"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="7. Feldkirchner Wirtschaftsfrühling –  Ein modischer Einstieg in den heiß ersehnten Frühling" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/Egger-Mikula_Truppe_Goby_Treffner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/7-feldkirchner-wirtschaftsfruehling-ein-modischer-einstieg-in-den-heiss-ersehnten-fruehling/" rel="bookmark" title="7. Feldkirchner Wirtschaftsfrühling –  Ein modischer Einstieg in den heiß ersehnten Frühling">7. Feldkirchner Wirtschaftsfrühling –  Ein modischer Einstieg in den heiß&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/weltkaerntner-mit-emotion-und-passion-fuer-kaernten/" rel="bookmark" class="td-image-wrap" title="WELTKÄRNTNER: Mit Emotion und Passion für Kärnten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WELTKÄRNTNER: Mit Emotion und Passion für Kärnten" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/Weltkaerntner_Vorstand_TautschnigChristian_BrandstätterDaniel_BüchlmannRuth_KultererChristoph_HeissenbergerMargit_TieflingPaul_540_Studiohorst-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/weltkaerntner-mit-emotion-und-passion-fuer-kaernten/" rel="bookmark" title="WELTKÄRNTNER: Mit Emotion und Passion für Kärnten">WELTKÄRNTNER: Mit Emotion und Passion für Kärnten</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5caf54b9c5e4a" data-td_block_id="td_uid_1_5caf54b9c5e4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5caf54b9c5e4a" data-td_block_id="td_uid_1_5caf54b9c5e4a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5255"><a href="http://advantage.at/die-besten/">Die BESTEN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5263"><a href="http://advantage.at/die-achtsamen/">Die ACHTSAMEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3163"><a href="http://advantage.at/karriere/">Karriere/Bildung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5caf54b9c966e_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5caf54b9c966e" ><script>var block_td_uid_2_5caf54b9c966e = new tdBlock();
block_td_uid_2_5caf54b9c966e.id = "td_uid_2_5caf54b9c966e";
block_td_uid_2_5caf54b9c966e.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"49","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5caf54b9c966e_rand","tdc_css_class":"td_uid_2_5caf54b9c966e_rand","tdc_css_class_style":"td_uid_2_5caf54b9c966e_rand_style"}';
block_td_uid_2_5caf54b9c966e.td_column_number = "3";
block_td_uid_2_5caf54b9c966e.block_type = "td_block_mega_menu";
block_td_uid_2_5caf54b9c966e.post_count = "5";
block_td_uid_2_5caf54b9c966e.found_posts = "26";
block_td_uid_2_5caf54b9c966e.header_color = "";
block_td_uid_2_5caf54b9c966e.ajax_pagination_infinite_stop = "";
block_td_uid_2_5caf54b9c966e.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_2_5caf54b9c966e);
</script><div id=td_uid_2_5caf54b9c966e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/silicon-austria-labs-top-forschungsregion/" rel="bookmark" class="td-image-wrap" title="Mit Silicon Austria Labs zur Top-Forschungsregion"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Mit Silicon Austria Labs zur Top-Forschungsregion" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/pablo-1-218x150.png"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/silicon-austria-labs-top-forschungsregion/" rel="bookmark" title="Mit Silicon Austria Labs zur Top-Forschungsregion">Mit Silicon Austria Labs zur Top-Forschungsregion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-zum-vierten-mal-fuer-betriebliche-gesundheits-foerderung-ausgezeichnet/" rel="bookmark" class="td-image-wrap" title="BKS Bank zum vierten Mal für  betriebliche Gesundheits- förderung ausgezeichnet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="BKS Bank zum vierten Mal für  betriebliche Gesundheits- förderung ausgezeichnet" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/BGF-Gütesiegelverleihung-2019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-zum-vierten-mal-fuer-betriebliche-gesundheits-foerderung-ausgezeichnet/" rel="bookmark" title="BKS Bank zum vierten Mal für  betriebliche Gesundheits- förderung ausgezeichnet">BKS Bank zum vierten Mal für  betriebliche Gesundheits- förderung ausgezeichnet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wifi-kaernten-ist-ein-great-place-to-work/" rel="bookmark" class="td-image-wrap" title="WIFI Kärnten ist ein „Great Place to Work“"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="WIFI Kärnten ist ein „Great Place to Work“" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/c-annarauchenberger.com-Anna-Rauchenberger-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wifi-kaernten-ist-ein-great-place-to-work/" rel="bookmark" title="WIFI Kärnten ist ein „Great Place to Work“">WIFI Kärnten ist ein „Great Place to Work“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fundermax-unterstuetzt-schueler-der-volksschule-soerg-beim-erkunden-neuer-technologien/" rel="bookmark" class="td-image-wrap" title="FunderMax unterstützt Schüler der Volksschule Sörg beim Erkunden neuer Technologien"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="FunderMax unterstützt Schüler der Volksschule Sörg beim Erkunden neuer Technologien" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fundermax-unterstuetzt-schueler-der-volksschule-soerg-beim-erkunden-neuer-technologien/" rel="bookmark" title="FunderMax unterstützt Schüler der Volksschule Sörg beim Erkunden neuer Technologien">FunderMax unterstützt Schüler der Volksschule Sörg beim Erkunden neuer Technologien</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" class="td-image-wrap" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen">Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5caf54b9c966e" data-td_block_id="td_uid_2_5caf54b9c966e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5caf54b9c966e" data-td_block_id="td_uid_2_5caf54b9c966e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit/Kultur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5caf54b9cd7a1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5caf54b9cd7a1" ><script>var block_td_uid_3_5caf54b9cd7a1 = new tdBlock();
block_td_uid_3_5caf54b9cd7a1.id = "td_uid_3_5caf54b9cd7a1";
block_td_uid_3_5caf54b9cd7a1.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5caf54b9cd7a1_rand","tdc_css_class":"td_uid_3_5caf54b9cd7a1_rand","tdc_css_class_style":"td_uid_3_5caf54b9cd7a1_rand_style"}';
block_td_uid_3_5caf54b9cd7a1.td_column_number = "3";
block_td_uid_3_5caf54b9cd7a1.block_type = "td_block_mega_menu";
block_td_uid_3_5caf54b9cd7a1.post_count = "5";
block_td_uid_3_5caf54b9cd7a1.found_posts = "54";
block_td_uid_3_5caf54b9cd7a1.header_color = "";
block_td_uid_3_5caf54b9cd7a1.ajax_pagination_infinite_stop = "";
block_td_uid_3_5caf54b9cd7a1.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_3_5caf54b9cd7a1);
</script><div id=td_uid_3_5caf54b9cd7a1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sommerjobboerse-fuer-kaerntens-tourismus/" rel="bookmark" class="td-image-wrap" title="Sommerjobbörse für Kärntens Tourismus"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Sommerjobbörse für Kärntens Tourismus" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/pablo-218x150.png"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sommerjobboerse-fuer-kaerntens-tourismus/" rel="bookmark" title="Sommerjobbörse für Kärntens Tourismus">Sommerjobbörse für Kärntens Tourismus</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/exklusive-vorpremiere-der-oper-koma/" rel="bookmark" class="td-image-wrap" title="Exklusive Vorpremiere der Oper KOMA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Exklusive Vorpremiere der Oper KOMA" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/BKS-Bank-bei-der-Vorpremiere-von-KOMA-cCaroline-Knauder-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/exklusive-vorpremiere-der-oper-koma/" rel="bookmark" title="Exklusive Vorpremiere der Oper KOMA">Exklusive Vorpremiere der Oper KOMA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/pressekonferenz-xtrail-businessrun-und-xtrail-kidsrun/" rel="bookmark" class="td-image-wrap" title="Pressekonferenz &#8211;  XTRAIL BUSINESSRUN und XTRAIL KIDSRUN"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pressekonferenz &#8211;  XTRAIL BUSINESSRUN und XTRAIL KIDSRUN" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/X-Trail1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/pressekonferenz-xtrail-businessrun-und-xtrail-kidsrun/" rel="bookmark" title="Pressekonferenz &#8211;  XTRAIL BUSINESSRUN und XTRAIL KIDSRUN">Pressekonferenz &#8211;  XTRAIL BUSINESSRUN und XTRAIL KIDSRUN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/denzel-klagenfurt-neue-modelle/" rel="bookmark" class="td-image-wrap" title="Neue Perspektiven erleben &#8211; Denzel Klagenfurt präsentiert acht neue Modelle im My Lake ́s Hotel in Pörtschach"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Neue Perspektiven erleben &#8211; Denzel Klagenfurt präsentiert acht neue Modelle im My Lake ́s Hotel in Pörtschach" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/2I8B0061-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/denzel-klagenfurt-neue-modelle/" rel="bookmark" title="Neue Perspektiven erleben &#8211; Denzel Klagenfurt präsentiert acht neue Modelle im My Lake ́s Hotel in Pörtschach">Neue Perspektiven erleben &#8211; Denzel Klagenfurt präsentiert acht neue Modelle im&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gast-klagenfurt-branchentreff-der-wirte-und-hoteliers/" rel="bookmark" class="td-image-wrap" title="GAST KLAGENFURT: Branchentreff der Wirte und Hoteliers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="GAST KLAGENFURT: Branchentreff der Wirte und Hoteliers" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/Gast_Pressekonferenz-fotocredit_-gerald-tischler_dvantage-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gast-klagenfurt-branchentreff-der-wirte-und-hoteliers/" rel="bookmark" title="GAST KLAGENFURT: Branchentreff der Wirte und Hoteliers">GAST KLAGENFURT: Branchentreff der Wirte und Hoteliers</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5caf54b9cd7a1" data-td_block_id="td_uid_3_5caf54b9cd7a1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5caf54b9cd7a1" data-td_block_id="td_uid_3_5caf54b9cd7a1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit/Pflege</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5caf54b9d14bb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5caf54b9d14bb" ><script>var block_td_uid_4_5caf54b9d14bb = new tdBlock();
block_td_uid_4_5caf54b9d14bb.id = "td_uid_4_5caf54b9d14bb";
block_td_uid_4_5caf54b9d14bb.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5caf54b9d14bb_rand","tdc_css_class":"td_uid_4_5caf54b9d14bb_rand","tdc_css_class_style":"td_uid_4_5caf54b9d14bb_rand_style"}';
block_td_uid_4_5caf54b9d14bb.td_column_number = "3";
block_td_uid_4_5caf54b9d14bb.block_type = "td_block_mega_menu";
block_td_uid_4_5caf54b9d14bb.post_count = "5";
block_td_uid_4_5caf54b9d14bb.found_posts = "37";
block_td_uid_4_5caf54b9d14bb.header_color = "";
block_td_uid_4_5caf54b9d14bb.ajax_pagination_infinite_stop = "";
block_td_uid_4_5caf54b9d14bb.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5caf54b9d14bb);
</script><div id=td_uid_4_5caf54b9d14bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/einziger-inklusionsball-in-kaernten/" rel="bookmark" class="td-image-wrap" title="Einziger Inklusionsball in Kärnten"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Einziger Inklusionsball in Kärnten" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/Lebensfreude-pur-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/einziger-inklusionsball-in-kaernten/" rel="bookmark" title="Einziger Inklusionsball in Kärnten">Einziger Inklusionsball in Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/climahost-preis-der-daberer-ist-oesterreichs-nr-1/" rel="bookmark" class="td-image-wrap" title="ClimaHost-Preis &#8211; Der Daberer ist Österreichs Nr. 1"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="ClimaHost-Preis &#8211; Der Daberer ist Österreichs Nr. 1" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/ClimaHost_4-Hotelansicht-DerDaberer-Credit_FotoBiohotel_der_daberer-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/climahost-preis-der-daberer-ist-oesterreichs-nr-1/" rel="bookmark" title="ClimaHost-Preis &#8211; Der Daberer ist Österreichs Nr. 1">ClimaHost-Preis &#8211; Der Daberer ist Österreichs Nr. 1</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/interview-werte-bewahren-zukunft-gestalten/" rel="bookmark" class="td-image-wrap" title="Interview: „Werte bewahren, Zukunft gestalten“"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Interview: „Werte bewahren, Zukunft gestalten“" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/advantage_Nr1-19_Scheiflinger-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/interview-werte-bewahren-zukunft-gestalten/" rel="bookmark" title="Interview: „Werte bewahren, Zukunft gestalten“">Interview: „Werte bewahren, Zukunft gestalten“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/herz-qi-gong/" rel="bookmark" class="td-image-wrap" title="Herz &#8211; Qi Gong"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Herz &#8211; Qi Gong" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/Unbenannt-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/herz-qi-gong/" rel="bookmark" title="Herz &#8211; Qi Gong">Herz &#8211; Qi Gong</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" class="td-image-wrap" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Räuchern in den Rauhnächten – altes überliefertes Wissen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen">Räuchern in den Rauhnächten – altes überliefertes Wissen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5caf54b9d14bb" data-td_block_id="td_uid_4_5caf54b9d14bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5caf54b9d14bb" data-td_block_id="td_uid_4_5caf54b9d14bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://advantage.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-5894" class="post-5894 post type-post status-publish format-standard has-post-thumbnail hentry category-wirtschaft tag-digitalisierung tag-finanzierung tag-regionalbank tag-wachstum" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#e33a77; color:#fff; border-color:#e33a77;" href="http://advantage.at/category/wirtschaft/">Wirtschaft</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Raiffeisen Bankengruppe Kärnten erstmals über 8,5 Mrd. Euro Bilanzsumme</h1>

                

                <div class="td-module-meta-info">
                                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-5894">30</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fraiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Raiffeisen+Bankengruppe+K%C3%A4rnten+erstmals+%C3%BCber+8%2C5+Mrd.+Euro+Bilanzsumme&url=http%3A%2F%2Fadvantage.at%2Fraiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme%2F&via=advantage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/&amp;media=http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr.jpg&description=Raiffeisen+Bankengruppe+K%C3%A4rnten+erstmals+%C3%BCber+8%2C5+Mrd.+Euro+Bilanzsumme">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Raiffeisen Bankengruppe Kärnten erstmals über 8,5 Mrd. Euro Bilanzsumme %0A%0A http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr.jpg" data-caption="Mag. Gert Spanz, Mag. Peter Gauper, Mag. Georg Messner (vlnr)"><img width="696" height="427" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr-696x427.jpg" srcset="http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr-696x427.jpg 696w, http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr-300x184.jpg 300w, http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr-768x471.jpg 768w, http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr-1024x628.jpg 1024w, http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr-1068x655.jpg 1068w, http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr-685x420.jpg 685w, http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr.jpg 1500w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Mag. Gert Spanz, Mag. Peter Gauper, Mag. Georg Messner (vlnr)"/></a><figcaption class="wp-caption-text">Mag. Gert Spanz, Mag. Peter Gauper, Mag. Georg Messner (vlnr)</figcaption></figure></div>
        <ul>
<li style="text-align: justify;"><strong>Die Raiffeisen Bankengruppe Kärnten stärkt mit </strong><strong>außerordentlichem Wachstum 2018 ihre Nr. 1 Position </strong><strong>als Bankpartner in Kärnten.</strong></li>
<li style="text-align: justify;"><strong>Die Bilanzsumme stieg erstmals auf über 8,5 Mrd. Euro.</strong></li>
<li style="text-align: justify;"><strong>Die Finanzierungsleistung stieg um erfreuliche 6 Prozent oder </strong><strong>absolut um 282 Mio. Euro auf 4,9 Mrd. Euro.</strong></li>
<li style="text-align: justify;"><strong>Im Online-Banking konnte Raiffeisen mit bald 110.000 Kärntner </strong><strong>Kunden (+ 8,4 %) die Marktposition klar ausbauen.</strong></li>
</ul>
<p><strong>Eckdaten 2018 im Überblick:</strong></p>
<ul>
<li>Bilanzsumme: 8,5 Mrd. EUR</li>
<li>Ergebnis gewöhnlicher Geschäftstätigkeit (EGT): 45,4 Mio. EUR</li>
<li>Eigenmittelquote: 16,9 %</li>
<li>Steigerung Finanzierungsleistung auf 4,9 Mrd. EUR</li>
<li>Steigerung Gesamtmittelaufkommen auf 7,2 Mrd. EUR</li>
<li>Jeder zweite Kärntner ist Raiffeisen Kunde</li>
<li>Jeder fünfte Kärntner ist Raiffeisen Online-Kunde</li>
</ul>
<h2>Finanzierungsleistung um 6 % auf 4,9 Mrd. Euro gewachsen</h2>
<p style="text-align: justify;">Die gute Konjunktur, ein dynamisches Firmen- und Privatkundengeschäft und die umsichtige Geschäftspolitik sind die wesentlichen Säulen des außerordentlichen Ergebnisses der Raiffeisen Bankengruppe Kärnten im Geschäftsjahr 2018. „Mit 35.721 Firmenkundenbeziehungen sowie 245.170 Privatkundenbeziehungen konnten wir 2018 unsere Nr. 1 Position als Bankpartner in Kärnten stärken. Jeder zweite Kärntner ist Raiffeisen Kunde, darauf sind wir sehr stolz,“ betont Peter Gauper, Vorstandssprecher der Raiffeisen Landesbank Kärnten.</p>
<p style="text-align: justify;">Sehr dynamisch verlief das Finanzierungsgeschäft, das mit 4,9 Mrd. Euro einen neuen Höchststand erreicht hat. Es ist in den letzten 12 Monaten gelungen, das Volume um 6 % zu steigern, das absolute Wachstum beträgt 282 Mio. Euro. Die Kärntner Unternehmer zeigten eine hohe Investitionsbereitschaft, was sich für die Kärntner Raiffeisenbanken in einem Wachstum von 4,7 % bei Finanzierungen für Unternehmer ausgewirkt hat. Auch die Wohnbaufinanzierungen sind um erfreuliche 146 Mio. Euro gestiegen.</p>
<p style="text-align: justify;">Das Gesamtmittelaufkommen stieg um 3,2 % auf 7,2 Mrd. Euro. Dabei handelt es sich um eine langfristige Entwicklung, in den letzten zehn Jahren ist das Volumen um 21 % gewachsen. Aufgrund des niedrigen Zinsniveaus ist dies ein mehr als respektabler Zuwachs.</p>
<p style="text-align: justify;">„Wir konnten viele Unternehmer und Privatkunden von unserem Finanzierungs-Know-how überzeugen. Das Wachstum an Kundeneinlagen werten wir als großen Vertrauensbeweis in Raiffeisen,“ freut sich Peter Gauper.</p>
<h2>Bilanzsumme steigt erstmals auf über 8,5 Mrd. Euro</h2>
<p style="text-align: justify;">Die Steigerung bei den Finanzierungen als auch bei den Einlagen spiegelt sich in der Überschreitung der 8,5 Mrd. Euro Schwelle der Bilanzsumme wider. Das Ergebnis der gewöhnlichen Geschäftstätigkeit (EGT) wurde um 14,8 Prozent auf stolze 45,4 Millionen Euro gesteigert.</p>
<p style="text-align: justify;">„Ausschlaggebend war das dynamische Firmen- und Privatkundengeschäft und kaum notwendige Risikovorsorgen aufgrund der umsichtigen Geschäftspolitik,“ erklärt Gert Spanz, Vorstand der Raiffeisen Landesbank Kärnten. Die Kernkapitalquote liegt bei 16,2 % und die Eigenmittelquote bei 16,9 %. Hier befindet sich die Raiffeisen Bankengruppe Kärnten weiterhin auf sehr hohem Niveau und deutlich über den gesetzlichen Anforderungen von Basel III.</p>
<p style="text-align: justify;">Der Ausblick für die Raiffeisen Bankengruppe Kärnten ist positiv: „Mit unserer guten Ausstattung mit Kernkapital und Eigenmittel sind wir bestens in der Lage, die Kärntner Unternehmer und Privatpersonen bei ihren Investitionen auch weiterhin zu begleiten. Für das Jahr 2019 sind wir zuversichtlich und wollen trotz der weiterhin niedrigen Zinsen an das außerordentliche Ergebnis 2018 anschließen,“ bekräftigt Gert Spanz.</p>
<h2>Raiffeisen ist die regionalste aller Kärntner Banken</h2>
<p style="text-align: justify;">„Mit 39 Raiffeisenbanken, der Raiffeisen Landesbank Kärnten und der erstklassigen Betreuung von 1.453 Mitarbeitern in 138 Bankstellen ist Raiffeisen die regionalste aller Kärntner Banken,“ so Georg Messner, Vorstand der Raiffeisen Landesbank Kärnten.</p>
<p style="text-align: justify;">Kundenbeziehungen schließen zunehmend auch digitale Services mit ein. Im Online-Banking konnte Raiffeisen mit bald 110.000 Kärntner Kunden (Wachstum von 8,6 %) die Marktposition ausbauen. ELBA-App, die erfolgreichste Banking-App Österreichs ist um 18,1 % gewachsen.</p>
<p style="text-align: justify;">Die digitalen Transaktionen haben um 13,8 % zugenommen und im Gegenzug haben sich die beleghaften und Bartransaktionen an den Bankschaltern reduziert. „Jeder fünfte Kärntner ist Raiffeisen Online-Kunde. Täglich werden über Raiffeisen 45.000 digitale Zahlungen durchgeführt. Bemerkenswert: bereits jede zweite dieser Zahlungen ist kontaktlos,“ so Georg Messner.</p>
<p style="text-align: justify;">Mit der „Digitalen Regionalbank“ sind auch 2019 zahlreiche Innovationen geplant: „Mein ELBA“ wird sukzessive zum gesamthaften Finanzportal ausgebaut, eine neue, sichere und komfortable Loginfunktion und Transaktionsfreigabe umgesetzt sowie eine Reihe von neuen Online-Lösungen und Produkten entwickelt. „Der Kern der Strategie der Raiffeisen Bankengruppe Kärnten ist die Kombination von digitalen Services und persönlicher Beratung vor Ort. Dies wird auch 2019 weiterhin konsequent fortgesetzt werden,“ betont Georg Messner.</p>
<p style="text-align: justify;"><em>Anmerkung: Die angeführten Bilanzzahlen sind Vorab-Zahlen, die endgültigen Bilanzen erfolgen im Rahmen der Veröffentlichungen der Kärntner Raiffeisenbanken.</em></p>
<p>Foto: © Raiffeisen Landesbank Kärnten/Eggenberger</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_5_5caf54b9d6ad4_rand td_block_template_1"><span class="td-adspot-title">Werbung</span><div class="td-all-devices"><a href="http://www.aichlseder.at" target="_blank"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://advantage.at/tag/digitalisierung/">Digitalisierung</a></li><li><a href="http://advantage.at/tag/finanzierung/">Finanzierung</a></li><li><a href="http://advantage.at/tag/regionalbank/">Regionalbank</a></li><li><a href="http://advantage.at/tag/wachstum/">Wachstum</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fraiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Raiffeisen+Bankengruppe+K%C3%A4rnten+erstmals+%C3%BCber+8%2C5+Mrd.+Euro+Bilanzsumme&url=http%3A%2F%2Fadvantage.at%2Fraiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme%2F&via=advantage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/&amp;media=http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr.jpg&description=Raiffeisen+Bankengruppe+K%C3%A4rnten+erstmals+%C3%BCber+8%2C5+Mrd.+Euro+Bilanzsumme">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Raiffeisen Bankengruppe Kärnten erstmals über 8,5 Mrd. Euro Bilanzsumme %0A%0A http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/silicon-austria-labs-top-forschungsregion/">Mit Silicon Austria Labs zur Top-Forschungsregion</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://advantage.at/author/lydia-plieschnig/">Lydia Plieschnig</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Lydia Plieschnig"></span><meta itemprop="datePublished" content="2019-04-11T14:49:40+00:00"><meta itemprop="dateModified" content="2019-04-11T14:49:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/raiffeisen-bankengruppe-kaernten-ueber-85-mrd-euro-bilanzsumme/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2019/04/advantage_Titelseite_fWebsite-3-19.jpg"></span><meta itemprop="name" content="advantage"></span><meta itemprop="headline " content="Raiffeisen Bankengruppe Kärnten erstmals über 8,5 Mrd. Euro Bilanzsumme"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2019/04/Vorstände-G.-Messner-P.Gauper-G.Spanz-vlnr.jpg"><meta itemprop="width" content="1500"><meta itemprop="height" content="920"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5caf54b9d7860_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5caf54b9d7860" ><script>var block_td_uid_6_5caf54b9d7860 = new tdBlock();
block_td_uid_6_5caf54b9d7860.id = "td_uid_6_5caf54b9d7860";
block_td_uid_6_5caf54b9d7860.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5caf54b9d7860_rand","td_column_number":3,"live_filter_cur_post_id":5894,"live_filter_cur_post_author":"9","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5caf54b9d7860_rand","tdc_css_class_style":"td_uid_6_5caf54b9d7860_rand_style"}';
block_td_uid_6_5caf54b9d7860.td_column_number = "3";
block_td_uid_6_5caf54b9d7860.block_type = "td_block_related_posts";
block_td_uid_6_5caf54b9d7860.post_count = "3";
block_td_uid_6_5caf54b9d7860.found_posts = "78";
block_td_uid_6_5caf54b9d7860.header_color = "";
block_td_uid_6_5caf54b9d7860.ajax_pagination_infinite_stop = "";
block_td_uid_6_5caf54b9d7860.max_num_pages = "26";
tdBlocksArray.push(block_td_uid_6_5caf54b9d7860);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5caf54b9d7edc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5caf54b9d7860" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_8_5caf54b9d7ef4" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5caf54b9d7860" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_6_5caf54b9d7860 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/top-leistungen-der-kaerntner-jungfriseure/" rel="bookmark" class="td-image-wrap" title="Top-Leistungen der Kärntner Jungfriseure"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Top-Leistungen der Kärntner Jungfriseure" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/WKO_5973-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/top-leistungen-der-kaerntner-jungfriseure/" rel="bookmark" title="Top-Leistungen der Kärntner Jungfriseure">Top-Leistungen der Kärntner Jungfriseure</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ausgezeichnetes-jahr-2018-fuer-die-bks-bank/" rel="bookmark" class="td-image-wrap" title="Ausgezeichnetes Jahr 2018 für die BKS Bank"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Ausgezeichnetes Jahr 2018 für die BKS Bank" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/BKS-Bank-Vorstand-2019-cGernot-Gleiss_-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ausgezeichnetes-jahr-2018-fuer-die-bks-bank/" rel="bookmark" title="Ausgezeichnetes Jahr 2018 für die BKS Bank">Ausgezeichnetes Jahr 2018 für die BKS Bank</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/7-feldkirchner-wirtschaftsfruehling-ein-modischer-einstieg-in-den-heiss-ersehnten-fruehling/" rel="bookmark" class="td-image-wrap" title="7. Feldkirchner Wirtschaftsfrühling –  Ein modischer Einstieg in den heiß ersehnten Frühling"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="7. Feldkirchner Wirtschaftsfrühling –  Ein modischer Einstieg in den heiß ersehnten Frühling" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/04/Egger-Mikula_Truppe_Goby_Treffner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/7-feldkirchner-wirtschaftsfruehling-ein-modischer-einstieg-in-den-heiss-ersehnten-fruehling/" rel="bookmark" title="7. Feldkirchner Wirtschaftsfrühling –  Ein modischer Einstieg in den heiß ersehnten Frühling">7. Feldkirchner Wirtschaftsfrühling –  Ein modischer Einstieg in den heiß ersehnten Frühling</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5caf54b9d7860" data-td_block_id="td_uid_6_5caf54b9d7860"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5caf54b9d7860" data-td_block_id="td_uid_6_5caf54b9d7860"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_9_5caf54b9d929c_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5caf54b9d929c" ><script>var block_td_uid_9_5caf54b9d929c = new tdBlock();
block_td_uid_9_5caf54b9d929c.id = "td_uid_9_5caf54b9d929c";
block_td_uid_9_5caf54b9d929c.atts = '{"sort":"random_posts","custom_title":"LATEST NEWS","limit":"3","header_color":"","class":"td_block_widget td_uid_9_5caf54b9d929c_rand","separator":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5caf54b9d929c_rand","tdc_css_class_style":"td_uid_9_5caf54b9d929c_rand_style"}';
block_td_uid_9_5caf54b9d929c.td_column_number = "1";
block_td_uid_9_5caf54b9d929c.block_type = "td_block_18";
block_td_uid_9_5caf54b9d929c.post_count = "3";
block_td_uid_9_5caf54b9d929c.found_posts = "255";
block_td_uid_9_5caf54b9d929c.header_color = "";
block_td_uid_9_5caf54b9d929c.ajax_pagination_infinite_stop = "";
block_td_uid_9_5caf54b9d929c.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_9_5caf54b9d929c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_9_5caf54b9d929c class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://advantage.at/kein-grund-hinauszuzoegern/" rel="bookmark" class="td-image-wrap" title="Kein Grund, hinauszuzögern!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="" title="Kein Grund, hinauszuzögern!" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/10/Gstättner-weiß_Wolfgang-Jannach-696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://advantage.at/kein-grund-hinauszuzoegern/" rel="bookmark" title="Kein Grund, hinauszuzögern!">Kein Grund, hinauszuzögern!</a></h3>                                        <span class="td-author-date">
                                                                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="http://advantage.at/zukunft-von-plastik-kreislaufwirtschaft/" rel="bookmark" class="td-image-wrap" title="respACT: Die Zukunft von Plastik liegt in der Kreislaufwirtschaft"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="respACT: Die Zukunft von Plastik liegt in der Kreislaufwirtschaft" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/CSR_Frühstück_Woelfer_Hauptmann_Stockbauer@caroline_knauder-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/zukunft-von-plastik-kreislaufwirtschaft/" rel="bookmark" title="respACT: Die Zukunft von Plastik liegt in der Kreislaufwirtschaft">respACT: Die Zukunft von Plastik liegt in der Kreislaufwirtschaft</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="http://advantage.at/achtsam-mag-peter-gauper/" rel="bookmark" class="td-image-wrap" title="ACHTSAM: Mag. Peter Gauper"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="ACHTSAM: Mag. Peter Gauper" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/GAUPER_RLB_001_2-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/achtsam-mag-peter-gauper/" rel="bookmark" title="ACHTSAM: Mag. Peter Gauper">ACHTSAM: Mag. Peter Gauper</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_5caf54b9de93a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_5caf54b9de93a" ><script>var block_td_uid_10_5caf54b9de93a = new tdBlock();
block_td_uid_10_5caf54b9de93a.id = "td_uid_10_5caf54b9de93a";
block_td_uid_10_5caf54b9de93a.atts = '{"sort":"random_posts","custom_title":"MUST READ","limit":"3","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_10_5caf54b9de93a_rand","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5caf54b9de93a_rand","tdc_css_class_style":"td_uid_10_5caf54b9de93a_rand_style"}';
block_td_uid_10_5caf54b9de93a.td_column_number = "1";
block_td_uid_10_5caf54b9de93a.block_type = "td_block_9";
block_td_uid_10_5caf54b9de93a.post_count = "3";
block_td_uid_10_5caf54b9de93a.found_posts = "255";
block_td_uid_10_5caf54b9de93a.header_color = "";
block_td_uid_10_5caf54b9de93a.ajax_pagination_infinite_stop = "";
block_td_uid_10_5caf54b9de93a.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_10_5caf54b9de93a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_10_5caf54b9de93a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kochkurse-am-laengsee/" rel="bookmark" title="Kochkurse am Längsee">Kochkurse am Längsee</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe">Kärntens TOP 200 wirtschaftliche Betriebe</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/oesterreichs-juengste-harmonika-macherin/" rel="bookmark" title="Österreichs jüngste Harmonikamacherin kommt aus dem Lavanttal">Österreichs jüngste Harmonikamacherin kommt aus dem Lavanttal</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_10_5caf54b9de93a" data-td_block_id="td_uid_10_5caf54b9de93a">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" data-retina="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben" width="533" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Walter Rumpler 0043 650 730 3400<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:w.rumpler@advantage.at">w.rumpler@advantage.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    advantage Media GmbH © 2018 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/style-im-business/" rel="bookmark" class="td-image-wrap" title="Style im Business"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Style im Business" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/05/10WKO_Delegiertenteam-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/style-im-business/" rel="bookmark" title="Style im Business">Style im Business</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/stefanie-gruber-lehrling-des-jahres-2018/" rel="bookmark" class="td-image-wrap" title="Stefanie Gruber ist Lehrling des Jahres 2018"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Stefanie Gruber ist Lehrling des Jahres 2018" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/lehrling-des-jahres-20182024-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/stefanie-gruber-lehrling-des-jahres-2018/" rel="bookmark" title="Stefanie Gruber ist Lehrling des Jahres 2018">Stefanie Gruber ist Lehrling des Jahres 2018</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2 (rara)
        Deploy mode: deploy
        
        uid: 5caf54b9e88e3
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
/*
.td-visual-hidden{
    text-indent:99999px;
    background:url('http://advantage.at/wp-content/uploads/2019/02/IMG_9583-170211.jpg');
    
    display: block;
    width: 200px;
    height: 200px;
    top: 20px;
    right: -155px;
                        
    border-radius: 100%;
    color: #fff;
    font-size: 30px;
    line-height: 187px;
    z-index: 99; 
    
}
*/

</style>

<script type="text/javascript">
// j.noConflict();
// jQuery( document ).ready(function( j ) {
//  j('.td-visual-hidden').wrapInner('<a href="www.logmedia.at"></a>');
// });</script><script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="http://advantage.at/impressum/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehrere Informationen</a>
				</div>
				
			</div>
</body>
</html>