﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Save the Date: Kärntner Tag der Energetik | advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2019/07/bild-energetiker.jpg" /><link rel="icon" type="image/png" href="http://advantage.at/wp-content/uploads/2018/01/logo-16x16px_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://advantage.at/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://advantage.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://advantage.at/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://advantage.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://advantage.at/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/advantage.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Erfolgsfaktor Familie: Stadtwerke Klagenfurt sind familienfreundlicher Arbeitgeber' href='http://advantage.at/erfolgsfaktor-familie-stadtwerke-klagenfurt-sind-familienfreundlicher-arbeitgeber/' />
<meta name="generator" content="WordPress 5.2.2" />
<link rel="canonical" href="http://advantage.at/save-the-date-kaerntner-tag-der-energetik/" />
<link rel='shortlink' href='http://advantage.at/?p=6553' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fsave-the-date-kaerntner-tag-der-energetik%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fsave-the-date-kaerntner-tag-der-energetik%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"da6dd00190","wpRestUrl":"http:\/\/advantage.at\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/advantage.at\/wp-admin\/","wpRestNonce":"da6dd00190","wpRestUrl":"http:\/\/advantage.at\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #0069ae;
    }
</style>

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

@media (min-width: 768px){

.td-header-wrap .td-affix .sf-menu > li > a {
   
    padding: 0 12px;
}
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6553 single-format-standard cookies-not-set save-the-date-kaerntner-tag-der-energetik global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5255"><a href="http://advantage.at/die-besten/">Die BESTEN</a></li>
	<li id="menu-item-5263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5263"><a href="http://advantage.at/die-achtsamen/">Die ACHTSAMEN</a></li>
</ul>
</li>
<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="http://advantage.at/karriere/">Karriere/Bildung</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit/Kultur</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit/Pflege</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="http://advantage.at/impressum/">Impressum</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2019/05/advantage_Titelseite_fWebsite_mai19.jpg" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben"/>
				<span class="td-visual-hidden">advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2019/05/advantage_Titelseite_fWebsite_mai19.jpg" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben"/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5d4333df72b3f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5d4333df72b3f" ><script>var block_td_uid_1_5d4333df72b3f = new tdBlock();
block_td_uid_1_5d4333df72b3f.id = "td_uid_1_5d4333df72b3f";
block_td_uid_1_5d4333df72b3f.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5d4333df72b3f_rand","tdc_css_class":"td_uid_1_5d4333df72b3f_rand","tdc_css_class_style":"td_uid_1_5d4333df72b3f_rand_style"}';
block_td_uid_1_5d4333df72b3f.td_column_number = "3";
block_td_uid_1_5d4333df72b3f.block_type = "td_block_mega_menu";
block_td_uid_1_5d4333df72b3f.post_count = "5";
block_td_uid_1_5d4333df72b3f.found_posts = "82";
block_td_uid_1_5d4333df72b3f.header_color = "";
block_td_uid_1_5d4333df72b3f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5d4333df72b3f.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_1_5d4333df72b3f);
</script><div id=td_uid_1_5d4333df72b3f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/erfolgsfaktor-familie-stadtwerke-klagenfurt-sind-familienfreundlicher-arbeitgeber/" rel="bookmark" class="td-image-wrap" title="Erfolgsfaktor Familie: Stadtwerke Klagenfurt sind familienfreundlicher Arbeitgeber"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Erfolgsfaktor Familie: Stadtwerke Klagenfurt sind familienfreundlicher Arbeitgeber" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/Foto_Zertifizierung-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgsfaktor-familie-stadtwerke-klagenfurt-sind-familienfreundlicher-arbeitgeber/" rel="bookmark" title="Erfolgsfaktor Familie: Stadtwerke Klagenfurt sind familienfreundlicher Arbeitgeber">Erfolgsfaktor Familie: Stadtwerke Klagenfurt sind familienfreundlicher Arbeitgeber</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/flex-eroeffnet-genussinsel-fuer-mitarbeiter-und-einwohner-der-region/" rel="bookmark" class="td-image-wrap" title="Flex eröffnet Genussinsel für Mitarbeiter und Einwohner der Region"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Flex eröffnet Genussinsel für Mitarbeiter und Einwohner der Region" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/DSC_0108-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/flex-eroeffnet-genussinsel-fuer-mitarbeiter-und-einwohner-der-region/" rel="bookmark" title="Flex eröffnet Genussinsel für Mitarbeiter und Einwohner der Region">Flex eröffnet Genussinsel für Mitarbeiter und Einwohner der Region</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/umbau-des-abfallwirtschaftszentrums-spittal-an-der-drau-und/" rel="bookmark" class="td-image-wrap" title="Umbau des Abfallwirtschaftszentrums Spittal an der Drau und"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Umbau des Abfallwirtschaftszentrums Spittal an der Drau und" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/Abfallwirtschaftszentrum-Umbau-2019-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/umbau-des-abfallwirtschaftszentrums-spittal-an-der-drau-und/" rel="bookmark" title="Umbau des Abfallwirtschaftszentrums Spittal an der Drau und">Umbau des Abfallwirtschaftszentrums Spittal an der Drau und</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/nextbike-klagenfurt-ausweitung-auf-die-woerthersee-gemeinden/" rel="bookmark" class="td-image-wrap" title="nextbike Klagenfurt: Ausweitung auf die Wörthersee-Gemeinden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="nextbike Klagenfurt: Ausweitung auf die Wörthersee-Gemeinden" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/jg_nextbikeErweiterung-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/nextbike-klagenfurt-ausweitung-auf-die-woerthersee-gemeinden/" rel="bookmark" title="nextbike Klagenfurt: Ausweitung auf die Wörthersee-Gemeinden">nextbike Klagenfurt: Ausweitung auf die Wörthersee-Gemeinden</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sensationelles-barcamp-zum-thema-nachhaltigkeit/" rel="bookmark" class="td-image-wrap" title="Sensationelles BarCamp zum Thema Nachhaltigkeit"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Sensationelles BarCamp zum Thema Nachhaltigkeit" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/Foto-29.06.19-15-45-52-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sensationelles-barcamp-zum-thema-nachhaltigkeit/" rel="bookmark" title="Sensationelles BarCamp zum Thema Nachhaltigkeit">Sensationelles BarCamp zum Thema Nachhaltigkeit</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5d4333df72b3f" data-td_block_id="td_uid_1_5d4333df72b3f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5d4333df72b3f" data-td_block_id="td_uid_1_5d4333df72b3f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5255"><a href="http://advantage.at/die-besten/">Die BESTEN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5263"><a href="http://advantage.at/die-achtsamen/">Die ACHTSAMEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3163"><a href="http://advantage.at/karriere/">Karriere/Bildung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5d4333df77672_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d4333df77672" ><script>var block_td_uid_2_5d4333df77672 = new tdBlock();
block_td_uid_2_5d4333df77672.id = "td_uid_2_5d4333df77672";
block_td_uid_2_5d4333df77672.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"49","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5d4333df77672_rand","tdc_css_class":"td_uid_2_5d4333df77672_rand","tdc_css_class_style":"td_uid_2_5d4333df77672_rand_style"}';
block_td_uid_2_5d4333df77672.td_column_number = "3";
block_td_uid_2_5d4333df77672.block_type = "td_block_mega_menu";
block_td_uid_2_5d4333df77672.post_count = "5";
block_td_uid_2_5d4333df77672.found_posts = "25";
block_td_uid_2_5d4333df77672.header_color = "";
block_td_uid_2_5d4333df77672.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d4333df77672.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_5d4333df77672);
</script><div id=td_uid_2_5d4333df77672 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/landesfeuerwehrschule-kaernten-setzt-bei-lebensmitteln-ab-sofort-auf-herkunftskennzeichnung/" rel="bookmark" class="td-image-wrap" title="Landesfeuerwehrschule Kärnten setzt bei Lebensmitteln ab sofort auf Herkunftskennzeichnung"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Landesfeuerwehrschule Kärnten setzt bei Lebensmitteln ab sofort auf Herkunftskennzeichnung" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/PK-LFS-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/landesfeuerwehrschule-kaernten-setzt-bei-lebensmitteln-ab-sofort-auf-herkunftskennzeichnung/" rel="bookmark" title="Landesfeuerwehrschule Kärnten setzt bei Lebensmitteln ab sofort auf Herkunftskennzeichnung">Landesfeuerwehrschule Kärnten setzt bei Lebensmitteln ab sofort auf Herkunftskennzeichnung</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/das-neue-wifi-kursbuch-lern-dass-man-alles-lernen-kann/" rel="bookmark" class="td-image-wrap" title="Das neue WIFI Kursbuch: „Lern, dass man alles lernen kann.“"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Das neue WIFI Kursbuch: „Lern, dass man alles lernen kann.“" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/06/DSC4907-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/das-neue-wifi-kursbuch-lern-dass-man-alles-lernen-kann/" rel="bookmark" title="Das neue WIFI Kursbuch: „Lern, dass man alles lernen kann.“">Das neue WIFI Kursbuch: „Lern, dass man alles lernen kann.“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/auszeichnung-fuer-exzellente-unternehmen-bks-bank-und-wifi-kaernten-erfolgreich-beim-staatspreis-unternehmensqualitaet-2019/" rel="bookmark" class="td-image-wrap" title="Auszeichnung für exzellente Unternehmen &#8211; BKS Bank und WIFI Kärnten erfolgreich beim Staatspreis Unternehmensqualität 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Auszeichnung für exzellente Unternehmen &#8211; BKS Bank und WIFI Kärnten erfolgreich beim Staatspreis Unternehmensqualität 2019" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/06/01_StaatspreisGewinner_BKS_c_AnnaRauchenberger-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/auszeichnung-fuer-exzellente-unternehmen-bks-bank-und-wifi-kaernten-erfolgreich-beim-staatspreis-unternehmensqualitaet-2019/" rel="bookmark" title="Auszeichnung für exzellente Unternehmen &#8211; BKS Bank und WIFI Kärnten erfolgreich beim Staatspreis Unternehmensqualität 2019">Auszeichnung für exzellente Unternehmen &#8211; BKS Bank und WIFI Kärnten erfolgreich&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" class="td-image-wrap" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen">Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-country-managerin-bei-ef-sprachreisen/" rel="bookmark" class="td-image-wrap" title="Neue Country Managerin bei EF Sprachreisen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Neue Country Managerin bei EF Sprachreisen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/03/Cornelia-Lindner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-country-managerin-bei-ef-sprachreisen/" rel="bookmark" title="Neue Country Managerin bei EF Sprachreisen">Neue Country Managerin bei EF Sprachreisen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d4333df77672" data-td_block_id="td_uid_2_5d4333df77672"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d4333df77672" data-td_block_id="td_uid_2_5d4333df77672"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit/Kultur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5d4333df7b054_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5d4333df7b054" ><script>var block_td_uid_3_5d4333df7b054 = new tdBlock();
block_td_uid_3_5d4333df7b054.id = "td_uid_3_5d4333df7b054";
block_td_uid_3_5d4333df7b054.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5d4333df7b054_rand","tdc_css_class":"td_uid_3_5d4333df7b054_rand","tdc_css_class_style":"td_uid_3_5d4333df7b054_rand_style"}';
block_td_uid_3_5d4333df7b054.td_column_number = "3";
block_td_uid_3_5d4333df7b054.block_type = "td_block_mega_menu";
block_td_uid_3_5d4333df7b054.post_count = "5";
block_td_uid_3_5d4333df7b054.found_posts = "55";
block_td_uid_3_5d4333df7b054.header_color = "";
block_td_uid_3_5d4333df7b054.ajax_pagination_infinite_stop = "";
block_td_uid_3_5d4333df7b054.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_3_5d4333df7b054);
</script><div id=td_uid_3_5d4333df7b054 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaernten-ist-bereits-vorreiter-beim-ausstieg-aus-oel-und-gas/" rel="bookmark" class="td-image-wrap" title="Kärnten ist bereits Vorreiter beim Ausstieg aus Öl und Gas"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kärnten ist bereits Vorreiter beim Ausstieg aus Öl und Gas" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/Ferlach_Förderung-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaernten-ist-bereits-vorreiter-beim-ausstieg-aus-oel-und-gas/" rel="bookmark" title="Kärnten ist bereits Vorreiter beim Ausstieg aus Öl und Gas">Kärnten ist bereits Vorreiter beim Ausstieg aus Öl und Gas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-star-koch-wolfgang-puck-im-bmw-630d/" rel="bookmark" class="td-image-wrap" title="Kärntner Star-Koch Wolfgang Puck im BMW 630d"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Kärntner Star-Koch Wolfgang Puck im BMW 630d" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/DSC_0662-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-star-koch-wolfgang-puck-im-bmw-630d/" rel="bookmark" title="Kärntner Star-Koch Wolfgang Puck im BMW 630d">Kärntner Star-Koch Wolfgang Puck im BMW 630d</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/1920-2020-2030-zusammen-arbeiten-skupaj-delamo/" rel="bookmark" class="td-image-wrap" title="„1920-2020-2030“ Zusammen. Arbeiten. – Skupaj. Delamo"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="„1920-2020-2030“ Zusammen. Arbeiten. – Skupaj. Delamo" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/AK_v.l.n.r_Daniel_Weidlitsch_Guenther_Goach_Hermann_Lipitsch-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/1920-2020-2030-zusammen-arbeiten-skupaj-delamo/" rel="bookmark" title="„1920-2020-2030“ Zusammen. Arbeiten. – Skupaj. Delamo">„1920-2020-2030“ Zusammen. Arbeiten. – Skupaj. Delamo</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/irschen-feiert-zehn-jahre-gesunde-gemeinde-20-jahre-kraeuterfest/" rel="bookmark" class="td-image-wrap" title="Irschen feiert zehn Jahre „Gesunde Gemeinde“ – 20 Jahre Kräuterfest"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Irschen feiert zehn Jahre „Gesunde Gemeinde“ – 20 Jahre Kräuterfest" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/file-218x150.jpeg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/irschen-feiert-zehn-jahre-gesunde-gemeinde-20-jahre-kraeuterfest/" rel="bookmark" title="Irschen feiert zehn Jahre „Gesunde Gemeinde“ – 20 Jahre Kräuterfest">Irschen feiert zehn Jahre „Gesunde Gemeinde“ – 20 Jahre Kräuterfest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/walter-brunner-neuer-kaerntner-landesjaegermeister/" rel="bookmark" class="td-image-wrap" title="Walter Brunner neuer Kärntner Landesjägermeister"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Walter Brunner neuer Kärntner Landesjägermeister" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/1995602gfn-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/walter-brunner-neuer-kaerntner-landesjaegermeister/" rel="bookmark" title="Walter Brunner neuer Kärntner Landesjägermeister">Walter Brunner neuer Kärntner Landesjägermeister</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5d4333df7b054" data-td_block_id="td_uid_3_5d4333df7b054"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5d4333df7b054" data-td_block_id="td_uid_3_5d4333df7b054"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit/Pflege</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5d4333df7e9bc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5d4333df7e9bc" ><script>var block_td_uid_4_5d4333df7e9bc = new tdBlock();
block_td_uid_4_5d4333df7e9bc.id = "td_uid_4_5d4333df7e9bc";
block_td_uid_4_5d4333df7e9bc.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5d4333df7e9bc_rand","tdc_css_class":"td_uid_4_5d4333df7e9bc_rand","tdc_css_class_style":"td_uid_4_5d4333df7e9bc_rand_style"}';
block_td_uid_4_5d4333df7e9bc.td_column_number = "3";
block_td_uid_4_5d4333df7e9bc.block_type = "td_block_mega_menu";
block_td_uid_4_5d4333df7e9bc.post_count = "5";
block_td_uid_4_5d4333df7e9bc.found_posts = "37";
block_td_uid_4_5d4333df7e9bc.header_color = "";
block_td_uid_4_5d4333df7e9bc.ajax_pagination_infinite_stop = "";
block_td_uid_4_5d4333df7e9bc.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5d4333df7e9bc);
</script><div id=td_uid_4_5d4333df7e9bc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/save-the-date-kaerntner-tag-der-energetik/" rel="bookmark" class="td-image-wrap" title="Save the Date: Kärntner Tag der Energetik"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Save the Date: Kärntner Tag der Energetik" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/bild-energetiker-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/save-the-date-kaerntner-tag-der-energetik/" rel="bookmark" title="Save the Date: Kärntner Tag der Energetik">Save the Date: Kärntner Tag der Energetik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/jacques-lemans-und-foerderkreis-onkologie-praesentieren-uhr-sonderedition-zeit-zu-helfen/" rel="bookmark" class="td-image-wrap" title="JACQUES LEMANS  und FÖRDERKREIS ONKOLOGIE präsentieren Uhr-Sonderedition „Zeit, zu helfen“"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JACQUES LEMANS  und FÖRDERKREIS ONKOLOGIE präsentieren Uhr-Sonderedition „Zeit, zu helfen“" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/PA_Uebergabe-Uhren--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/jacques-lemans-und-foerderkreis-onkologie-praesentieren-uhr-sonderedition-zeit-zu-helfen/" rel="bookmark" title="JACQUES LEMANS  und FÖRDERKREIS ONKOLOGIE präsentieren Uhr-Sonderedition „Zeit, zu helfen“">JACQUES LEMANS  und FÖRDERKREIS ONKOLOGIE präsentieren Uhr-Sonderedition „Zeit, zu helfen“</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/diakonie-de-la-tour-eroeffnet-moderne-wohn-und-tagesstruktur-fuer-menschen-im-autismus-spektrum-in-waiern-feldkirchen/" rel="bookmark" class="td-image-wrap" title="Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/06/IMG_7918-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/diakonie-de-la-tour-eroeffnet-moderne-wohn-und-tagesstruktur-fuer-menschen-im-autismus-spektrum-in-waiern-feldkirchen/" rel="bookmark" title="Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen">Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wir-muessen-unser-mindset-aendern-advantage-laedt-zur-podiumsdiskussion/" rel="bookmark" class="td-image-wrap" title="“Wir müssen unser Mindset ändern” – advantage lädt zur Podiumsdiskussion"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Wir müssen unser Mindset ändern” – advantage lädt zur Podiumsdiskussion" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/06/2040_Gesundheit_10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wir-muessen-unser-mindset-aendern-advantage-laedt-zur-podiumsdiskussion/" rel="bookmark" title="“Wir müssen unser Mindset ändern” – advantage lädt zur Podiumsdiskussion">“Wir müssen unser Mindset ändern” – advantage lädt zur Podiumsdiskussion</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" class="td-image-wrap" title="Räuchern in den Rauhnächten – altes überliefertes Wissen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Räuchern in den Rauhnächten – altes überliefertes Wissen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/12/Cover_Herzog_Raunächte_front_grün-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen">Räuchern in den Rauhnächten – altes überliefertes Wissen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5d4333df7e9bc" data-td_block_id="td_uid_4_5d4333df7e9bc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5d4333df7e9bc" data-td_block_id="td_uid_4_5d4333df7e9bc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://advantage.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-banner-bg td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_5_5d4333df82e74_rand td_block_template_1">
<style>
/* custom css */
.td_uid_5_5d4333df82e74_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_5_5d4333df82e74_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style>
</div>
</div>                </div>
            </div>
        </div>
    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6553" class="post-6553 post type-post status-publish format-standard has-post-thumbnail category-gesundheit" itemscope itemtype="http://schema.org/Article"46>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  style="background-color:#2f9688; color:#fff; border-color:#2f9688;" href="http://advantage.at/category/gesundheit/">Gesundheit/Pflege</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Save the Date: Kärntner Tag der Energetik</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date -->                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6553">142</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fsave-the-date-kaerntner-tag-der-energetik%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Save+the+Date%3A+K%C3%A4rntner+Tag+der+Energetik&url=http%3A%2F%2Fadvantage.at%2Fsave-the-date-kaerntner-tag-der-energetik%2F&via=advantage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/save-the-date-kaerntner-tag-der-energetik/&amp;media=http://advantage.at/wp-content/uploads/2019/07/bild-energetiker.jpg&description=Save+the+Date%3A+K%C3%A4rntner+Tag+der+Energetik">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Save+the+Date%3A+K%C3%A4rntner+Tag+der+Energetik %0A%0A http://advantage.at/save-the-date-kaerntner-tag-der-energetik/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2019/07/bild-energetiker.jpg" data-caption="Kärntner Tag der Energetik."><img width="696" height="448" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2019/07/bild-energetiker-696x448.jpg" srcset="http://advantage.at/wp-content/uploads/2019/07/bild-energetiker-696x448.jpg 696w, http://advantage.at/wp-content/uploads/2019/07/bild-energetiker-300x193.jpg 300w, http://advantage.at/wp-content/uploads/2019/07/bild-energetiker-768x494.jpg 768w, http://advantage.at/wp-content/uploads/2019/07/bild-energetiker-652x420.jpg 652w, http://advantage.at/wp-content/uploads/2019/07/bild-energetiker.jpg 960w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="bild energetiker"/></a><figcaption class="wp-caption-text">Kärntner Tag der Energetik.</figcaption></figure></div>
            <!-- content -->
<p><strong>Am Donnerstag, den 26. September 2019, finden Sie garantiert neue Energie beim Kärntner Tag der Energetik in Pörtschach.</strong></p>



<p class="justify">Nach Vorträgen von Thomas Schmelzer (Moderne Spiritualität) und Dr. 
Reinhard Huszar (5G &#8211; Strahlenbelastung für Mensch, Tier und Umwelt) 
sorgt die Band &#8220;Blues Brothers Supercharged&#8221; für Stimmung.</p>



<p class="justify">Los geht&#8217;s um 16:00 Uhr im Congress Center Wörthersee in Pörtschach!</p>



<ul class="wp-block-gallery columns-1 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://advantage.at/wp-content/uploads/2019/07/Einladung-1024x724.jpg" alt="" data-id="6557" data-link="http://advantage.at/save-the-date-kaerntner-tag-der-energetik/einladung-2/" class="wp-image-6557" srcset="http://advantage.at/wp-content/uploads/2019/07/Einladung-1024x724.jpg 1024w, http://advantage.at/wp-content/uploads/2019/07/Einladung-300x212.jpg 300w, http://advantage.at/wp-content/uploads/2019/07/Einladung-768x543.jpg 768w, http://advantage.at/wp-content/uploads/2019/07/Einladung-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2019/07/Einladung-696x492.jpg 696w, http://advantage.at/wp-content/uploads/2019/07/Einladung-1068x755.jpg 1068w, http://advantage.at/wp-content/uploads/2019/07/Einladung-594x420.jpg 594w, http://advantage.at/wp-content/uploads/2019/07/Einladung.jpg 1169w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul>



<p>Mehr Infos: <a href="https://bit.ly/2YebZwd?fbclid=IwAR0d-3Lrnjx6hHR5V2MNXF1FnVho_ydqAPkCxyQvb3xb5DRXhvGRCJJjO3E" target="_blank" rel="noreferrer noopener">
https://bit.ly/2YebZwd</a><br>
Anmeldung unter <a href="http://wko.at/ktn/tagderenergetik?fbclid=IwAR183sjz3hw_qvaIY7ptb2yU2PxLFTv7NxgWeM6eBRjL8MZTyLZxmKxu0s4" target="_blank" rel="noreferrer noopener">
http://wko.at/ktn/tagderenergetik</a></p>



<p>Fotos © Wirtschaftskammer Kärnten </p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/save-the-date-kaerntner-tag-der-energetik/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fsave-the-date-kaerntner-tag-der-energetik%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Save+the+Date%3A+K%C3%A4rntner+Tag+der+Energetik&url=http%3A%2F%2Fadvantage.at%2Fsave-the-date-kaerntner-tag-der-energetik%2F&via=advantage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/save-the-date-kaerntner-tag-der-energetik/&amp;media=http://advantage.at/wp-content/uploads/2019/07/bild-energetiker.jpg&description=Save+the+Date%3A+K%C3%A4rntner+Tag+der+Energetik">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Save+the+Date%3A+K%C3%A4rntner+Tag+der+Energetik %0A%0A http://advantage.at/save-the-date-kaerntner-tag-der-energetik/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/erfolgsfaktor-familie-stadtwerke-klagenfurt-sind-familienfreundlicher-arbeitgeber/">Erfolgsfaktor Familie: Stadtwerke Klagenfurt sind familienfreundlicher Arbeitgeber</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://advantage.at/author/karin-koglbauer/">Karin Koglbauer</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Karin Koglbauer"></span><meta itemprop="datePublished" content="2019-07-29T10:37:43+00:00"><meta itemprop="dateModified" content="2019-07-30T11:48:00+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/save-the-date-kaerntner-tag-der-energetik/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2019/05/advantage_Titelseite_fWebsite_mai19.jpg"></span><meta itemprop="name" content="advantage"></span><meta itemprop="headline " content="Save the Date: Kärntner Tag der Energetik"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2019/07/bild-energetiker.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="618"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_7_5d4333df860c1_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5d4333df860c1" ><script>var block_td_uid_7_5d4333df860c1 = new tdBlock();
block_td_uid_7_5d4333df860c1.id = "td_uid_7_5d4333df860c1";
block_td_uid_7_5d4333df860c1.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_7_5d4333df860c1_rand","td_column_number":3,"live_filter_cur_post_id":6553,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5d4333df860c1_rand","tdc_css_class_style":"td_uid_7_5d4333df860c1_rand_style"}';
block_td_uid_7_5d4333df860c1.td_column_number = "3";
block_td_uid_7_5d4333df860c1.block_type = "td_block_related_posts";
block_td_uid_7_5d4333df860c1.post_count = "3";
block_td_uid_7_5d4333df860c1.found_posts = "36";
block_td_uid_7_5d4333df860c1.header_color = "";
block_td_uid_7_5d4333df860c1.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d4333df860c1.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_7_5d4333df860c1);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_8_5d4333df8655d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_7_5d4333df860c1" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_9_5d4333df86575" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_7_5d4333df860c1" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_7_5d4333df860c1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/jacques-lemans-und-foerderkreis-onkologie-praesentieren-uhr-sonderedition-zeit-zu-helfen/" rel="bookmark" class="td-image-wrap" title="JACQUES LEMANS  und FÖRDERKREIS ONKOLOGIE präsentieren Uhr-Sonderedition „Zeit, zu helfen“"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="JACQUES LEMANS  und FÖRDERKREIS ONKOLOGIE präsentieren Uhr-Sonderedition „Zeit, zu helfen“" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/07/PA_Uebergabe-Uhren--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/jacques-lemans-und-foerderkreis-onkologie-praesentieren-uhr-sonderedition-zeit-zu-helfen/" rel="bookmark" title="JACQUES LEMANS  und FÖRDERKREIS ONKOLOGIE präsentieren Uhr-Sonderedition „Zeit, zu helfen“">JACQUES LEMANS  und FÖRDERKREIS ONKOLOGIE präsentieren Uhr-Sonderedition „Zeit, zu helfen“</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/diakonie-de-la-tour-eroeffnet-moderne-wohn-und-tagesstruktur-fuer-menschen-im-autismus-spektrum-in-waiern-feldkirchen/" rel="bookmark" class="td-image-wrap" title="Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/06/IMG_7918-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/diakonie-de-la-tour-eroeffnet-moderne-wohn-und-tagesstruktur-fuer-menschen-im-autismus-spektrum-in-waiern-feldkirchen/" rel="bookmark" title="Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen">Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wir-muessen-unser-mindset-aendern-advantage-laedt-zur-podiumsdiskussion/" rel="bookmark" class="td-image-wrap" title="“Wir müssen unser Mindset ändern” – advantage lädt zur Podiumsdiskussion"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="“Wir müssen unser Mindset ändern” – advantage lädt zur Podiumsdiskussion" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/06/2040_Gesundheit_10-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wir-muessen-unser-mindset-aendern-advantage-laedt-zur-podiumsdiskussion/" rel="bookmark" title="“Wir müssen unser Mindset ändern” – advantage lädt zur Podiumsdiskussion">“Wir müssen unser Mindset ändern” – advantage lädt zur Podiumsdiskussion</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5d4333df860c1" data-td_block_id="td_uid_7_5d4333df860c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5d4333df860c1" data-td_block_id="td_uid_7_5d4333df860c1"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_10_5d4333df87f82_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_10_5d4333df87f82" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_10_5d4333df87f82 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://advantage.at/achtsam-burgi-haemmerle/" rel="bookmark" class="td-image-wrap" title="ACHTSAM: Burgi Hämmerle"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII=" alt="" title="ACHTSAM: Burgi Hämmerle" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/02/Burgi-696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://advantage.at/achtsam-burgi-haemmerle/" rel="bookmark" title="ACHTSAM: Burgi Hämmerle">ACHTSAM: Burgi Hämmerle</a></h3>                                        <span class="td-author-date">
                                                                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="http://advantage.at/koe-wk-weist-kritik-zurueck/" rel="bookmark" class="td-image-wrap" title="K&amp;Ö: WK weist Kritik zurück"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="K&amp;Ö: WK weist Kritik zurück" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/05/INT-Kuttnig_01-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/koe-wk-weist-kritik-zurueck/" rel="bookmark" title="K&amp;Ö: WK weist Kritik zurück">K&amp;Ö: WK weist Kritik zurück</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="http://advantage.at/die-wahrheit-des-koerpers/" rel="bookmark" class="td-image-wrap" title="Die Wahrheit des Körpers"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="Die Wahrheit des Körpers" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/01/01-bannerportrt-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/die-wahrheit-des-koerpers/" rel="bookmark" title="Die Wahrheit des Körpers">Die Wahrheit des Körpers</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_11_5d4333df8d97d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_11_5d4333df8d97d" ><script>var block_td_uid_11_5d4333df8d97d = new tdBlock();
block_td_uid_11_5d4333df8d97d.id = "td_uid_11_5d4333df8d97d";
block_td_uid_11_5d4333df8d97d.atts = '{"sort":"random_posts","custom_title":"MUST READ","limit":"3","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_11_5d4333df8d97d_rand","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_11_5d4333df8d97d_rand","tdc_css_class_style":"td_uid_11_5d4333df8d97d_rand_style"}';
block_td_uid_11_5d4333df8d97d.td_column_number = "1";
block_td_uid_11_5d4333df8d97d.block_type = "td_block_9";
block_td_uid_11_5d4333df8d97d.post_count = "3";
block_td_uid_11_5d4333df8d97d.found_posts = "254";
block_td_uid_11_5d4333df8d97d.header_color = "";
block_td_uid_11_5d4333df8d97d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5d4333df8d97d.max_num_pages = "85";
tdBlocksArray.push(block_td_uid_11_5d4333df8d97d);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_11_5d4333df8d97d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/koe-wk-weist-kritik-zurueck/" rel="bookmark" title="K&amp;Ö: WK weist Kritik zurück">K&amp;Ö: WK weist Kritik zurück</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/raeuchern-in-den-rauhnaechten-altes-ueberliefertes-wissen/" rel="bookmark" title="Räuchern in den Rauhnächten – altes überliefertes Wissen">Räuchern in den Rauhnächten – altes überliefertes Wissen</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/was-kostet-das-wohnen-in-kaernten-ak-startet-umfrage-zu-betriebs-und-wohnkosten/" rel="bookmark" title="„Was kostet das Wohnen in Kärnten?“ &#8211; AK startet Umfrage zu Betriebs- und Wohnkosten">„Was kostet das Wohnen in Kärnten?“ &#8211; AK startet Umfrage zu Betriebs- und Wohnkosten</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_11_5d4333df8d97d" data-td_block_id="td_uid_11_5d4333df8d97d">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" data-retina="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben" width="533" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Walter Rumpler 0043 650 730 3400<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:w.rumpler@advantage.at">w.rumpler@advantage.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    advantage Media GmbH © 2018 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/expertin-raet-zu-work-life-balance/" rel="bookmark" class="td-image-wrap" title="Expertin rät zu Work-Life-Balance"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Expertin rät zu Work-Life-Balance" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2016/10/Marketingberaterin-Carmen-Goby-Foto-Martin-Hofmann-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/expertin-raet-zu-work-life-balance/" rel="bookmark" title="Expertin rät zu Work-Life-Balance">Expertin rät zu Work-Life-Balance</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/10-jahre-gesund-gluecklich-70-jahre-penny-mclean/" rel="bookmark" class="td-image-wrap" title="10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2016/09/bild3-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/10-jahre-gesund-gluecklich-70-jahre-penny-mclean/" rel="bookmark" title="10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean">10 Jahre „gesund &#038; glücklich“ &#038; 70 Jahre Penny McLean</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5d4333df9634f
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.abo-link{
    text-indent:99999px;
    background:url('http://advantage.at/wp-content/uploads/2019/04/abo-sticker.png');
    background-size: contain;
    display: block;
    width: 150px;
    height: 150px;
    top: 45px;
    right: 90px;
    border-radius: 100%;
    color: #fff;
    font-size: 30px;
    line-height: 187px;
    z-index: 99; 
    position:absolute!important;
} 

.td-header-style-9 .td-logo-wrap-full a{
    display:block!important;
}

p.justify {
    text-align: justify;
}

p.farbe {
    background-color: #a2c9de;
}

p.zusatz {
    text-align: justify;
    font-size:14px;
    line-height: 120%;
}

p.stern{
    font-size:12px;
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.abo-link{

    width: 50px;
    height: 50px;
    top: 14px;
    right: 7px;
    position:absolute

} 
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.abo-link{

    width: 50px;
    height: 50px;
    top: 14px;
    right: 7px;
    position:absolute

} 
}
</style>

<div class="td-container">    <!--div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            <h1 class="td-logo">			<a class="td-main-logo" href="mailto:w.rumpler@advantage.at?subject=advantage Jahresabo">E-Mail mit Betreff „advantage Jahresabo">
				<span class="td-visual-hidden" alt="testtest" title="tttteeessttt">advantage</span>
			</a>
		</h1>        </div>
    </div!--></div><script type="text/javascript">  jQuery( document ).ready(function(   jQuery ) {
      jQuery('.td-logo').append('<a class="abo-link" href="mailto:w.rumpler@advantage.at?subject=advantage Jahresabo"></a>');
      
  jQuery('.td-visual-hidden').wrap('<a href="Abo anfragen!"></a>');
 });


</script><link rel='stylesheet' id='glg-photobox-style-css'  href='http://advantage.at/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.31' type='text/css' media='' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.31'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://advantage.at/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
	});
		
			// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item:not(".bx-clone") > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a',{
			autoplay: false,
			time: 3000,
			thumbs: true,
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    
<!-- JS generated by theme -->

<script>
    
</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="http://advantage.at/impressum/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehrere Informationen</a>
				</div>
				
			</div>
</body>
</html>