﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Spendeninitiative erfüllt Kärntnerin Herzenswunsch | Advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie.jpg" /><meta name="author" content="Nina Ebner">
<link rel="icon" type="image/png" href="http://advantage.at//wp-content/uploads/2016/10/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Spendeninitiative erfüllt Kärntnerin Herzenswunsch Kommentar-Feed" href="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=7.6' type='text/css' media='all' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Business-Konzept DIY' href='http://advantage.at/business-konzept-diy/' />
<link rel='next' title='Flughafen Klagenfurt verzeichnet Aufwärtstrend' href='http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" />
<link rel='shortlink' href='http://advantage.at/?p=1714' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fspendeninitiative-erfuellt-kaerntnerin-herzenswunsch%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fspendeninitiative-erfuellt-kaerntnerin-herzenswunsch%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/advantage.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.6";
var td_get_template_directory_uri="http:\/\/advantage.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="10";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before {
        border-color: #222222;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-1714 single-format-standard spendeninitiative-erfuellt-kaerntnerin-herzenswunsch wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596"><a href="http://advantage.at/category/print/">Print<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-250/">TOP 250</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://advantage.at/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="http://advantage.at/category/karriere/">Karriere</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at//wp-content/uploads/2016/10/advantage_Logo-300x99.jpg" alt=""/>
				<span class="td-visual-hidden">Advantage</span>
			</a>
		        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at//wp-content/uploads/2016/10/advantage_Logo-300x99.jpg" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1596"><a href="http://advantage.at/category/print/">Print</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5885871b48916_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_5885871b48916" ><script>var block_td_uid_1_5885871b48916 = new tdBlock();
block_td_uid_1_5885871b48916.id = "td_uid_1_5885871b48916";
block_td_uid_1_5885871b48916.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_5885871b48916_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5885871b48916_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_5885871b48916.td_column_number = "3";
block_td_uid_1_5885871b48916.block_type = "td_block_mega_menu";
block_td_uid_1_5885871b48916.post_count = "4";
block_td_uid_1_5885871b48916.found_posts = "29";
block_td_uid_1_5885871b48916.header_color = "";
block_td_uid_1_5885871b48916.ajax_pagination_infinite_stop = "";
block_td_uid_1_5885871b48916.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_1_5885871b48916);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5885871b48916" id="td_uid_2_5885871b496d6" data-td_block_id="td_uid_1_5885871b48916" data-td_filter_value="" href="http://advantage.at/category/print/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_5885871b48916"  id="td_uid_3_5885871b49771" data-td_block_id="td_uid_1_5885871b48916" data-td_filter_value="50" href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a><a class="mega-menu-sub-cat-td_uid_1_5885871b48916"  id="td_uid_4_5885871b4a105" data-td_block_id="td_uid_1_5885871b48916" data-td_filter_value="14" href="http://advantage.at/category/print/top-250/">TOP 250</a><a class="mega-menu-sub-cat-td_uid_1_5885871b48916"  id="td_uid_5_5885871b4a1a5" data-td_block_id="td_uid_1_5885871b48916" data-td_filter_value="48" href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></div></div><div id=td_uid_1_5885871b48916 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/talenteakademie-sucht-lehrling-des-jahres/" rel="bookmark" title="Talenteakademie sucht Lehrling des Jahres"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talenteakademie sucht Lehrling des Jahres"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/talenteakademie-sucht-lehrling-des-jahres/" rel="bookmark" title="Talenteakademie sucht Lehrling des Jahres">Talenteakademie sucht Lehrling des Jahres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien-2/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/KiW_Stefan-Astner-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>                <a href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/" class="td-post-category">ERFOLGREICHE KÄRNTNER IN WIEN</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien-2/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/barrierefreier-traumurlaub-per-mausklick/" rel="bookmark" title="Barrierefreier Traumurlaub per Mausklick"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barrierefreier Traumurlaub per Mausklick"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/barrierefreier-traumurlaub-per-mausklick/" rel="bookmark" title="Barrierefreier Traumurlaub per Mausklick">Barrierefreier Traumurlaub per Mausklick</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5885871b48916" data-td_block_id="td_uid_1_5885871b48916"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5885871b48916" data-td_block_id="td_uid_1_5885871b48916"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="http://advantage.at/category/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_5885871b4d476_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_6_5885871b4d476" ><script>var block_td_uid_6_5885871b4d476 = new tdBlock();
block_td_uid_6_5885871b4d476.id = "td_uid_6_5885871b4d476";
block_td_uid_6_5885871b4d476.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_5885871b4d476_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5885871b4d476_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_6_5885871b4d476.td_column_number = "3";
block_td_uid_6_5885871b4d476.block_type = "td_block_mega_menu";
block_td_uid_6_5885871b4d476.post_count = "5";
block_td_uid_6_5885871b4d476.found_posts = "42";
block_td_uid_6_5885871b4d476.header_color = "";
block_td_uid_6_5885871b4d476.ajax_pagination_infinite_stop = "";
block_td_uid_6_5885871b4d476.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_6_5885871b4d476);
</script><div id=td_uid_6_5885871b4d476 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-heisst-das-neue-jahr-willkommen/" rel="bookmark" title="BKS Bank heißt das neue Jahr willkommen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/BKS-Bank-Empfang-2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/BKS-Bank-Empfang-2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/BKS-Bank-Empfang-2-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/BKS-Bank-Empfang-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BKS Bank heißt das neue Jahr willkommen"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-heisst-das-neue-jahr-willkommen/" rel="bookmark" title="BKS Bank heißt das neue Jahr willkommen">BKS Bank heißt das neue Jahr willkommen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/staatspreis-unternehmensqualitaet-mit-den-besten-messen/" rel="bookmark" title="Staatspreis Unternehmensqualität: Mit den Besten messen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Staatspreis Unternehmensqualität: Mit den Besten messen"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/staatspreis-unternehmensqualitaet-mit-den-besten-messen/" rel="bookmark" title="Staatspreis Unternehmensqualität: Mit den Besten messen">Staatspreis Unternehmensqualität: Mit den Besten messen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-personalchefin-in-der-kaerntner-sparkasse/" rel="bookmark" title="Neue Personalchefin in der Kärntner Sparkasse"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Stelzer-Marlene-01-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Stelzer-Marlene-01-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Stelzer-Marlene-01-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Personalchefin in der Kärntner Sparkasse"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-personalchefin-in-der-kaerntner-sparkasse/" rel="bookmark" title="Neue Personalchefin in der Kärntner Sparkasse">Neue Personalchefin in der Kärntner Sparkasse</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/erhaelt-grossauftraege-deutscher-automobilhersteller/" rel="bookmark" title="Erhält Großaufträge deutscher Automobilhersteller"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/IMG_0170-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/IMG_0170-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/IMG_0170-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/IMG_0170-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Erhält Großaufträge deutscher Automobilhersteller"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/erhaelt-grossauftraege-deutscher-automobilhersteller/" rel="bookmark" title="Erhält Großaufträge deutscher Automobilhersteller">Erhält Großaufträge deutscher Automobilhersteller</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/beratungskonzept-fuer-oesterreichische-hotellerie/" rel="bookmark" title="Beratungskonzept für Beherbungsbetriebe"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/APA-Die-Initiative-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/APA-Die-Initiative-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/APA-Die-Initiative-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Beratungskonzept für Beherbungsbetriebe"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/beratungskonzept-fuer-oesterreichische-hotellerie/" rel="bookmark" title="Beratungskonzept für Beherbungsbetriebe">Beratungskonzept für Beherbungsbetriebe</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5885871b4d476" data-td_block_id="td_uid_6_5885871b4d476"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5885871b4d476" data-td_block_id="td_uid_6_5885871b4d476"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1501"><a href="http://advantage.at/category/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5885871b51507_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_7_5885871b51507" ><script>var block_td_uid_7_5885871b51507 = new tdBlock();
block_td_uid_7_5885871b51507.id = "td_uid_7_5885871b51507";
block_td_uid_7_5885871b51507.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_5885871b51507_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_5885871b51507_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_7_5885871b51507.td_column_number = "3";
block_td_uid_7_5885871b51507.block_type = "td_block_mega_menu";
block_td_uid_7_5885871b51507.post_count = "5";
block_td_uid_7_5885871b51507.found_posts = "20";
block_td_uid_7_5885871b51507.header_color = "";
block_td_uid_7_5885871b51507.ajax_pagination_infinite_stop = "";
block_td_uid_7_5885871b51507.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_5885871b51507);
</script><div id=td_uid_7_5885871b51507 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/business-konzept-diy/" rel="bookmark" title="Business-Konzept DIY"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/startuplive-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/startuplive-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/startuplive-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/startuplive-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Business-Konzept DIY"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/business-konzept-diy/" rel="bookmark" title="Business-Konzept DIY">Business-Konzept DIY</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/talenteakademie-sucht-lehrling-des-jahres/" rel="bookmark" title="Talenteakademie sucht Lehrling des Jahres"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Talenteakademie sucht Lehrling des Jahres"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/talenteakademie-sucht-lehrling-des-jahres/" rel="bookmark" title="Talenteakademie sucht Lehrling des Jahres">Talenteakademie sucht Lehrling des Jahres</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/digitalisierung-veraendert-arbeitsmarkt/" rel="bookmark" title="Digitalisierung verändert Arbeitsmarkt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/c-Helge-Bauer-3-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/c-Helge-Bauer-3-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/c-Helge-Bauer-3-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/c-Helge-Bauer-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Digitalisierung verändert Arbeitsmarkt"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/digitalisierung-veraendert-arbeitsmarkt/" rel="bookmark" title="Digitalisierung verändert Arbeitsmarkt">Digitalisierung verändert Arbeitsmarkt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neuer-lehrplan-fuer-elementarpaedagogen/" rel="bookmark" title="Neuer Lehrplan für Elementarpädagogen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Ball-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Ball-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Ball-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Ball-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neuer Lehrplan für Elementarpädagogen"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neuer-lehrplan-fuer-elementarpaedagogen/" rel="bookmark" title="Neuer Lehrplan für Elementarpädagogen">Neuer Lehrplan für Elementarpädagogen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/tourismusschule-und-landwirtschaftliche-fachschule-in-gemeinsamer-sache/" rel="bookmark" title="Tourismusschule und landwirtschaftliche Fachschule in gemeinsamer Sache"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/DSC_0230-2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/DSC_0230-2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/DSC_0230-2-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/DSC_0230-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tourismusschule und landwirtschaftliche Fachschule in gemeinsamer Sache"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/tourismusschule-und-landwirtschaftliche-fachschule-in-gemeinsamer-sache/" rel="bookmark" title="Tourismusschule und landwirtschaftliche Fachschule in gemeinsamer Sache">Tourismusschule und landwirtschaftliche Fachschule in gemeinsamer Sache</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5885871b51507" data-td_block_id="td_uid_7_5885871b51507"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5885871b51507" data-td_block_id="td_uid_7_5885871b51507"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5885871b54af5_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_8_5885871b54af5" ><script>var block_td_uid_8_5885871b54af5 = new tdBlock();
block_td_uid_8_5885871b54af5.id = "td_uid_8_5885871b54af5";
block_td_uid_8_5885871b54af5.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_5885871b54af5_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5885871b54af5_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_8_5885871b54af5.td_column_number = "3";
block_td_uid_8_5885871b54af5.block_type = "td_block_mega_menu";
block_td_uid_8_5885871b54af5.post_count = "5";
block_td_uid_8_5885871b54af5.found_posts = "16";
block_td_uid_8_5885871b54af5.header_color = "";
block_td_uid_8_5885871b54af5.ajax_pagination_infinite_stop = "";
block_td_uid_8_5885871b54af5.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_8_5885871b54af5);
</script><div id=td_uid_8_5885871b54af5 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gastro-geheimtipp-in-klagenfurt/" rel="bookmark" title="Gastro-Geheimtipp in Klagenfurt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/karfiol-in-tempura-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/karfiol-in-tempura-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/karfiol-in-tempura-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/karfiol-in-tempura-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gastro-Geheimtipp in Klagenfurt"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gastro-geheimtipp-in-klagenfurt/" rel="bookmark" title="Gastro-Geheimtipp in Klagenfurt">Gastro-Geheimtipp in Klagenfurt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaentnermilch-raeumt-ab/" rel="bookmark" title="Käntnermilch räumt ab!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Kaerntnermilch_Foto_Käsekaiser2017_3-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Kaerntnermilch_Foto_Käsekaiser2017_3-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/Kaerntnermilch_Foto_Käsekaiser2017_3-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/Kaerntnermilch_Foto_Käsekaiser2017_3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Käntnermilch räumt ab!"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaentnermilch-raeumt-ab/" rel="bookmark" title="Käntnermilch räumt ab!">Käntnermilch räumt ab!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wurst-und-schinkenspezialitaeten-aus-tradition-echt-ein-genuss/" rel="bookmark" title="Wurst- und Schinkenspezialitäten: Aus Tradition. Echt ein Genuss"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/Ohne-Titel-218x150.jpeg" srcset="http://advantage.at/wp-content/uploads/2016/11/Ohne-Titel-218x150.jpeg 218w, http://advantage.at/wp-content/uploads/2016/11/Ohne-Titel-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wurst- und Schinkenspezialitäten: Aus Tradition. Echt ein Genuss"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wurst-und-schinkenspezialitaeten-aus-tradition-echt-ein-genuss/" rel="bookmark" title="Wurst- und Schinkenspezialitäten: Aus Tradition. Echt ein Genuss">Wurst- und Schinkenspezialitäten: Aus Tradition. Echt ein Genuss</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/eroeffnung-fleischkompetenzzentrum/" rel="bookmark" title="Eröffnung Fleischkompetenzzentrum"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/fleischerlehrwerkstaette8265-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/11/fleischerlehrwerkstaette8265-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/11/fleischerlehrwerkstaette8265-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/11/fleischerlehrwerkstaette8265-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Eröffnung Fleischkompetenzzentrum"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/eroeffnung-fleischkompetenzzentrum/" rel="bookmark" title="Eröffnung Fleischkompetenzzentrum">Eröffnung Fleischkompetenzzentrum</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/16-mal-gold-fuer-frierss-spezialitaeten-bei-der-wurst-wm/" rel="bookmark" title="16 Mal Gold für Frierss Spezialitäten bei der Wurst-WM"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/Foto3xCHEFSmSchloss_pokal_wk2016-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/Foto3xCHEFSmSchloss_pokal_wk2016-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/10/Foto3xCHEFSmSchloss_pokal_wk2016-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/10/Foto3xCHEFSmSchloss_pokal_wk2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="16 Mal Gold für Frierss Spezialitäten bei der Wurst-WM"/></a></div>                <a href="http://advantage.at/category/kulinarik/" class="td-post-category">Kulinarik</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/16-mal-gold-fuer-frierss-spezialitaeten-bei-der-wurst-wm/" rel="bookmark" title="16 Mal Gold für Frierss Spezialitäten bei der Wurst-WM">16 Mal Gold für Frierss Spezialitäten bei der Wurst-WM</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5885871b54af5" data-td_block_id="td_uid_8_5885871b54af5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5885871b54af5" data-td_block_id="td_uid_8_5885871b54af5"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_5885871b57c2b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_9_5885871b57c2b" ><script>var block_td_uid_9_5885871b57c2b = new tdBlock();
block_td_uid_9_5885871b57c2b.id = "td_uid_9_5885871b57c2b";
block_td_uid_9_5885871b57c2b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_5885871b57c2b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_5885871b57c2b_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5885871b57c2b.td_column_number = "3";
block_td_uid_9_5885871b57c2b.block_type = "td_block_mega_menu";
block_td_uid_9_5885871b57c2b.post_count = "5";
block_td_uid_9_5885871b57c2b.found_posts = "35";
block_td_uid_9_5885871b57c2b.header_color = "";
block_td_uid_9_5885871b57c2b.ajax_pagination_infinite_stop = "";
block_td_uid_9_5885871b57c2b.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_9_5885871b57c2b);
</script><div id=td_uid_9_5885871b57c2b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/" rel="bookmark" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/" rel="bookmark" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend">Flughafen Klagenfurt verzeichnet Aufwärtstrend</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/drittbeste-bilanz-in-der-firmengeschichte/" rel="bookmark" title="Drittbeste Bilanz in der Firmengeschichte"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/IMG_9808-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/IMG_9808-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/IMG_9808-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/IMG_9808-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drittbeste Bilanz in der Firmengeschichte"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/drittbeste-bilanz-in-der-firmengeschichte/" rel="bookmark" title="Drittbeste Bilanz in der Firmengeschichte">Drittbeste Bilanz in der Firmengeschichte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/zahl-der-kirchenaustritte-gesunken/" rel="bookmark" title="Zahl der Kirchenaustritte gesunken"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/150811_n61p4_rci-united-church_sn635-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/150811_n61p4_rci-united-church_sn635-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/150811_n61p4_rci-united-church_sn635-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zahl der Kirchenaustritte gesunken"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/zahl-der-kirchenaustritte-gesunken/" rel="bookmark" title="Zahl der Kirchenaustritte gesunken">Zahl der Kirchenaustritte gesunken</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/nassfeld-bietet-laengstes-skirennen-der-welt/" rel="bookmark" title="Nassfeld: Längstes Skirennen weltweit"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/DSC_8729-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/DSC_8729-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/DSC_8729-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/DSC_8729-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nassfeld: Längstes Skirennen weltweit"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/nassfeld-bietet-laengstes-skirennen-der-welt/" rel="bookmark" title="Nassfeld: Längstes Skirennen weltweit">Nassfeld: Längstes Skirennen weltweit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/barrierefreier-traumurlaub-per-mausklick/" rel="bookmark" title="Barrierefreier Traumurlaub per Mausklick"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/rollstuhltest-2400-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Barrierefreier Traumurlaub per Mausklick"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/barrierefreier-traumurlaub-per-mausklick/" rel="bookmark" title="Barrierefreier Traumurlaub per Mausklick">Barrierefreier Traumurlaub per Mausklick</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_5885871b57c2b" data-td_block_id="td_uid_9_5885871b57c2b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_5885871b57c2b" data-td_block_id="td_uid_9_5885871b57c2b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5885871b5ae70_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_10_5885871b5ae70" ><script>var block_td_uid_10_5885871b5ae70 = new tdBlock();
block_td_uid_10_5885871b5ae70.id = "td_uid_10_5885871b5ae70";
block_td_uid_10_5885871b5ae70.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_5885871b5ae70_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5885871b5ae70_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5885871b5ae70.td_column_number = "3";
block_td_uid_10_5885871b5ae70.block_type = "td_block_mega_menu";
block_td_uid_10_5885871b5ae70.post_count = "5";
block_td_uid_10_5885871b5ae70.found_posts = "34";
block_td_uid_10_5885871b5ae70.header_color = "";
block_td_uid_10_5885871b5ae70.ajax_pagination_infinite_stop = "";
block_td_uid_10_5885871b5ae70.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_10_5885871b5ae70);
</script><div id=td_uid_10_5885871b5ae70 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-begibt-social-bond/" rel="bookmark" title="BKS Bank begibt Social Bond"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BKS Bank begibt Social Bond"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-begibt-social-bond/" rel="bookmark" title="BKS Bank begibt Social Bond">BKS Bank begibt Social Bond</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" rel="bookmark" title="Spendeninitiative erfüllt Kärntnerin Herzenswunsch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spendeninitiative erfüllt Kärntnerin Herzenswunsch"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" rel="bookmark" title="Spendeninitiative erfüllt Kärntnerin Herzenswunsch">Spendeninitiative erfüllt Kärntnerin Herzenswunsch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-trainingsmethode-aus-kaernten/" rel="bookmark" title="Neue Trainingsmethode aus Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Stimme-geben-Haende-3-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Stimme-geben-Haende-3-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Stimme-geben-Haende-3-60x42.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Stimme-geben-Haende-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neue Trainingsmethode aus Kärnten"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-trainingsmethode-aus-kaernten/" rel="bookmark" title="Neue Trainingsmethode aus Kärnten">Neue Trainingsmethode aus Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/tanzkurs-mit-baby-muetter-zeigen-sportsgeist/" rel="bookmark" title="Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/tanzkurs-mit-baby-muetter-zeigen-sportsgeist/" rel="bookmark" title="Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten">Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/die-wahrheit-des-koerpers/" rel="bookmark" title="Die Wahrheit des Körpers"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/01-bannerportrt-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/01-bannerportrt-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/01-bannerportrt-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Die Wahrheit des Körpers"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/die-wahrheit-des-koerpers/" rel="bookmark" title="Die Wahrheit des Körpers">Die Wahrheit des Körpers</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5885871b5ae70" data-td_block_id="td_uid_10_5885871b5ae70"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_5885871b5ae70" data-td_block_id="td_uid_10_5885871b5ae70"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5885871b5e5c1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_11_5885871b5e5c1" ><script>var block_td_uid_11_5885871b5e5c1 = new tdBlock();
block_td_uid_11_5885871b5e5c1.id = "td_uid_11_5885871b5e5c1";
block_td_uid_11_5885871b5e5c1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_11_5885871b5e5c1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5885871b5e5c1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_11_5885871b5e5c1.td_column_number = "3";
block_td_uid_11_5885871b5e5c1.block_type = "td_block_mega_menu";
block_td_uid_11_5885871b5e5c1.post_count = "5";
block_td_uid_11_5885871b5e5c1.found_posts = "6";
block_td_uid_11_5885871b5e5c1.header_color = "";
block_td_uid_11_5885871b5e5c1.ajax_pagination_infinite_stop = "";
block_td_uid_11_5885871b5e5c1.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_11_5885871b5e5c1);
</script><div id=td_uid_11_5885871b5e5c1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LINDA öffnet neue Wege am Immobilienmarkt"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt">LINDA öffnet neue Wege am Immobilienmarkt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fc-award-fuer-remax-austria/" rel="bookmark" title="F&amp;C Award für RE/MAX Austria"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/Bernhard-Reikersdorfer-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/11/Bernhard-Reikersdorfer-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/11/Bernhard-Reikersdorfer-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="F&amp;C Award für RE/MAX Austria"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fc-award-fuer-remax-austria/" rel="bookmark" title="F&amp;C Award für RE/MAX Austria">F&amp;C Award für RE/MAX Austria</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/huemer-invest-erwirbt-hotelbetriebe/" rel="bookmark" title="Huemer Invest erwirbt Hotelbetriebe"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/apa-falkensteiner-2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/11/apa-falkensteiner-2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/11/apa-falkensteiner-2-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/11/apa-falkensteiner-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Huemer Invest erwirbt Hotelbetriebe"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/huemer-invest-erwirbt-hotelbetriebe/" rel="bookmark" title="Huemer Invest erwirbt Hotelbetriebe">Huemer Invest erwirbt Hotelbetriebe</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wunderscho%cc%88ne-aussicht-u%cc%88ber-den-millsta%cc%88tter-see-und-privater-seezugang/" rel="bookmark" title="Wunderschöne Aussicht über den Millstätter See und privater Seezugang"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/Lakeside-218x150.jpeg" srcset="http://advantage.at/wp-content/uploads/2016/10/Lakeside-218x150.jpeg 218w, http://advantage.at/wp-content/uploads/2016/10/Lakeside-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Wunderschöne Aussicht über den Millstätter See und privater Seezugang"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wunderscho%cc%88ne-aussicht-u%cc%88ber-den-millsta%cc%88tter-see-und-privater-seezugang/" rel="bookmark" title="Wunderschöne Aussicht über den Millstätter See und privater Seezugang">Wunderschöne Aussicht über den Millstätter See und privater Seezugang</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5885871b5e5c1" data-td_block_id="td_uid_11_5885871b5e5c1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5885871b5e5c1" data-td_block_id="td_uid_11_5885871b5e5c1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://advantage.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.aichlseder.at"><img src="http://advantage.at//wp-content/uploads/2016/10/rec728.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-1714" class="post-1714 post type-post status-publish format-standard has-post-thumbnail hentry category-allgemein category-gesundheit category-top-news" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://advantage.at/category/allgemein/">Allgemein</a></li><li class="entry-category"><a  style="background-color:#2f9688; color:#fff; border-color:#2f9688;" href="http://advantage.at/category/gesundheit/">Gesundheit</a></li><li class="entry-category"><a  href="http://advantage.at/category/top-news/">Top News</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><p style='text-align: justify;'><span style='font-size: 12pt;'>Pet RIBBON</span> </p>Spendeninitiative erfüllt Kärntnerin Herzenswunsch</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://advantage.at/author/ninavictoria/">Nina Ebner</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T00:21:24+00:00" >23. Januar 2017</time></span>                    <div class="td-post-comments"><a href="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-1714">16</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fspendeninitiative-erfuellt-kaerntnerin-herzenswunsch%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EPet+RIBBON%3C%2Fspan%3E+%3C%2Fp%3ESpendeninitiative+erf%C3%BCllt+K%C3%A4rntnerin+Herzenswunsch&url=http%3A%2F%2Fadvantage.at%2Fspendeninitiative-erfuellt-kaerntnerin-herzenswunsch%2F&via=Advantage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/&amp;media=http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EPet+RIBBON%3C%2Fspan%3E+%3C%2Fp%3ESpendeninitiative+erf%C3%BCllt+K%C3%A4rntnerin+Herzenswunsch" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EPet+RIBBON%3C%2Fspan%3E+%3C%2Fp%3ESpendeninitiative+erf%C3%BCllt+K%C3%A4rntnerin+Herzenswunsch%20-%20http%3A%2F%2Fadvantage.at%2Fspendeninitiative-erfuellt-kaerntnerin-herzenswunsch%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie.jpg" data-caption="Nach bestandener Prüfung sind die Klagenfurterin Lara und ihre Assistenzhündin Julie endlich vereint.
"><img width="696" height="1044" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-696x1044.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-696x1044.jpg 696w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-200x300.jpg 200w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-768x1152.jpg 768w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-683x1024.jpg 683w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-60x90.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-1068x1602.jpg 1068w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-280x420.jpg 280w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Pet RIBBON_Lara und Julie"/></a><figcaption class="wp-caption-text">Nach bestandener Prüfung sind die Klagenfurterin Lara und ihre Assistenzhündin Julie endlich vereint.
</figcaption></figure></div>
        <p><strong>Das fünfte Jubiläumsjahr war für die Spendenaktion Pet RIBBON® ein voller Erfolg: Mehr als 55.000 Euro zur Erfüllung von tierischen Herzenswünschen schwer kranker und behinderter Kinder wurden gesammelt. Eine der Glücklichen ist die 18-jährigen Lara aus Klagenfurt, die mit ihrer Rollstuhlassistenzhündin Julie ins neue Jahr startet.</strong><br />
<strong> </strong><br />
„Tiere machen Kinderträume wahr“, unter diesem Motto werden die Spendengelder des von Pedigree und Whiskas initiierten Projektes „Pet RIBBON“ eingesetzt. 55.000 Euro wurden während der letzten Aktion für die Stifung „Kindertraum“ und somit für die Finanzierung von tiergestützter Therapie bzw. zur Ausbildung von Therapietieren gesammelt.</p>
<p><strong>Colliehündin zieht nach Klagenfurt</strong></p>
<p>Die 18-jährige Lara ist seit ihrer Geburt aufgrund einer Krankheit erheblich in ihrer Mobilität eingeschränkt. Nun wurde ihr der Wunsch eines eigenen Assistenzhundes zur alltäglichen Begleitung erfüllt. „Julie“ wird die tierbegeisterte Schülerin bei der Betätigung von Lichtschaltern, dem Öffnen und Schließen von Türen sowie beim An- und Ausziehen unterstützen. Nachdem die beiden Anfang Jänner die staatlich zertifizierte Assistenzhundeprüfung erfolgreich bestanden haben, wird Julie künftig bei Lara und ihrer Familie leben.</p>
<p><strong>Erfolgsgeschichte Pet RIBBON</strong></p>
<p>In den letzten fünf Jahren wurden mit Pet RIBBON bereits mehr als 270.000 Euro an Spenden für Projekte zur Förderung der Mensch-Tier Beziehung gesammelt. „Wir können nun bereits auf fünf erfolgreiche Jahre mit vielen erfüllten Herzenswünschen zurückblicken. Mit Pet RIBBON setzt Mars Austria ein starkes Zeichen zur Förderung der Mensch-Tier Beziehung“, freut sich Andreas Dialer, Geschäftsführer von Mars Austria über die Aktion der seiner Marken Whiskas und Pedigree.<br />
<em>Fotorechte: Mars Austria</em></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.aichlseder.at"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fspendeninitiative-erfuellt-kaerntnerin-herzenswunsch%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EPet+RIBBON%3C%2Fspan%3E+%3C%2Fp%3ESpendeninitiative+erf%C3%BCllt+K%C3%A4rntnerin+Herzenswunsch&url=http%3A%2F%2Fadvantage.at%2Fspendeninitiative-erfuellt-kaerntnerin-herzenswunsch%2F&via=Advantage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/&amp;media=http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EPet+RIBBON%3C%2Fspan%3E+%3C%2Fp%3ESpendeninitiative+erf%C3%BCllt+K%C3%A4rntnerin+Herzenswunsch" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EPet+RIBBON%3C%2Fspan%3E+%3C%2Fp%3ESpendeninitiative+erf%C3%BCllt+K%C3%A4rntnerin+Herzenswunsch%20-%20http%3A%2F%2Fadvantage.at%2Fspendeninitiative-erfuellt-kaerntnerin-herzenswunsch%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" data-text="<p style='text-align: justify;'><span style='font-size: 12pt;'>Pet RIBBON</span> </p>Spendeninitiative erfüllt Kärntnerin Herzenswunsch" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/business-konzept-diy/">Business-Konzept DIY</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/">Flughafen Klagenfurt verzeichnet Aufwärtstrend</a></div></div></div>            <div class="author-box-wrap"><a href="http://advantage.at/author/ninavictoria/"><img alt='' src='http://0.gravatar.com/avatar/0f3f470c5167aeef961a2140e02eada5?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0f3f470c5167aeef961a2140e02eada5?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://advantage.at/author/ninavictoria/">Nina Ebner</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nina Ebner"></span><meta itemprop="datePublished" content="2017-01-23T00:21:24+00:00"><meta itemprop="dateModified" content="2017-01-23T00:21:24+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at//wp-content/uploads/2016/10/advantage_Logo-300x99.jpg"></span><meta itemprop="name" content="Advantage"></span><meta itemprop="headline " content="Spendeninitiative erfüllt Kärntnerin Herzenswunsch"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="1920"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5885871b688eb_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_14_5885871b688eb" ><script>var block_td_uid_14_5885871b688eb = new tdBlock();
block_td_uid_14_5885871b688eb.id = "td_uid_14_5885871b688eb";
block_td_uid_14_5885871b688eb.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_14_5885871b688eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5885871b688eb_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":1714,"live_filter_cur_post_author":"5"}';
block_td_uid_14_5885871b688eb.td_column_number = "3";
block_td_uid_14_5885871b688eb.block_type = "td_block_related_posts";
block_td_uid_14_5885871b688eb.post_count = "3";
block_td_uid_14_5885871b688eb.found_posts = "51";
block_td_uid_14_5885871b688eb.header_color = "";
block_td_uid_14_5885871b688eb.ajax_pagination_infinite_stop = "";
block_td_uid_14_5885871b688eb.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_14_5885871b688eb);
</script><h4 class="td-related-title"><a id="td_uid_15_5885871b691c8" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5885871b688eb" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_16_5885871b691de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5885871b688eb" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_14_5885871b688eb class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-begibt-social-bond/" rel="bookmark" title="BKS Bank begibt Social Bond"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="BKS Bank begibt Social Bond"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-begibt-social-bond/" rel="bookmark" title="BKS Bank begibt Social Bond">BKS Bank begibt Social Bond</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/" rel="bookmark" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/" rel="bookmark" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend">Flughafen Klagenfurt verzeichnet Aufwärtstrend</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/business-konzept-diy/" rel="bookmark" title="Business-Konzept DIY"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/startuplive-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/startuplive-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/startuplive-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/startuplive-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Business-Konzept DIY"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/business-konzept-diy/" rel="bookmark" title="Business-Konzept DIY">Business-Konzept DIY</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5885871b688eb" data-td_block_id="td_uid_14_5885871b688eb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5885871b688eb" data-td_block_id="td_uid_14_5885871b688eb"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://advantage.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='1714' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  "><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="#"><img src="http://advantage.at//wp-content/uploads/2016/10/rec300.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5885871b6bd28_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_18_5885871b6bd28" ><script>var block_td_uid_18_5885871b6bd28 = new tdBlock();
block_td_uid_18_5885871b6bd28.id = "td_uid_18_5885871b6bd28";
block_td_uid_18_5885871b6bd28.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MEIST GELESEN","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_18_5885871b6bd28_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_18_5885871b6bd28_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_18_5885871b6bd28.td_column_number = "1";
block_td_uid_18_5885871b6bd28.block_type = "td_block_7";
block_td_uid_18_5885871b6bd28.post_count = "4";
block_td_uid_18_5885871b6bd28.found_posts = "158";
block_td_uid_18_5885871b6bd28.header_color = "#";
block_td_uid_18_5885871b6bd28.ajax_pagination_infinite_stop = "";
block_td_uid_18_5885871b6bd28.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_18_5885871b6bd28);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>MEIST GELESEN</span></h4></div><div id=td_uid_18_5885871b6bd28 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/darmzentrum-st-veitglan-wird-ausgezeichnet/" rel="bookmark" title="Darmzentrum St. Veit/Glan wird ausgezeichnet"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/11/Gruppenbild_Darmzentrum_ReZert.-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/11/Gruppenbild_Darmzentrum_ReZert.-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/11/Gruppenbild_Darmzentrum_ReZert.-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Darmzentrum St. Veit/Glan wird ausgezeichnet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/darmzentrum-st-veitglan-wird-ausgezeichnet/" rel="bookmark" title="Darmzentrum St. Veit/Glan wird ausgezeichnet">Darmzentrum St. Veit/Glan wird ausgezeichnet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-11-07T22:53:01+00:00" >7. November 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/prioritaet-wachstum-und-beschaeftigung/" rel="bookmark" title="Priorität: Wachstum und Beschäftigung"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/New-Deal_Mandl35-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/New-Deal_Mandl35-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/08/New-Deal_Mandl35-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Priorität: Wachstum und Beschäftigung"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/prioritaet-wachstum-und-beschaeftigung/" rel="bookmark" title="Priorität: Wachstum und Beschäftigung">Priorität: Wachstum und Beschäftigung</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-08-27T23:19:52+00:00" >27. August 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/oberkaerntner-patienten-profitieren-von-hochmodernem-stiftungsgeschenk/" rel="bookmark" title="Oberkärntner Patienten profitieren von hochmodernem Stiftungsgeschenk"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KH-Spittal_Diagnoseeinheit-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KH-Spittal_Diagnoseeinheit-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KH-Spittal_Diagnoseeinheit-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Oberkärntner Patienten profitieren von hochmodernem Stiftungsgeschenk"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/oberkaerntner-patienten-profitieren-von-hochmodernem-stiftungsgeschenk/" rel="bookmark" title="Oberkärntner Patienten profitieren von hochmodernem Stiftungsgeschenk">Oberkärntner Patienten profitieren von hochmodernem Stiftungsgeschenk</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-22T00:48:27+00:00" >22. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/metallbau-sichert-lehrstellen/" rel="bookmark" title="Metallbau sichert Lehrstellen"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Sauritschnig__IGP6294-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Sauritschnig__IGP6294-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/12/Sauritschnig__IGP6294-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Metallbau sichert Lehrstellen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/metallbau-sichert-lehrstellen/" rel="bookmark" title="Metallbau sichert Lehrstellen">Metallbau sichert Lehrstellen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T20:13:05+00:00" >12. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5885871b6bd28" data-td_block_id="td_uid_18_5885871b6bd28">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_19_5885871b710d2_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_19_5885871b710d2" ><script>var block_td_uid_19_5885871b710d2 = new tdBlock();
block_td_uid_19_5885871b710d2.id = "td_uid_19_5885871b710d2";
block_td_uid_19_5885871b710d2.atts = '{"limit":"4","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"HOT NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_19_5885871b710d2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_5885871b710d2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_19_5885871b710d2.td_column_number = "1";
block_td_uid_19_5885871b710d2.block_type = "td_block_15";
block_td_uid_19_5885871b710d2.post_count = "4";
block_td_uid_19_5885871b710d2.found_posts = "158";
block_td_uid_19_5885871b710d2.header_color = "";
block_td_uid_19_5885871b710d2.ajax_pagination_infinite_stop = "";
block_td_uid_19_5885871b710d2.max_num_pages = "40";
tdBlocksArray.push(block_td_uid_19_5885871b710d2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>HOT NEWS</span></h4></div><div id=td_uid_19_5885871b710d2 class="td_block_inner td-column-1">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/staatspreis-unternehmensqualitaet-mit-den-besten-messen/" rel="bookmark" title="Staatspreis Unternehmensqualität: Mit den Besten messen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/StaatspreisGewinner2016_Kategoriesieger_Blattaria_c_ARauchenberger-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Staatspreis Unternehmensqualität: Mit den Besten messen"/></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/staatspreis-unternehmensqualitaet-mit-den-besten-messen/" rel="bookmark" title="Staatspreis Unternehmensqualität: Mit den Besten messen">Staatspreis Unternehmensqualität: Mit den Besten messen</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/expertin-raet-zu-work-life-balance/" rel="bookmark" title="Expertin rät zu Work-Life-Balance"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/Marketingberaterin-Carmen-Goby-Foto-Martin-Hofmann-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/Marketingberaterin-Carmen-Goby-Foto-Martin-Hofmann-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/10/Marketingberaterin-Carmen-Goby-Foto-Martin-Hofmann-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Expertin rät zu Work-Life-Balance"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/expertin-raet-zu-work-life-balance/" rel="bookmark" title="Expertin rät zu Work-Life-Balance">Expertin rät zu Work-Life-Balance</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/resort-feuerberg-erweitert-wohlfuehl-angebot/" rel="bookmark" title="Resort Feuerberg erweitert Wohlfühl-Angebot"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/08/Feu_Ron-1215See3_R32A3319_mail-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/08/Feu_Ron-1215See3_R32A3319_mail-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/08/Feu_Ron-1215See3_R32A3319_mail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Resort Feuerberg erweitert Wohlfühl-Angebot"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/resort-feuerberg-erweitert-wohlfuehl-angebot/" rel="bookmark" title="Resort Feuerberg erweitert Wohlfühl-Angebot">Resort Feuerberg erweitert Wohlfühl-Angebot</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kuraufenthalt-2-0-dr-dr-wagner-im-interview/" rel="bookmark" title="Kuraufenthalt 2.0: Dr.Dr. Wagner im Interview"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/CE1B7755-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/CE1B7755-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/CE1B7755-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/01/CE1B7755-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kuraufenthalt 2.0: Dr.Dr. Wagner im Interview"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <h3 class="entry-title td-module-title"><a href="http://advantage.at/kuraufenthalt-2-0-dr-dr-wagner-im-interview/" rel="bookmark" title="Kuraufenthalt 2.0: Dr.Dr. Wagner im Interview">Kuraufenthalt 2.0: Dr.Dr. Wagner im Interview</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5885871b710d2" data-td_block_id="td_uid_19_5885871b710d2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5885871b710d2" data-td_block_id="td_uid_19_5885871b710d2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5885871b74a6e_rand td-pb-border-top"  data-td-block-uid="td_uid_21_5885871b74a6e" ><script>var block_td_uid_21_5885871b74a6e = new tdBlock();
block_td_uid_21_5885871b74a6e.id = "td_uid_21_5885871b74a6e";
block_td_uid_21_5885871b74a6e.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_21_5885871b74a6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5885871b74a6e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_21_5885871b74a6e.td_column_number = "1";
block_td_uid_21_5885871b74a6e.block_type = "td_block_7";
block_td_uid_21_5885871b74a6e.post_count = "3";
block_td_uid_21_5885871b74a6e.found_posts = "158";
block_td_uid_21_5885871b74a6e.header_color = "";
block_td_uid_21_5885871b74a6e.ajax_pagination_infinite_stop = "";
block_td_uid_21_5885871b74a6e.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_21_5885871b74a6e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>REDAKTIONSTIPP</span></h4></div><div id=td_uid_21_5885871b74a6e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-begibt-social-bond/" rel="bookmark" title="BKS Bank begibt Social Bond"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/Stockbauer-Herta-@Gleiss-2016-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BKS Bank begibt Social Bond"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-begibt-social-bond/" rel="bookmark" title="BKS Bank begibt Social Bond">BKS Bank begibt Social Bond</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T00:29:35+00:00" >23. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/" rel="bookmark" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/" rel="bookmark" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend">Flughafen Klagenfurt verzeichnet Aufwärtstrend</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T00:23:35+00:00" >23. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" rel="bookmark" title="Pet RIBBON Spendeninitiative erfüllt Kärntnerin Herzenswunsch"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/Pet-RIBBON_Lara-und-Julie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Pet RIBBON Spendeninitiative erfüllt Kärntnerin Herzenswunsch"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/spendeninitiative-erfuellt-kaerntnerin-herzenswunsch/" rel="bookmark" title="Pet RIBBON Spendeninitiative erfüllt Kärntnerin Herzenswunsch">Pet RIBBON Spendeninitiative erfüllt Kärntnerin Herzenswunsch</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T00:21:24+00:00" >23. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_22_5885871b76545_rand td-pb-border-top"  data-td-block-uid="td_uid_22_5885871b76545" ><script>var block_td_uid_22_5885871b76545 = new tdBlock();
block_td_uid_22_5885871b76545.id = "td_uid_22_5885871b76545";
block_td_uid_22_5885871b76545.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_22_5885871b76545_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5885871b76545_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_22_5885871b76545.td_column_number = "1";
block_td_uid_22_5885871b76545.block_type = "td_block_7";
block_td_uid_22_5885871b76545.post_count = "3";
block_td_uid_22_5885871b76545.found_posts = "158";
block_td_uid_22_5885871b76545.header_color = "";
block_td_uid_22_5885871b76545.ajax_pagination_infinite_stop = "";
block_td_uid_22_5885871b76545.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_22_5885871b76545);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_22_5885871b76545 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/das-laengste-skirennen-der-welt/" rel="bookmark" title="DAS LÄNGSTE SKIRENNEN DER WELT"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Skirennen_DSC_8802-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Skirennen_DSC_8802-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/12/Skirennen_DSC_8802-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="DAS LÄNGSTE SKIRENNEN DER WELT"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/das-laengste-skirennen-der-welt/" rel="bookmark" title="DAS LÄNGSTE SKIRENNEN DER WELT">DAS LÄNGSTE SKIRENNEN DER WELT</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T20:25:04+00:00" >12. Dezember 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/auf-dem-holzweg/" rel="bookmark" title="AUF DEM „HOLZWEG“?"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/10/Ranking_holz_regioforum-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/10/Ranking_holz_regioforum-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/10/Ranking_holz_regioforum-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AUF DEM „HOLZWEG“?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/auf-dem-holzweg/" rel="bookmark" title="AUF DEM „HOLZWEG“?">AUF DEM „HOLZWEG“?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-10-12T22:29:06+00:00" >12. Oktober 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-07T14:20:42+00:00" >7. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_23_5885871b79d37_rand widget widget_categories td-pb-border-top"  data-td-block-uid="td_uid_23_5885871b79d37" ><h4 class="block-title"><span>BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://advantage.at/category/wirtschaft/">Wirtschaft<span class="td-cat-no">42</span></a></li><li><a href="http://advantage.at/category/freizeit/">Freizeit<span class="td-cat-no">35</span></a></li><li><a href="http://advantage.at/category/gesundheit/">Gesundheit<span class="td-cat-no">34</span></a></li><li><a href="http://advantage.at/category/top-news/">Top News<span class="td-cat-no">23</span></a></li><li><a href="http://advantage.at/category/print/">Print<span class="td-cat-no">21</span></a></li><li><a href="http://advantage.at/category/karriere/">Karriere<span class="td-cat-no">20</span></a></li><li><a href="http://advantage.at/category/kulinarik/">Kulinarik<span class="td-cat-no">16</span></a></li><li><a href="http://advantage.at/category/allgemein/">Allgemein<span class="td-cat-no">8</span></a></li><li><a href="http://advantage.at/category/immobilien/">Immobilien<span class="td-cat-no">6</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" data-retina="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Hier trifft sich Kärntens Wirtschaft</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-36" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36"><a href="#">Disclaimer</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">Privacy</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">Advertisement</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    advantage Media GmbH © 2015 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/talenteakademie-sucht-lehrling-des-jahres/" rel="bookmark" title="Talenteakademie sucht Lehrling des Jahres"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/Gastro-Lehrlinge-sind-derzeit-sehr-gefragt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Talenteakademie sucht Lehrling des Jahres"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/talenteakademie-sucht-lehrling-des-jahres/" rel="bookmark" title="Talenteakademie sucht Lehrling des Jahres">Talenteakademie sucht Lehrling des Jahres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-06T13:57:28+00:00" >6. Januar 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/" rel="bookmark" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/RRDs_Lokalaugenschein_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/flughafen-klagenfurt-verzeichnet-aufwaertstrend/" rel="bookmark" title="Flughafen Klagenfurt verzeichnet Aufwärtstrend">Flughafen Klagenfurt verzeichnet Aufwärtstrend</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T00:23:35+00:00" >23. Januar 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.6 (rara)
        Deploy mode: deploy
        
        uid: 5885871b7cdbb
    -->

    <script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.6'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>