﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Spezialisten für den Verdauungstrakt tagen in St. Veit | Advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642.jpg" /><meta name="author" content="Manuela Mark">
<link rel="icon" type="image/png" href="http://advantage.at//wp-content/uploads/2016/10/favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Advantage &raquo; Spezialisten für den Verdauungstrakt tagen in St. Veit Kommentar-Feed" href="http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=7.7' type='text/css' media='all' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Zwei Top Ten-Plätze für den Kärntner Malernachwuchs' href='http://advantage.at/zwei-top-ten-plaetze-fuer-den-kaerntner-malernachwuchs/' />
<link rel='next' title='Merck eröffnet neues Werksgebäude in Spittal' href='http://advantage.at/merck-eroeffnet-neues-werksgebaeude-in-spittal/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/" />
<link rel='shortlink' href='http://advantage.at/?p=2526' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fspezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fspezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://advantage.at/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/advantage.at\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.7";
var td_get_template_directory_uri="http:\/\/advantage.at\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="9";
var td_please_wait="Bitte warten...";
var td_email_user_pass_incorrect="Benutzername oder Passwort falsch!";
var td_email_user_incorrect="Email oder Benutzername falsch!";
var td_email_incorrect="E-Mail nicht korrekt!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Vorherige (Pfeiltaste links)";
var td_magnific_popup_translation_tNext="Weiter (rechte Pfeiltaste)";
var td_magnific_popup_translation_tCounter="%curr% von %total%";
var td_magnific_popup_translation_ajax_tError="Der Inhalt von %url% konnte nicht geladen werden.";
var td_magnific_popup_translation_image_tError="Das Bild #%curr% konnte nicht geladen werden.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>
    
.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2,
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-2526 single-format-standard spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit global-block-template-1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://0.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/?s=160&amp;d=mm&amp;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-1596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1596"><a href="http://advantage.at/category/print/">Print<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a></li>
	<li class="menu-item-0"><a href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></li>
</ul>
</li>
<li id="menu-item-55" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-55"><a href="http://advantage.at/category/wirtschaft/">Wirtschaft</a></li>
<li id="menu-item-1501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1501"><a href="http://advantage.at/category/karriere/">Karriere</a></li>
<li id="menu-item-56" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a></li>
<li id="menu-item-57" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a></li>
<li id="menu-item-175" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Herzlich Willkommen! Loggen Sie sich in Ihrem Konto ein</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Ihr Benutzername</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>Ihr Passwort</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Passwort zurücksetzen</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Ihre E-Mail</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Ein Passwort wird Ihnen per E-Mail zugeschickt.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png" alt=""/>
				<span class="td-visual-hidden">Advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png" alt=""/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1596"><a href="http://advantage.at/category/print/">Print</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_594ff1c0d4203_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_594ff1c0d4203" ><script>var block_td_uid_1_594ff1c0d4203 = new tdBlock();
block_td_uid_1_594ff1c0d4203.id = "td_uid_1_594ff1c0d4203";
block_td_uid_1_594ff1c0d4203.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"8","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_594ff1c0d4203_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_594ff1c0d4203_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_594ff1c0d4203.td_column_number = "3";
block_td_uid_1_594ff1c0d4203.block_type = "td_block_mega_menu";
block_td_uid_1_594ff1c0d4203.post_count = "4";
block_td_uid_1_594ff1c0d4203.found_posts = "23";
block_td_uid_1_594ff1c0d4203.header_color = "";
block_td_uid_1_594ff1c0d4203.ajax_pagination_infinite_stop = "";
block_td_uid_1_594ff1c0d4203.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_1_594ff1c0d4203);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_594ff1c0d4203" id="td_uid_2_594ff1c0d5250" data-td_block_id="td_uid_1_594ff1c0d4203" data-td_filter_value="" href="http://advantage.at/category/print/">Alle</a><a class="mega-menu-sub-cat-td_uid_1_594ff1c0d4203"  id="td_uid_3_594ff1c0d52c4" data-td_block_id="td_uid_1_594ff1c0d4203" data-td_filter_value="50" href="http://advantage.at/category/print/erfolgreiche-kaerntner-in-wien/">ERFOLGREICHE KÄRNTNER IN WIEN</a><a class="mega-menu-sub-cat-td_uid_1_594ff1c0d4203"  id="td_uid_4_594ff1c0d533a" data-td_block_id="td_uid_1_594ff1c0d4203" data-td_filter_value="48" href="http://advantage.at/category/print/top-unternehmen/">TOP Unternehmen</a></div></div><div id=td_uid_1_594ff1c0d4203 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe-2017/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Top200-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Top200-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/Top200-835x580.jpg 835w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntens TOP 200 wirtschaftliche Betriebe 2017"/></a></div>                <a href="http://advantage.at/category/top-news/" class="td-post-category">Top News</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntens-top-200-wirtschaftliche-betriebe-2017/" rel="bookmark" title="Kärntens TOP 200 wirtschaftliche Betriebe 2017">Kärntens TOP 200 wirtschaftliche Betriebe 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von der Revolution im Milchregal"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal">Von der Revolution im Milchregal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/419613_original_R_by_Mario-Simeunovic_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/treibacher-industrie-ag-entwickelt-spezialdaemmung-fuer-turbinen/" rel="bookmark" title="Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen">Treibacher Industrie AG entwickelt Spezialdämmung für Turbinen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_594ff1c0d4203" data-td_block_id="td_uid_1_594ff1c0d4203"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_594ff1c0d4203" data-td_block_id="td_uid_1_594ff1c0d4203"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-55"><a href="http://advantage.at/category/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_5_594ff1c0d7c12_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_594ff1c0d7c12" ><script>var block_td_uid_5_594ff1c0d7c12 = new tdBlock();
block_td_uid_5_594ff1c0d7c12.id = "td_uid_5_594ff1c0d7c12";
block_td_uid_5_594ff1c0d7c12.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"6","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_5_594ff1c0d7c12_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_594ff1c0d7c12_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_5_594ff1c0d7c12.td_column_number = "3";
block_td_uid_5_594ff1c0d7c12.block_type = "td_block_mega_menu";
block_td_uid_5_594ff1c0d7c12.post_count = "5";
block_td_uid_5_594ff1c0d7c12.found_posts = "69";
block_td_uid_5_594ff1c0d7c12.header_color = "";
block_td_uid_5_594ff1c0d7c12.ajax_pagination_infinite_stop = "";
block_td_uid_5_594ff1c0d7c12.max_num_pages = "14";
tdBlocksArray.push(block_td_uid_5_594ff1c0d7c12);
</script><div id=td_uid_5_594ff1c0d7c12 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/hornsignal-eroeffnet-startup-campus-factory300/" rel="bookmark" title="Hornsignal eröffnet Startup Campus factory300"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/factory300_005-218x150.jpeg" srcset="http://advantage.at/wp-content/uploads/2017/06/factory300_005-218x150.jpeg 218w, http://advantage.at/wp-content/uploads/2017/06/factory300_005-60x40.jpeg 60w, http://advantage.at/wp-content/uploads/2017/06/factory300_005-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hornsignal eröffnet Startup Campus factory300"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/hornsignal-eroeffnet-startup-campus-factory300/" rel="bookmark" title="Hornsignal eröffnet Startup Campus factory300">Hornsignal eröffnet Startup Campus factory300</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/tedxklagenfurt-inspirations-feuerwerk-abgebrannt/" rel="bookmark" title="TEDxKlagenfurt: Inspirations-Feuerwerk abgebrannt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/tedxklu002-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/tedxklu002-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/tedxklu002-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/tedxklu002-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="TEDxKlagenfurt: Inspirations-Feuerwerk abgebrannt"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/tedxklagenfurt-inspirations-feuerwerk-abgebrannt/" rel="bookmark" title="TEDxKlagenfurt: Inspirations-Feuerwerk abgebrannt">TEDxKlagenfurt: Inspirations-Feuerwerk abgebrannt</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/plan-b-16-alpensymposium-2018/" rel="bookmark" title="Plan B: 16. Alpensymposium 2018"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/414167_original_R_by_Kevin-Weber_pixelio.de_-1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/414167_original_R_by_Kevin-Weber_pixelio.de_-1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/414167_original_R_by_Kevin-Weber_pixelio.de_-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Plan B: 16. Alpensymposium 2018"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/plan-b-16-alpensymposium-2018/" rel="bookmark" title="Plan B: 16. Alpensymposium 2018">Plan B: 16. Alpensymposium 2018</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/grossartige-leistungen-beim-junior-sales-champion-2017/" rel="bookmark" title="Großartige Leistungen beim Junior Sales Champion 2017"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/handel-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/handel-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/handel-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/handel-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Großartige Leistungen beim Junior Sales Champion 2017"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/grossartige-leistungen-beim-junior-sales-champion-2017/" rel="bookmark" title="Großartige Leistungen beim Junior Sales Champion 2017">Großartige Leistungen beim Junior Sales Champion 2017</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/hoher-besuch-in-den-krankenhaeusern/" rel="bookmark" title="Hoher Besuch in den Krankenhäusern"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoher Besuch in den Krankenhäusern"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/hoher-besuch-in-den-krankenhaeusern/" rel="bookmark" title="Hoher Besuch in den Krankenhäusern">Hoher Besuch in den Krankenhäusern</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_594ff1c0d7c12" data-td_block_id="td_uid_5_594ff1c0d7c12"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_594ff1c0d7c12" data-td_block_id="td_uid_5_594ff1c0d7c12"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-1501"><a href="http://advantage.at/category/karriere/">Karriere</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_6_594ff1c0db2cb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_594ff1c0db2cb" ><script>var block_td_uid_6_594ff1c0db2cb = new tdBlock();
block_td_uid_6_594ff1c0db2cb.id = "td_uid_6_594ff1c0db2cb";
block_td_uid_6_594ff1c0db2cb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_6_594ff1c0db2cb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_594ff1c0db2cb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_6_594ff1c0db2cb.td_column_number = "3";
block_td_uid_6_594ff1c0db2cb.block_type = "td_block_mega_menu";
block_td_uid_6_594ff1c0db2cb.post_count = "5";
block_td_uid_6_594ff1c0db2cb.found_posts = "40";
block_td_uid_6_594ff1c0db2cb.header_color = "";
block_td_uid_6_594ff1c0db2cb.ajax_pagination_infinite_stop = "";
block_td_uid_6_594ff1c0db2cb.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_6_594ff1c0db2cb);
</script><div id=td_uid_6_594ff1c0db2cb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/zwei-top-ten-plaetze-fuer-den-kaerntner-malernachwuchs/" rel="bookmark" title="Zwei Top Ten-Plätze für den Kärntner Malernachwuchs"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Maler-2-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Maler-2-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Maler-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Zwei Top Ten-Plätze für den Kärntner Malernachwuchs"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/zwei-top-ten-plaetze-fuer-den-kaerntner-malernachwuchs/" rel="bookmark" title="Zwei Top Ten-Plätze für den Kärntner Malernachwuchs">Zwei Top Ten-Plätze für den Kärntner Malernachwuchs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/gruendergeist-geweckt-die-besten-unternehmen-auf-zeit-stehen-fest/" rel="bookmark" title="Gründergeist geweckt: Die besten „Unternehmen auf Zeit“ stehen fest"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Pressefoto-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Gründergeist geweckt: Die besten „Unternehmen auf Zeit“ stehen fest"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/gruendergeist-geweckt-die-besten-unternehmen-auf-zeit-stehen-fest/" rel="bookmark" title="Gründergeist geweckt: Die besten „Unternehmen auf Zeit“ stehen fest">Gründergeist geweckt: Die besten „Unternehmen auf Zeit“ stehen fest</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntnerin-ist-beste-jungfloristin-oesterreichs/" rel="bookmark" title="Kärntnerin ist beste Jungfloristin Österreichs"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Floristen-13-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Floristen-13-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Floristen-13-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Floristen-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntnerin ist beste Jungfloristin Österreichs"/></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntnerin-ist-beste-jungfloristin-oesterreichs/" rel="bookmark" title="Kärntnerin ist beste Jungfloristin Österreichs">Kärntnerin ist beste Jungfloristin Österreichs</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kaerntner-gestaltungsprofis-am-werk/" rel="bookmark" title="Kärntner Gestaltungsprofis am Werk"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/MalerTapezierer-®LobitzerMarion_004-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/MalerTapezierer-®LobitzerMarion_004-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/MalerTapezierer-®LobitzerMarion_004-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kärntner Gestaltungsprofis am Werk"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kaerntner-gestaltungsprofis-am-werk/" rel="bookmark" title="Kärntner Gestaltungsprofis am Werk">Kärntner Gestaltungsprofis am Werk</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/schueler-im-baufieber-lavanttaler-volksschueler-zu-besuch-im-lehrbauhof/" rel="bookmark" title="Schüler im „Baufieber“: Lavanttaler Volksschüler zu Besuch im Lehrbauhof"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Baufieber_Gruppe-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Baufieber_Gruppe-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Baufieber_Gruppe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schüler im „Baufieber“: Lavanttaler Volksschüler zu Besuch im Lehrbauhof"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/schueler-im-baufieber-lavanttaler-volksschueler-zu-besuch-im-lehrbauhof/" rel="bookmark" title="Schüler im „Baufieber“: Lavanttaler Volksschüler zu Besuch im Lehrbauhof">Schüler im „Baufieber“: Lavanttaler Volksschüler zu Besuch im Lehrbauhof</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_594ff1c0db2cb" data-td_block_id="td_uid_6_594ff1c0db2cb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_594ff1c0db2cb" data-td_block_id="td_uid_6_594ff1c0db2cb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-56"><a href="http://advantage.at/category/kulinarik/">Kulinarik</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_594ff1c0decf1_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_594ff1c0decf1" ><script>var block_td_uid_7_594ff1c0decf1 = new tdBlock();
block_td_uid_7_594ff1c0decf1.id = "td_uid_7_594ff1c0decf1";
block_td_uid_7_594ff1c0decf1.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_7_594ff1c0decf1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_7_594ff1c0decf1_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_7_594ff1c0decf1.td_column_number = "3";
block_td_uid_7_594ff1c0decf1.block_type = "td_block_mega_menu";
block_td_uid_7_594ff1c0decf1.post_count = "5";
block_td_uid_7_594ff1c0decf1.found_posts = "20";
block_td_uid_7_594ff1c0decf1.header_color = "";
block_td_uid_7_594ff1c0decf1.ajax_pagination_infinite_stop = "";
block_td_uid_7_594ff1c0decf1.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_7_594ff1c0decf1);
</script><div id=td_uid_7_594ff1c0decf1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommerzeit ist Fischzeit!"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!">Sommerzeit ist Fischzeit!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/LK6C0006-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch">Genüsse aus dem neuen Kärntnermilch-Kochbuch</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/acht-goldmedaillen-fuer-frierss-wurst-und-schinkenspezialitaeten/" rel="bookmark" title="Acht Goldmedaillen für Frierss Wurst- und Schinkenspezialitäten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-300x207.jpg 300w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-768x530.jpg 768w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-1024x706.jpg 1024w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-60x41.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-696x480.jpg 696w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-1068x736.jpg 1068w, http://advantage.at/wp-content/uploads/2017/06/002k_2017-mortadella-trueffel-609x420.jpg 609w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Acht Goldmedaillen für Frierss Wurst- und Schinkenspezialitäten"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/acht-goldmedaillen-fuer-frierss-wurst-und-schinkenspezialitaeten/" rel="bookmark" title="Acht Goldmedaillen für Frierss Wurst- und Schinkenspezialitäten">Acht Goldmedaillen für Frierss Wurst- und Schinkenspezialitäten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/05/Petschar-Helmut-008RR13x18-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Von der Revolution im Milchregal"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/von-der-revolution-im-milchregal/" rel="bookmark" title="Von der Revolution im Milchregal">Von der Revolution im Milchregal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/lieferdienste-in-oesterreich-boomen/" rel="bookmark" title="Lieferdienste in Österreich boomen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/306887_web_R_K_by_Kunstart.net_pixelio.de_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/306887_web_R_K_by_Kunstart.net_pixelio.de_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/03/306887_web_R_K_by_Kunstart.net_pixelio.de_-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/03/306887_web_R_K_by_Kunstart.net_pixelio.de_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lieferdienste in Österreich boomen"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/lieferdienste-in-oesterreich-boomen/" rel="bookmark" title="Lieferdienste in Österreich boomen">Lieferdienste in Österreich boomen</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_594ff1c0decf1" data-td_block_id="td_uid_7_594ff1c0decf1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_594ff1c0decf1" data-td_block_id="td_uid_7_594ff1c0decf1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-57"><a href="http://advantage.at/category/freizeit/">Freizeit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_594ff1c0e29ed_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_594ff1c0e29ed" ><script>var block_td_uid_8_594ff1c0e29ed = new tdBlock();
block_td_uid_8_594ff1c0e29ed.id = "td_uid_8_594ff1c0e29ed";
block_td_uid_8_594ff1c0e29ed.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"7","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_8_594ff1c0e29ed_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_594ff1c0e29ed_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_594ff1c0e29ed.td_column_number = "3";
block_td_uid_8_594ff1c0e29ed.block_type = "td_block_mega_menu";
block_td_uid_8_594ff1c0e29ed.post_count = "5";
block_td_uid_8_594ff1c0e29ed.found_posts = "59";
block_td_uid_8_594ff1c0e29ed.header_color = "";
block_td_uid_8_594ff1c0e29ed.ajax_pagination_infinite_stop = "";
block_td_uid_8_594ff1c0e29ed.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_8_594ff1c0e29ed);
</script><div id=td_uid_8_594ff1c0e29ed class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/oh-wie-schoen-ist-panama/" rel="bookmark" title="Oh, wie schön ist Panama"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/eranger_gontal_op_3935-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/eranger_gontal_op_3935-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/eranger_gontal_op_3935-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Oh, wie schön ist Panama"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/oh-wie-schoen-ist-panama/" rel="bookmark" title="Oh, wie schön ist Panama">Oh, wie schön ist Panama</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Fisch-Sigi_11-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sommerzeit ist Fischzeit!"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sommerzeit-ist-fischzeit/" rel="bookmark" title="Sommerzeit ist Fischzeit!">Sommerzeit ist Fischzeit!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/knigge-fuer-kids-in-den-ferien-gutes-benehmen-bei-tisch-lernen/" rel="bookmark" title="Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/MariaRadinger1-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/MariaRadinger1-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/MariaRadinger1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/knigge-fuer-kids-in-den-ferien-gutes-benehmen-bei-tisch-lernen/" rel="bookmark" title="Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen">Knigge für Kids: In den Ferien gutes Benehmen bei Tisch lernen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/schueler-im-baufieber-lavanttaler-volksschueler-zu-besuch-im-lehrbauhof/" rel="bookmark" title="Schüler im „Baufieber“: Lavanttaler Volksschüler zu Besuch im Lehrbauhof"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Baufieber_Gruppe-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Baufieber_Gruppe-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Baufieber_Gruppe-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Schüler im „Baufieber“: Lavanttaler Volksschüler zu Besuch im Lehrbauhof"/></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/schueler-im-baufieber-lavanttaler-volksschueler-zu-besuch-im-lehrbauhof/" rel="bookmark" title="Schüler im „Baufieber“: Lavanttaler Volksschüler zu Besuch im Lehrbauhof">Schüler im „Baufieber“: Lavanttaler Volksschüler zu Besuch im Lehrbauhof</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/jibis-hot-summer-nights-of-rock/" rel="bookmark" title="JiBi´s Hot Summer Nights of Rock"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/004-218x150.jpeg" srcset="http://advantage.at/wp-content/uploads/2017/06/004-218x150.jpeg 218w, http://advantage.at/wp-content/uploads/2017/06/004-60x40.jpeg 60w, http://advantage.at/wp-content/uploads/2017/06/004-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JiBi´s Hot Summer Nights of Rock"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/jibis-hot-summer-nights-of-rock/" rel="bookmark" title="JiBi´s Hot Summer Nights of Rock">JiBi´s Hot Summer Nights of Rock</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_594ff1c0e29ed" data-td_block_id="td_uid_8_594ff1c0e29ed"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_594ff1c0e29ed" data-td_block_id="td_uid_8_594ff1c0e29ed"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-175"><a href="http://advantage.at/category/gesundheit/">Gesundheit</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_9_594ff1c0e5846_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_594ff1c0e5846" ><script>var block_td_uid_9_594ff1c0e5846 = new tdBlock();
block_td_uid_9_594ff1c0e5846.id = "td_uid_9_594ff1c0e5846";
block_td_uid_9_594ff1c0e5846.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_9_594ff1c0e5846_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_9_594ff1c0e5846_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_9_594ff1c0e5846.td_column_number = "3";
block_td_uid_9_594ff1c0e5846.block_type = "td_block_mega_menu";
block_td_uid_9_594ff1c0e5846.post_count = "5";
block_td_uid_9_594ff1c0e5846.found_posts = "35";
block_td_uid_9_594ff1c0e5846.header_color = "";
block_td_uid_9_594ff1c0e5846.ajax_pagination_infinite_stop = "";
block_td_uid_9_594ff1c0e5846.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_9_594ff1c0e5846);
</script><div id=td_uid_9_594ff1c0e5846 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/merck-eroeffnet-neues-werksgebaeude-in-spittal/" rel="bookmark" title="Merck eröffnet neues Werksgebäude in Spittal"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merck eröffnet neues Werksgebäude in Spittal"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/merck-eroeffnet-neues-werksgebaeude-in-spittal/" rel="bookmark" title="Merck eröffnet neues Werksgebäude in Spittal">Merck eröffnet neues Werksgebäude in Spittal</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/" rel="bookmark" title="Spezialisten für den Verdauungstrakt tagen in St. Veit"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Spezialisten für den Verdauungstrakt tagen in St. Veit"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/" rel="bookmark" title="Spezialisten für den Verdauungstrakt tagen in St. Veit">Spezialisten für den Verdauungstrakt tagen in St. Veit</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/pflege-und-gesundheitstourismus-als-wirtschaftliche-grosschance-fuer-kaernten/" rel="bookmark" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/3821495_500-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/3821495_500-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/3821495_500-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/3821495_500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/pflege-und-gesundheitstourismus-als-wirtschaftliche-grosschance-fuer-kaernten/" rel="bookmark" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten">Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/hoher-besuch-in-den-krankenhaeusern/" rel="bookmark" title="Hoher Besuch in den Krankenhäusern"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoher Besuch in den Krankenhäusern"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/hoher-besuch-in-den-krankenhaeusern/" rel="bookmark" title="Hoher Besuch in den Krankenhäusern">Hoher Besuch in den Krankenhäusern</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/splish-splash-wasser-marsch/" rel="bookmark" title="Splish Splash &#8211; Wasser marsch!"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/IMG_6330-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/IMG_6330-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-300x207.jpg 300w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-768x531.jpg 768w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-1024x708.jpg 1024w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-60x41.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-696x481.jpg 696w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-1068x739.jpg 1068w, http://advantage.at/wp-content/uploads/2017/06/IMG_6330-607x420.jpg 607w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Splish Splash &#8211; Wasser marsch!"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/splish-splash-wasser-marsch/" rel="bookmark" title="Splish Splash &#8211; Wasser marsch!">Splish Splash &#8211; Wasser marsch!</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_9_594ff1c0e5846" data-td_block_id="td_uid_9_594ff1c0e5846"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_9_594ff1c0e5846" data-td_block_id="td_uid_9_594ff1c0e5846"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-mega-menu menu-item-59"><a href="http://advantage.at/category/immobilien/">Immobilien</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_594ff1c0e89cc_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_10_594ff1c0e89cc" ><script>var block_td_uid_10_594ff1c0e89cc = new tdBlock();
block_td_uid_10_594ff1c0e89cc.id = "td_uid_10_594ff1c0e89cc";
block_td_uid_10_594ff1c0e89cc.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_10_594ff1c0e89cc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_594ff1c0e89cc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_594ff1c0e89cc.td_column_number = "3";
block_td_uid_10_594ff1c0e89cc.block_type = "td_block_mega_menu";
block_td_uid_10_594ff1c0e89cc.post_count = "5";
block_td_uid_10_594ff1c0e89cc.found_posts = "7";
block_td_uid_10_594ff1c0e89cc.header_color = "";
block_td_uid_10_594ff1c0e89cc.ajax_pagination_infinite_stop = "";
block_td_uid_10_594ff1c0e89cc.max_num_pages = "2";
tdBlocksArray.push(block_td_uid_10_594ff1c0e89cc);
</script><div id=td_uid_10_594ff1c0e89cc class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/griffner-haus-setzt-auf-neues-daemmverfahren/" rel="bookmark" title="GRIFFNER Haus setzt auf neues Dämmverfahren"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/03/Kogelnik_Niedersuess_GRIFFNER_-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GRIFFNER Haus setzt auf neues Dämmverfahren"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/griffner-haus-setzt-auf-neues-daemmverfahren/" rel="bookmark" title="GRIFFNER Haus setzt auf neues Dämmverfahren">GRIFFNER Haus setzt auf neues Dämmverfahren</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/ein-sommer-wie-damals/" rel="bookmark" title="Ein Sommer wie damals"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/03/Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ein Sommer wie damals"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-sommer-wie-damals/" rel="bookmark" title="Ein Sommer wie damals">Ein Sommer wie damals</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/" rel="bookmark" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/02/Foto-1_Baustellenfeeling-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim"/></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neu-in-klagenfurt-am-raiffeisenplatz-der-weg-zum-eigenheim/" rel="bookmark" title="Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim">Neu in Klagenfurt am Raiffeisenplatz: Der Weg zum Eigenheim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/01/ATVImmobilien_Pressefoto-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/wertsicherheit-mit-wohlfuehlfaktor/" rel="bookmark" title="WERTSICHERHEIT MIT WOHLFÜHLFAKTOR">WERTSICHERHEIT MIT WOHLFÜHLFAKTOR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Team-Linda-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/Team-Linda-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="LINDA öffnet neue Wege am Immobilienmarkt"/></a></div>                <a href="http://advantage.at/category/immobilien/" class="td-post-category">Immobilien</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/linda-oeffnet-neue-wege-am-immobilienmarkt/" rel="bookmark" title="LINDA öffnet neue Wege am Immobilienmarkt">LINDA öffnet neue Wege am Immobilienmarkt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_594ff1c0e89cc" data-td_block_id="td_uid_10_594ff1c0e89cc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_10_594ff1c0e89cc" data-td_block_id="td_uid_10_594ff1c0e89cc"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://advantage.at/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  "><div class="td-all-devices"><a href="http://www.atv-immobilien.at"><img src="http://advantage.at//ads/ATV-Banner_1330x130p-neu.jpg"/></a></div></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-2526" class="post-2526 post type-post status-publish format-standard has-post-thumbnail hentry category-gesundheit" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  style="background-color:#2f9688; color:#fff; border-color:#2f9688;" href="http://advantage.at/category/gesundheit/">Gesundheit</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title"><p style='text-align: justify;'><span style='font-size: 12pt;'>Gesundheit</span> </p>Spezialisten für den Verdauungstrakt tagen in St. Veit</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Von</div> <a href="http://advantage.at/author/ninavictoria/">Manuela Mark</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T10:31:57+00:00" >23. Juni 2017</time></span>                    <div class="td-post-comments"><a href="http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-2526">65</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fspezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Teilen auf Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3ESpezialisten+f%C3%BCr+den+Verdauungstrakt+tagen+in+St.+Veit&url=http%3A%2F%2Fadvantage.at%2Fspezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit%2F&via=Advantage"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet auf Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/&amp;media=http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3ESpezialisten+f%C3%BCr+den+Verdauungstrakt+tagen+in+St.+Veit" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3ESpezialisten+f%C3%BCr+den+Verdauungstrakt+tagen+in+St.+Veit%20-%20http%3A%2F%2Fadvantage.at%2Fspezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642.jpg" data-caption="Dr. Franz Siebert, Vorstand der Abteilung für Innere Medizin "><img width="696" height="618" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-696x618.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-696x618.jpg 696w, http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-300x267.jpg 300w, http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-768x682.jpg 768w, http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-1024x910.jpg 1024w, http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-60x53.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-1068x949.jpg 1068w, http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-473x420.jpg 473w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Krankenhaus der barmherzigen brüder st.veit"/></a><figcaption class="wp-caption-text">Dr. Franz Siebert, Vorstand der Abteilung für Innere Medizin </figcaption></figure></div>
        <p><strong>Zum wiederholten Mal finden in St. Veit an der Glan die sogenannten „Gastroenterologentage“ statt, eine Fachtagung mit hochkarätigen Medizinern zum Thema Erkrankungen im Bereich des Magendarmverdauungstraktes. Die Organisatoren, Prim. Dr. Franz Siebert und EOA Dr. Hans Peter Gröchenig vom Krankenhaus der Barmherzigen Brüder St. Veit/Glan, begrüßen dazu zahlreiche renommierte Experten, dieEinblick in die wichtigsten Entwicklungen des Fachgebiets geben werden.</strong></p>
<p><strong>Mikrobiom: Was Darmbakterien können</strong></p>
<p>Am 30. Juni und 1. Juli 2017 ist St. Veit die Hauptstadt der Gastroenterologie. 150 Mediziner und Medizinerinnen mit Schwerpunkt Verdauungstrakt treffen sich in der Blumenhalle zu den diesjährigen Gastroenterologengesprächen. Eines der Themen befasst sich mit dem zunehmend an Bedeutung gewinnenden Mikrobiom unseres Körpers. Dabei handelt es sich um die gesamte Keimflora, die auf und in unserem Körper mit uns lebt. Dem intestinalen Darmtrakt gilt vorwiegend das Interesse an dieser Veranstaltung.</p>
<p>Zunehmend zeigen aber auch wissenschaftliche Erkenntnisse, dass gewisse Leberschäden, zum Beispiel im Fettleberbereich,sowie Übergewicht, chronisch entzündliche Darmerkrankungen und Beeinträchtigung des gesamten Immunsystems mit der für jeden Menschen eigenen Zusammensetzung der Darmflora in Verbindung stehen.</p>
<p><strong>Intensive Forschung in St. Veit</strong></p>
<p>Seit vielen Jahren übernimmt das St. Veiter Krankenhaus eine Vorreiterrolle auf diesem Gebiet und ist für seine gastroenterologischen und onkologischen Schwerpunkte bekannt. Darüber hinaus nimmt das Ordensspital regelmäßig an zahlreichen nationalen und internationalen medizinischen Studien teil.</p>
<p>In Zusammenarbeit mit der Universitätsklinik Graz hat die Abteilung für Innere Medizin in St. Veit an der Glan an mehreren wissenschaftlichen Studien und Arbeiten mitgewirkt, und nun präsentieren Experten in St. Veit an der Glan ein aktuelles Update über die Bedeutung unserer Keimflora (Mikrobiom). Darüber hinaus werden Themen wie die nunmehr äußerst erfolgreich heilbare Erkrankung der chronischen Virushepatitis C, aber auch Leberkrebserkrankungen besprochen.</p>
<p><strong>Über die Folgen des Übergewichts</strong></p>
<p>Das immer wichtigere Thema der Überernährung und der sogenannten malignen Adipositas in unserer Bevölkerung und deren Folgen, aber auch deren Behandlungsmöglichkeiten ist ebenfalls ein Themenschwerpunkt der Gastroenterologengespräche in St. Veit, der von verschiedenen Seiten beleuchtet wird. An der Fachtagung nehmen Experten sämtlicher österreichischer Kliniken teil. „Die Beteiligung dieser professionellen Vortragenden bestätigt den richtigen Weg, der im Krankenhaus in St. Veit an der Glan eingeschlagen wurde“, so Internist und Gastroenterologe Prim. Dr. Franz Siebert. „Vorsorge, Ernährung und unser Mikrobiom sowie nötigenfalls die Chirurgie mit immer weiter fortschreitenden Operationsmöglichkeiten sind für die Gesundheitsversorgung der Kärntner Bevölkerung essentiell, und dem soll bei dieser Fachtagung auch Rechnung getragen werden“, betont Prim. Dr. Franz Siebert, Initiator und Vorstand der Abteilung für Innere Medizin am Krankenhaus der Barmherzigen Brüder St. Veit/Glan.</p>
<p>&nbsp;</p>
<p><em>Fotocredit: Helge Bauer</em></p>
<p>&nbsp;</p>
<div class="td-a-rec td-a-rec-id-content_bottom  "><div class="td-all-devices"><a href="http://www.aichlseder.at"><img src="http://advantage.at//ads/Eichelseder_banner.png"/></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">TEILEN</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fspezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3ESpezialisten+f%C3%BCr+den+Verdauungstrakt+tagen+in+St.+Veit&url=http%3A%2F%2Fadvantage.at%2Fspezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit%2F&via=Advantage"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/&amp;media=http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642.jpg&description=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3ESpezialisten+f%C3%BCr+den+Verdauungstrakt+tagen+in+St.+Veit" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%3Cp+style%3D%27text-align%3A+justify%3B%27%3E%3Cspan+style%3D%27font-size%3A+12pt%3B%27%3EGesundheit%3C%2Fspan%3E+%3C%2Fp%3ESpezialisten+f%C3%BCr+den+Verdauungstrakt+tagen+in+St.+Veit%20-%20http%3A%2F%2Fadvantage.at%2Fspezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/" data-text="<p style='text-align: justify;'><span style='font-size: 12pt;'>Gesundheit</span> </p>Spezialisten für den Verdauungstrakt tagen in St. Veit" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/zwei-top-ten-plaetze-fuer-den-kaerntner-malernachwuchs/">Zwei Top Ten-Plätze für den Kärntner Malernachwuchs</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Nächster Artikel</span><a href="http://advantage.at/merck-eroeffnet-neues-werksgebaeude-in-spittal/">Merck eröffnet neues Werksgebäude in Spittal</a></div></div></div>            <div class="author-box-wrap"><a href="http://advantage.at/author/ninavictoria/"><img alt='' src='http://1.gravatar.com/avatar/1001baad24c05caace2b534bfca6ebdc?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1001baad24c05caace2b534bfca6ebdc?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://advantage.at/author/ninavictoria/">Manuela Mark</a></span></div><div class="td-author-url"><a href="http://www.wort.at">http://www.wort.at</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Manuela Mark"></span><meta itemprop="datePublished" content="2017-06-23T10:31:57+00:00"><meta itemprop="dateModified" content="2017-06-23T10:31:57+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/03/20-Jahre-advantage-2_fläche_slogan-klein_v-1024x338.png"></span><meta itemprop="name" content="Advantage"></span><meta itemprop="headline " content="Spezialisten für den Verdauungstrakt tagen in St. Veit"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642.jpg"><meta itemprop="width" content="2698"><meta itemprop="height" content="2397"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_13_594ff1c0efd28_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_594ff1c0efd28" ><script>var block_td_uid_13_594ff1c0efd28 = new tdBlock();
block_td_uid_13_594ff1c0efd28.id = "td_uid_13_594ff1c0efd28";
block_td_uid_13_594ff1c0efd28.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_13_594ff1c0efd28_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_594ff1c0efd28_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":2526,"live_filter_cur_post_author":"5","block_template_id":""}';
block_td_uid_13_594ff1c0efd28.td_column_number = "3";
block_td_uid_13_594ff1c0efd28.block_type = "td_block_related_posts";
block_td_uid_13_594ff1c0efd28.post_count = "3";
block_td_uid_13_594ff1c0efd28.found_posts = "34";
block_td_uid_13_594ff1c0efd28.header_color = "";
block_td_uid_13_594ff1c0efd28.ajax_pagination_infinite_stop = "";
block_td_uid_13_594ff1c0efd28.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_13_594ff1c0efd28);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_14_594ff1c0f0238" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_13_594ff1c0efd28" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_15_594ff1c0f026a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_13_594ff1c0efd28" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_13_594ff1c0efd28 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/merck-eroeffnet-neues-werksgebaeude-in-spittal/" rel="bookmark" title="Merck eröffnet neues Werksgebäude in Spittal"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Merck eröffnet neues Werksgebäude in Spittal"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/merck-eroeffnet-neues-werksgebaeude-in-spittal/" rel="bookmark" title="Merck eröffnet neues Werksgebäude in Spittal">Merck eröffnet neues Werksgebäude in Spittal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/pflege-und-gesundheitstourismus-als-wirtschaftliche-grosschance-fuer-kaernten/" rel="bookmark" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/3821495_500-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/3821495_500-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/3821495_500-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/3821495_500-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/pflege-und-gesundheitstourismus-als-wirtschaftliche-grosschance-fuer-kaernten/" rel="bookmark" title="Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten">Pflege- und Gesundheitstourismus als wirtschaftliche Großchance für Kärnten</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/hoher-besuch-in-den-krankenhaeusern/" rel="bookmark" title="Hoher Besuch in den Krankenhäusern"><img width="218" height="150" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-218x150.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-218x150.jpg 218w, http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-60x40.jpg 60w, http://advantage.at/wp-content/uploads/2017/06/Bild-4-_EKH-©-Thomas-Hude-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hoher Besuch in den Krankenhäusern"/></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/hoher-besuch-in-den-krankenhaeusern/" rel="bookmark" title="Hoher Besuch in den Krankenhäusern">Hoher Besuch in den Krankenhäusern</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_594ff1c0efd28" data-td_block_id="td_uid_13_594ff1c0efd28"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_594ff1c0efd28" data-td_block_id="td_uid_13_594ff1c0efd28"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">HINTERLASSEN SIE EINE ANTWORT <small><a rel="nofollow" id="cancel-comment-reply-link" href="/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="http://advantage.at/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Kommentar:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Name:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="E-Mail:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Webseite:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar posten" /> <input type='hidden' name='comment_post_ID' value='2526' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3f2d79b8ea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="58"/></p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe></div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_16_594ff1c0f1f17_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_594ff1c0f1f17" ><script>var block_td_uid_16_594ff1c0f1f17 = new tdBlock();
block_td_uid_16_594ff1c0f1f17.id = "td_uid_16_594ff1c0f1f17";
block_td_uid_16_594ff1c0f1f17.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"LATEST NEWS","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_16_594ff1c0f1f17_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_594ff1c0f1f17_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_16_594ff1c0f1f17.td_column_number = "1";
block_td_uid_16_594ff1c0f1f17.block_type = "td_block_18";
block_td_uid_16_594ff1c0f1f17.post_count = "3";
block_td_uid_16_594ff1c0f1f17.found_posts = "209";
block_td_uid_16_594ff1c0f1f17.header_color = "";
block_td_uid_16_594ff1c0f1f17.ajax_pagination_infinite_stop = "";
block_td_uid_16_594ff1c0f1f17.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_16_594ff1c0f1f17);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_16_594ff1c0f1f17 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://advantage.at/ein-sommer-wie-damals/" rel="bookmark" title="Ein Sommer wie damals"><img width="696" height="385" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Pressefoto-696x385.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Pressefoto-696x385.jpg 696w, http://advantage.at/wp-content/uploads/2017/03/Pressefoto-60x33.jpg 60w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Ein Sommer wie damals"/></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-sommer-wie-damals/" rel="bookmark" title="Ein Sommer wie damals">Ein Sommer wie damals</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="http://advantage.at/author/ninavictoria/">Manuela Mark</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-21T13:00:16+00:00" >21. März 2017</time></span>                        <div class="td-module-comments"><a href="http://advantage.at/ein-sommer-wie-damals/#respond">0</a></div>                    </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://advantage.at/buergerdialog-fuer-die-freiheit-beginnt/" rel="bookmark" title="Bürgerdialog für die Freiheit beginnt "><img width="80" height="60" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/MG_1841-80x60.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/MG_1841-80x60.jpg 80w, http://advantage.at/wp-content/uploads/2017/01/MG_1841-265x198.jpg 265w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Bürgerdialog für die Freiheit beginnt "/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/buergerdialog-fuer-die-freiheit-beginnt/" rel="bookmark" title="Bürgerdialog für die Freiheit beginnt ">Bürgerdialog für die Freiheit beginnt </a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-24T23:10:00+00:00" >24. Januar 2017</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

            <div class="td-module-thumb"><a href="http://advantage.at/oesterreich-verbessert-englischkenntnisse/" rel="bookmark" title="Österreich verbessert Englischkenntnisse"><img width="80" height="60" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-80x60.jpg" srcset="http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-80x60.jpg 80w, http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-300x225.jpg 300w, http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-768x576.jpg 768w, http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-1024x768.jpg 1024w, http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-60x45.jpg 60w, http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-265x198.jpg 265w, http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-696x522.jpg 696w, http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-1068x801.jpg 1068w, http://advantage.at/wp-content/uploads/2016/12/Lehrlinge_EF-EPI-2016-560x420.jpg 560w" sizes="(max-width: 80px) 100vw, 80px" alt="" title="Österreich verbessert Englischkenntnisse"/></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/oesterreich-verbessert-englischkenntnisse/" rel="bookmark" title="Österreich verbessert Englischkenntnisse">Österreich verbessert Englischkenntnisse</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-12-12T20:08:16+00:00" >12. Dezember 2016</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_17_594ff1c101685_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_17_594ff1c101685" ><script>var block_td_uid_17_594ff1c101685 = new tdBlock();
block_td_uid_17_594ff1c101685.id = "td_uid_17_594ff1c101685";
block_td_uid_17_594ff1c101685.atts = '{"limit":"3","sort":"random_posts","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"MUST READ","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"load_more","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_block_widget td_uid_17_594ff1c101685_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_17_594ff1c101685_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_17_594ff1c101685.td_column_number = "1";
block_td_uid_17_594ff1c101685.block_type = "td_block_9";
block_td_uid_17_594ff1c101685.post_count = "3";
block_td_uid_17_594ff1c101685.found_posts = "209";
block_td_uid_17_594ff1c101685.header_color = "";
block_td_uid_17_594ff1c101685.ajax_pagination_infinite_stop = "";
block_td_uid_17_594ff1c101685.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_17_594ff1c101685);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_17_594ff1c101685 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/71-schulen-bereiten-auf-das-abenteuer-wirtschaft-vor/" rel="bookmark" title="71 Schulen bereiten auf das Abenteuer Wirtschaft vor">71 Schulen bereiten auf das Abenteuer Wirtschaft vor</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/ninavictoria/">Manuela Mark</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T08:37:00+00:00" >6. Juni 2017</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/71-schulen-bereiten-auf-das-abenteuer-wirtschaft-vor/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/zahl-der-kirchenaustritte-gesunken/" rel="bookmark" title="Zahl der Kirchenaustritte gesunken">Zahl der Kirchenaustritte gesunken</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/wrumpler/">Walter Rumpler</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-13T11:39:22+00:00" >13. Januar 2017</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/zahl-der-kirchenaustritte-gesunken/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/sloweniens-festivals-so-nah-so-bunt-so-spannend/" rel="bookmark" title="Sloweniens Festivals – So nah. So bunt. So spannend!">Sloweniens Festivals – So nah. So bunt. So spannend!</a></h3>
                <div class="td-module-meta-info">
                                        <span class="td-post-author-name"><a href="http://advantage.at/author/bhaemmerle/">Burgi Hämmerle</a> <span>-</span> </span>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-06T11:34:20+00:00" >6. Juni 2017</time></span>                    <div class="td-module-comments"><a href="http://advantage.at/sloweniens-festivals-so-nah-so-bunt-so-spannend/#respond">0</a></div>                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_17_594ff1c101685" data-td_block_id="td_uid_17_594ff1c101685">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_19_594ff1c103a7e_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_19_594ff1c103a7e" ><script>var block_td_uid_19_594ff1c103a7e = new tdBlock();
block_td_uid_19_594ff1c103a7e.id = "td_uid_19_594ff1c103a7e";
block_td_uid_19_594ff1c103a7e.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"REDAKTIONSTIPP","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_19_594ff1c103a7e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_19_594ff1c103a7e_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_19_594ff1c103a7e.td_column_number = "1";
block_td_uid_19_594ff1c103a7e.block_type = "td_block_7";
block_td_uid_19_594ff1c103a7e.post_count = "3";
block_td_uid_19_594ff1c103a7e.found_posts = "209";
block_td_uid_19_594ff1c103a7e.header_color = "";
block_td_uid_19_594ff1c103a7e.ajax_pagination_infinite_stop = "";
block_td_uid_19_594ff1c103a7e.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_19_594ff1c103a7e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">REDAKTIONSTIPP</span></h4></div><div id=td_uid_19_594ff1c103a7e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/merck-eroeffnet-neues-werksgebaeude-in-spittal/" rel="bookmark" title="Merck eröffnet neues Werksgebäude in Spittal"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/OBS_20170623_OBS0022-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Merck eröffnet neues Werksgebäude in Spittal"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/merck-eroeffnet-neues-werksgebaeude-in-spittal/" rel="bookmark" title="Merck eröffnet neues Werksgebäude in Spittal">Merck eröffnet neues Werksgebäude in Spittal</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T11:01:51+00:00" >23. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/" rel="bookmark" title="Gesundheit Spezialisten für den Verdauungstrakt tagen in St. Veit"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/Prim.-Dr67B1642-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Gesundheit Spezialisten für den Verdauungstrakt tagen in St. Veit"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/spezialisten-fuer-den-verdauungstrakt-tagen-in-st-veit/" rel="bookmark" title="Gesundheit Spezialisten für den Verdauungstrakt tagen in St. Veit">Gesundheit Spezialisten für den Verdauungstrakt tagen in St. Veit</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T10:31:57+00:00" >23. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/zwei-top-ten-plaetze-fuer-den-kaerntner-malernachwuchs/" rel="bookmark" title="Zwei Top Ten-Plätze für den Kärntner Malernachwuchs"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/06/Maler-2-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/06/Maler-2-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/06/Maler-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zwei Top Ten-Plätze für den Kärntner Malernachwuchs"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/zwei-top-ten-plaetze-fuer-den-kaerntner-malernachwuchs/" rel="bookmark" title="Zwei Top Ten-Plätze für den Kärntner Malernachwuchs">Zwei Top Ten-Plätze für den Kärntner Malernachwuchs</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-06-23T10:27:24+00:00" >23. Juni 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_20_594ff1c105ccb_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_20_594ff1c105ccb" ><script>var block_td_uid_20_594ff1c105ccb = new tdBlock();
block_td_uid_20_594ff1c105ccb.id = "td_uid_20_594ff1c105ccb";
block_td_uid_20_594ff1c105ccb.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"BELIEBTE BEITR\u00c4GE","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_20_594ff1c105ccb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_594ff1c105ccb_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_20_594ff1c105ccb.td_column_number = "1";
block_td_uid_20_594ff1c105ccb.block_type = "td_block_7";
block_td_uid_20_594ff1c105ccb.post_count = "3";
block_td_uid_20_594ff1c105ccb.found_posts = "209";
block_td_uid_20_594ff1c105ccb.header_color = "";
block_td_uid_20_594ff1c105ccb.ajax_pagination_infinite_stop = "";
block_td_uid_20_594ff1c105ccb.max_num_pages = "70";
tdBlocksArray.push(block_td_uid_20_594ff1c105ccb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE BEITRÄGE</span></h4></div><div id=td_uid_20_594ff1c105ccb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/KiW_Sabine-Kranzelbinder-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ERFOLGREICHE KÄRNTNER IN WIEN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/erfolgreiche-kaerntner-in-wien/" rel="bookmark" title="ERFOLGREICHE KÄRNTNER IN WIEN">ERFOLGREICHE KÄRNTNER IN WIEN</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-07T14:20:42+00:00" >7. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2016/09/klein-1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2016/09/klein-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Bewusstsein für regionale Lebensmittel"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/bewusstsein-fuer-regionale-lebensmittel/" rel="bookmark" title="Bewusstsein für regionale Lebensmittel">Bewusstsein für regionale Lebensmittel</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-09-27T23:02:33+00:00" >27. September 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/03/Simone-Ronacher-7-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="„EIN ALPBACH FÜR DIE SEELE“"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/ein-alpbach-fuer-die-seele/" rel="bookmark" title="„EIN ALPBACH FÜR DIE SEELE“">„EIN ALPBACH FÜR DIE SEELE“</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-01T14:52:37+00:00" >1. März 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_21_594ff1c108efc_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_21_594ff1c108efc" ><h4 class="block-title"><span class="td-pulldown-size">BELIEBTE KATEGORIE</span></h4><ul class="td-pb-padding-side"><li><a href="http://advantage.at/category/wirtschaft/">Wirtschaft<span class="td-cat-no">69</span></a></li><li><a href="http://advantage.at/category/allgemein/">Allgemein<span class="td-cat-no">60</span></a></li><li><a href="http://advantage.at/category/freizeit/">Freizeit<span class="td-cat-no">59</span></a></li><li><a href="http://advantage.at/category/karriere/">Karriere<span class="td-cat-no">40</span></a></li><li><a href="http://advantage.at/category/top-news/">Top News<span class="td-cat-no">37</span></a></li><li><a href="http://advantage.at/category/gesundheit/">Gesundheit<span class="td-cat-no">35</span></a></li><li><a href="http://advantage.at/category/kulinarik/">Kulinarik<span class="td-cat-no">20</span></a></li><li><a href="http://advantage.at/category/print/">Print<span class="td-cat-no">17</span></a></li><li><a href="http://advantage.at/category/immobilien/">Immobilien<span class="td-cat-no">7</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" data-retina="http://advantage.at//wp-content/uploads/2016/10/logo-white.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Hier trifft sich Kärntens Wirtschaft</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Vimeo">
                <i class="td-icon-font td-icon-vimeo"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    advantage Media GmbH © 2015 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/trauer-ist-die-sehnsucht-nach-dem-verlorenen/" rel="bookmark" title="Trauer ist die Sehnsucht nach dem Verlorenen"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/05/PVE_Symposium_2017_1-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/05/PVE_Symposium_2017_1-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/05/PVE_Symposium_2017_1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Trauer ist die Sehnsucht nach dem Verlorenen"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/trauer-ist-die-sehnsucht-nach-dem-verlorenen/" rel="bookmark" title="Trauer ist die Sehnsucht nach dem Verlorenen">Trauer ist die Sehnsucht nach dem Verlorenen</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T13:16:29+00:00" >18. Mai 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://advantage.at/tanzkurs-mit-baby-muetter-zeigen-sportsgeist/" rel="bookmark" title="Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten"><img width="100" height="70" class="entry-thumb" src="http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-100x70.jpg" srcset="http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-100x70.jpg 100w, http://advantage.at/wp-content/uploads/2017/01/Trainerin-Corinna-Hasitzka-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/tanzkurs-mit-baby-muetter-zeigen-sportsgeist/" rel="bookmark" title="Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten">Fit nach der Geburt: Mama-Baby-Tanzkurs in Kärnten</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-13T17:18:54+00:00" >13. Januar 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.7 (rara)
        Deploy mode: deploy
        
        uid: 594ff1c10c6d9
    -->

    <script type='text/javascript' src='http://advantage.at/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.7'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://advantage.at/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://advantage.at/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


</body>
</html>