﻿<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="de-DE"> <!--<![endif]-->
<head>
    <title>Vorteil für advantage-Leser: Zwei Winter Kärnten Cards zu gewinnen! | advantage</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://advantage.at/xmlrpc.php" />
    <meta property="og:image" content="http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude.jpg" /><link rel="icon" type="image/png" href="http://advantage.at/wp-content/uploads/2018/01/logo-16x16px_favicon.png"><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="advantage &raquo; Feed" href="http://advantage.at/feed/" />
<link rel="alternate" type="application/rss+xml" title="advantage &raquo; Kommentar-Feed" href="http://advantage.at/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/advantage.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='dashicons-css'  href='http://advantage.at/wp-includes/css/dashicons.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-jquery-ui-dialog-css'  href='http://advantage.at/wp-includes/css/jquery-ui-dialog.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='http://advantage.at/wp-includes/css/dist/block-library/style.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='http://advantage.at/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://advantage.at/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='http://advantage.at/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://advantage.at/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='http://advantage.at/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://advantage.at/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://advantage.at/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://advantage.at/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/advantage.at\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<link rel='https://api.w.org/' href='http://advantage.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://advantage.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://advantage.at/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Volksbank Kärnten lud zum Vorstandsempfang' href='http://advantage.at/volksbank-kaernten-lud-zum-vorstandsempfang/' />
<meta name="generator" content="WordPress 5.2.4" />
<link rel="canonical" href="http://advantage.at/vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen/" />
<link rel='shortlink' href='http://advantage.at/?p=6884' />
<link rel="alternate" type="application/json+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fvorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://advantage.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fadvantage.at%2Fvorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.7 - https://wp-statistics.com/ -->
<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"8619eb8350","wpRestUrl":"http:\/\/advantage.at\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/advantage.at\/wp-admin\/","wpRestNonce":"8619eb8350","wpRestUrl":"http:\/\/advantage.at\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    

.block-title > span,
    .block-title > span > a,
    .block-title > a,
    .block-title > label,
    .widgettitle,
    .widgettitle:after,
    .td-trending-now-title,
    .td-trending-now-wrapper:hover .td-trending-now-title,
    .wpb_tabs li.ui-tabs-active a,
    .wpb_tabs li:hover a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab.vc_active > a,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container .vc_tta-tab:hover > a,
    .td_block_template_1 .td-related-title .td-cur-simple-item,
    .woocommerce .product .products h2:not(.woocommerce-loop-product__title),
    .td-subcat-filter .td-subcat-dropdown:hover .td-subcat-more,
    .td-weather-information:before,
    .td-weather-week:before,
    .td_block_exchange .td-exchange-header:before,
    .td-theme-wrap .td_block_template_3 .td-block-title > *,
    .td-theme-wrap .td_block_template_4 .td-block-title > *,
    .td-theme-wrap .td_block_template_7 .td-block-title > *,
    .td-theme-wrap .td_block_template_9 .td-block-title:after,
    .td-theme-wrap .td_block_template_10 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::before,
    .td-theme-wrap .td_block_template_11 .td-block-title::after,
    .td-theme-wrap .td_block_template_14 .td-block-title,
    .td-theme-wrap .td_block_template_15 .td-block-title:before,
    .td-theme-wrap .td_block_template_17 .td-block-title:before {
        background-color: #222222;
    }

    .woocommerce div.product .woocommerce-tabs ul.tabs li.active {
    	background-color: #222222 !important;
    }

    .block-title,
    .td_block_template_1 .td-related-title,
    .wpb_tabs .wpb_tabs_nav,
    .vc_tta-container .vc_tta-color-grey.vc_tta-tabs-position-top.vc_tta-style-classic .vc_tta-tabs-container,
    .woocommerce div.product .woocommerce-tabs ul.tabs:before,
    .td-theme-wrap .td_block_template_5 .td-block-title > *,
    .td-theme-wrap .td_block_template_17 .td-block-title,
    .td-theme-wrap .td_block_template_17 .td-block-title::before {
        border-color: #222222;
    }

    .td-theme-wrap .td_block_template_4 .td-block-title > *:before,
    .td-theme-wrap .td_block_template_17 .td-block-title::after {
        border-color: #222222 transparent transparent transparent;
    }
    
    .td-theme-wrap .td_block_template_4 .td-related-title .td-cur-simple-item:before {
        border-color: #222222 transparent transparent transparent !important;
    }

    
    .td-footer-wrapper,
    .td-footer-wrapper .td_block_template_7 .td-block-title > *,
    .td-footer-wrapper .td_block_template_17 .td-block-title,
    .td-footer-wrapper .td-block-title-wrap .td-wrapper-pulldown-filter {
        background-color: #0069ae;
    }
</style>

		<style type="text/css" id="wp-custom-css">
			/*
Füge deinen eigenen CSS-Code nach diesem Kommentar hinter dem abschließenden Schrägstrich ein. 

Klicke auf das Hilfe-Symbol oben, um mehr zu erfahren.
*/

@media (min-width: 768px){

.td-header-wrap .td-affix .sf-menu > li > a {
   
    padding: 0 12px;
}
}		</style>
		
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-6884 single-format-standard cookies-not-set vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen global-block-template-1 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-54" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li id="menu-item-3142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-5255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5255"><a href="http://advantage.at/die-besten/">Die BESTEN</a></li>
	<li id="menu-item-5263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5263"><a href="http://advantage.at/die-achtsamen/">Die ACHTSAMEN</a></li>
</ul>
</li>
<li id="menu-item-3163" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3163"><a href="http://advantage.at/karriere/">Karriere/Bildung</a></li>
<li id="menu-item-3261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit/Kultur</a></li>
<li id="menu-item-3293" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit/Pflege</a></li>
<li id="menu-item-3299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li id="menu-item-1968" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Ihr Benutzername</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>Ihr Passwort</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="EINLOGGEN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Passwort vergessen?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="http://advantage.at/impressum/">Impressum</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Passwort zurücksetzen</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Ihre E-Mail</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Senden Sie mein Passwort">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://advantage.at/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Suche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9 ">
    
    
    <div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://advantage.at/">
				<img src="http://advantage.at/wp-content/uploads/2019/05/advantage_Titelseite_fWebsite_mai19.jpg" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben"/>
				<span class="td-visual-hidden">advantage</span>
			</a>
		        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://advantage.at/">
            <img src="http://advantage.at/wp-content/uploads/2019/05/advantage_Titelseite_fWebsite_mai19.jpg" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben"/>
        </a>
        </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-54"><a href="http://advantage.at/">Home</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-mega-menu menu-item-3142"><a href="http://advantage.at/wirtschaft/">Wirtschaft</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5dc39c3a57ec8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5dc39c3a57ec8" ><script>var block_td_uid_1_5dc39c3a57ec8 = new tdBlock();
block_td_uid_1_5dc39c3a57ec8.id = "td_uid_1_5dc39c3a57ec8";
block_td_uid_1_5dc39c3a57ec8.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"6","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5dc39c3a57ec8_rand","tdc_css_class":"td_uid_1_5dc39c3a57ec8_rand","tdc_css_class_style":"td_uid_1_5dc39c3a57ec8_rand_style"}';
block_td_uid_1_5dc39c3a57ec8.td_column_number = "3";
block_td_uid_1_5dc39c3a57ec8.block_type = "td_block_mega_menu";
block_td_uid_1_5dc39c3a57ec8.post_count = "5";
block_td_uid_1_5dc39c3a57ec8.found_posts = "82";
block_td_uid_1_5dc39c3a57ec8.header_color = "";
block_td_uid_1_5dc39c3a57ec8.ajax_pagination_infinite_stop = "";
block_td_uid_1_5dc39c3a57ec8.max_num_pages = "17";
tdBlocksArray.push(block_td_uid_1_5dc39c3a57ec8);
</script><div id=td_uid_1_5dc39c3a57ec8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/volksbank-kaernten-lud-zum-vorstandsempfang/" rel="bookmark" class="td-image-wrap" title="Volksbank Kärnten lud zum Vorstandsempfang"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Volksbank Kärnten lud zum Vorstandsempfang" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/11/Volksbank_Kaernten_Weltspartag_2019_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/volksbank-kaernten-lud-zum-vorstandsempfang/" rel="bookmark" title="Volksbank Kärnten lud zum Vorstandsempfang">Volksbank Kärnten lud zum Vorstandsempfang</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/hirsch-servo-gruppe-als-familienfreundlicher-arbeitgeber-zertifiziert/" rel="bookmark" class="td-image-wrap" title="HIRSCH Servo Gruppe als familienfreundlicher Arbeitgeber zertifiziert"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="HIRSCH Servo Gruppe als familienfreundlicher Arbeitgeber zertifiziert" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/HIRSCH-Servo_FamilyOffice_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/hirsch-servo-gruppe-als-familienfreundlicher-arbeitgeber-zertifiziert/" rel="bookmark" title="HIRSCH Servo Gruppe als familienfreundlicher Arbeitgeber zertifiziert">HIRSCH Servo Gruppe als familienfreundlicher Arbeitgeber zertifiziert</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/innovationsgespraeche-david-und-goliath/" rel="bookmark" class="td-image-wrap" title="Innovationsgespräche: David und Goliath"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Innovationsgespräche: David und Goliath" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/INNOVATIONSGESPRAECHE11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/innovationsgespraeche-david-und-goliath/" rel="bookmark" title="Innovationsgespräche: David und Goliath">Innovationsgespräche: David und Goliath</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/unternehmerische-verantwortung-fuer-eine-nachhaltige-zukunft/" rel="bookmark" class="td-image-wrap" title="Unternehmerische Verantwortung für eine nachhaltige Zukunft."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Unternehmerische Verantwortung für eine nachhaltige Zukunft." data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/Pressegespräch_Nachhaltigkeit-14.10.201901-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/unternehmerische-verantwortung-fuer-eine-nachhaltige-zukunft/" rel="bookmark" title="Unternehmerische Verantwortung für eine nachhaltige Zukunft.">Unternehmerische Verantwortung für eine nachhaltige Zukunft.</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-bietet-beste-beratung-zur-pensionsvorsorge/" rel="bookmark" class="td-image-wrap" title="BKS Bank bietet beste Beratung zur Pensionsvorsorge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="BKS Bank bietet beste Beratung zur Pensionsvorsorge" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/BKSBank01-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/wirtschaft/" class="td-post-category">Wirtschaft</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-bietet-beste-beratung-zur-pensionsvorsorge/" rel="bookmark" title="BKS Bank bietet beste Beratung zur Pensionsvorsorge">BKS Bank bietet beste Beratung zur Pensionsvorsorge</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5dc39c3a57ec8" data-td_block_id="td_uid_1_5dc39c3a57ec8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5dc39c3a57ec8" data-td_block_id="td_uid_1_5dc39c3a57ec8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5255"><a href="http://advantage.at/die-besten/">Die BESTEN</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-5263"><a href="http://advantage.at/die-achtsamen/">Die ACHTSAMEN</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3163"><a href="http://advantage.at/karriere/">Karriere/Bildung</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5dc39c3a5c075_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5dc39c3a5c075" ><script>var block_td_uid_2_5dc39c3a5c075 = new tdBlock();
block_td_uid_2_5dc39c3a5c075.id = "td_uid_2_5dc39c3a5c075";
block_td_uid_2_5dc39c3a5c075.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"49","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5dc39c3a5c075_rand","tdc_css_class":"td_uid_2_5dc39c3a5c075_rand","tdc_css_class_style":"td_uid_2_5dc39c3a5c075_rand_style"}';
block_td_uid_2_5dc39c3a5c075.td_column_number = "3";
block_td_uid_2_5dc39c3a5c075.block_type = "td_block_mega_menu";
block_td_uid_2_5dc39c3a5c075.post_count = "5";
block_td_uid_2_5dc39c3a5c075.found_posts = "24";
block_td_uid_2_5dc39c3a5c075.header_color = "";
block_td_uid_2_5dc39c3a5c075.ajax_pagination_infinite_stop = "";
block_td_uid_2_5dc39c3a5c075.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_2_5dc39c3a5c075);
</script><div id=td_uid_2_5dc39c3a5c075 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/100-neue-spar-lehrlinge/" rel="bookmark" class="td-image-wrap" title="100 neue SPAR-Lehrlinge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="100 neue SPAR-Lehrlinge" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/09/news_platzhalter_847x566-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/100-neue-spar-lehrlinge/" rel="bookmark" title="100 neue SPAR-Lehrlinge">100 neue SPAR-Lehrlinge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/auszeichnung-fuer-exzellente-unternehmen-bks-bank-und-wifi-kaernten-erfolgreich-beim-staatspreis-unternehmensqualitaet-2019/" rel="bookmark" class="td-image-wrap" title="Auszeichnung für exzellente Unternehmen &#8211; BKS Bank und WIFI Kärnten erfolgreich beim Staatspreis Unternehmensqualität 2019"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Auszeichnung für exzellente Unternehmen &#8211; BKS Bank und WIFI Kärnten erfolgreich beim Staatspreis Unternehmensqualität 2019" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/06/01_StaatspreisGewinner_BKS_c_AnnaRauchenberger-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/auszeichnung-fuer-exzellente-unternehmen-bks-bank-und-wifi-kaernten-erfolgreich-beim-staatspreis-unternehmensqualitaet-2019/" rel="bookmark" title="Auszeichnung für exzellente Unternehmen &#8211; BKS Bank und WIFI Kärnten erfolgreich beim Staatspreis Unternehmensqualität 2019">Auszeichnung für exzellente Unternehmen &#8211; BKS Bank und WIFI Kärnten erfolgreich&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" class="td-image-wrap" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/04/f_p_lehrlingsausbildung--218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/fleischmann-petschnig-unter-top-5-bei-lehrlingen/" rel="bookmark" title="Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen">Fleischmann &amp; Petschnig unter Top 5 bei Lehrlingen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-country-managerin-bei-ef-sprachreisen/" rel="bookmark" class="td-image-wrap" title="Neue Country Managerin bei EF Sprachreisen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Neue Country Managerin bei EF Sprachreisen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/03/Cornelia-Lindner-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/karriere/" class="td-post-category">Karriere/Bildung</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-country-managerin-bei-ef-sprachreisen/" rel="bookmark" title="Neue Country Managerin bei EF Sprachreisen">Neue Country Managerin bei EF Sprachreisen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/htl-ferlach-eine-attraktion-am-schulmarkt/" rel="bookmark" class="td-image-wrap" title="HTL Ferlach – eine Attraktion am Schulmarkt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="HTL Ferlach – eine Attraktion am Schulmarkt" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/03/Personal_Bergmoser_Silke-2015-16-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/allgemein/" class="td-post-category">Allgemein</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/htl-ferlach-eine-attraktion-am-schulmarkt/" rel="bookmark" title="HTL Ferlach – eine Attraktion am Schulmarkt">HTL Ferlach – eine Attraktion am Schulmarkt</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5dc39c3a5c075" data-td_block_id="td_uid_2_5dc39c3a5c075"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5dc39c3a5c075" data-td_block_id="td_uid_2_5dc39c3a5c075"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3261"><a href="http://advantage.at/freizeit/">Freizeit/Kultur</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_3_5dc39c3a60e61_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5dc39c3a60e61" ><script>var block_td_uid_3_5dc39c3a60e61 = new tdBlock();
block_td_uid_3_5dc39c3a60e61.id = "td_uid_3_5dc39c3a60e61";
block_td_uid_3_5dc39c3a60e61.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"7","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_3_5dc39c3a60e61_rand","tdc_css_class":"td_uid_3_5dc39c3a60e61_rand","tdc_css_class_style":"td_uid_3_5dc39c3a60e61_rand_style"}';
block_td_uid_3_5dc39c3a60e61.td_column_number = "3";
block_td_uid_3_5dc39c3a60e61.block_type = "td_block_mega_menu";
block_td_uid_3_5dc39c3a60e61.post_count = "5";
block_td_uid_3_5dc39c3a60e61.found_posts = "56";
block_td_uid_3_5dc39c3a60e61.header_color = "";
block_td_uid_3_5dc39c3a60e61.ajax_pagination_infinite_stop = "";
block_td_uid_3_5dc39c3a60e61.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_3_5dc39c3a60e61);
</script><div id=td_uid_3_5dc39c3a60e61 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen/" rel="bookmark" class="td-image-wrap" title="Vorteil für advantage-Leser: Zwei Winter Kärnten Cards zu gewinnen!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Vorteil für advantage-Leser: Zwei Winter Kärnten Cards zu gewinnen!" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen/" rel="bookmark" title="Vorteil für advantage-Leser: Zwei Winter Kärnten Cards zu gewinnen!">Vorteil für advantage-Leser: Zwei Winter Kärnten Cards zu gewinnen!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-landesleitung-bei-der-landjugend-kaernten/" rel="bookmark" class="td-image-wrap" title="Neue Landesleitung bei der Landjugend Kärnten!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Neue Landesleitung bei der Landjugend Kärnten!" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/LV-Büro-2019-2020_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-landesleitung-bei-der-landjugend-kaernten/" rel="bookmark" title="Neue Landesleitung bei der Landjugend Kärnten!">Neue Landesleitung bei der Landjugend Kärnten!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/spittal-neugestaltung-des-rathausplatzes/" rel="bookmark" class="td-image-wrap" title="Spittal &#8211; Neugestaltung des Rathausplatzes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spittal &#8211; Neugestaltung des Rathausplatzes" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/5-Rathausplatz-neu_eggspress_5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/spittal-neugestaltung-des-rathausplatzes/" rel="bookmark" title="Spittal &#8211; Neugestaltung des Rathausplatzes">Spittal &#8211; Neugestaltung des Rathausplatzes</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/woerthersee-schiffahrt-woerthersee-wandertag-und-dach-des-trockendocks-nach-sturmschaden-erneuert/" rel="bookmark" class="td-image-wrap" title="Wörthersee Schiffahrt &#8211;  „Wörthersee Wandertag“  und Dach des Trockendocks nach Sturmschaden erneuert"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wörthersee Schiffahrt &#8211;  „Wörthersee Wandertag“  und Dach des Trockendocks nach Sturmschaden erneuert" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/Trockendock-NEU-2019_-2-Fotocredit-Wörthersee-Schifffahrt2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/woerthersee-schiffahrt-woerthersee-wandertag-und-dach-des-trockendocks-nach-sturmschaden-erneuert/" rel="bookmark" title="Wörthersee Schiffahrt &#8211;  „Wörthersee Wandertag“  und Dach des Trockendocks nach Sturmschaden erneuert">Wörthersee Schiffahrt &#8211;  „Wörthersee Wandertag“  und Dach des Trockendocks&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/aussergewoehnlich-imposante-kaernten-premiere-von-ich-war-noch-niemals-in-new-york/" rel="bookmark" class="td-image-wrap" title="Außergewöhnlich imposante Kärnten-Premiere von  ICH WAR NOCH NIEMALS IN NEW YORK"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Außergewöhnlich imposante Kärnten-Premiere von  ICH WAR NOCH NIEMALS IN NEW YORK" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/Foto11-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/aussergewoehnlich-imposante-kaernten-premiere-von-ich-war-noch-niemals-in-new-york/" rel="bookmark" title="Außergewöhnlich imposante Kärnten-Premiere von  ICH WAR NOCH NIEMALS IN NEW YORK">Außergewöhnlich imposante Kärnten-Premiere von  ICH WAR NOCH NIEMALS IN NEW&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5dc39c3a60e61" data-td_block_id="td_uid_3_5dc39c3a60e61"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5dc39c3a60e61" data-td_block_id="td_uid_3_5dc39c3a60e61"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-mega-menu menu-item-3293"><a href="http://advantage.at/gesundheit/">Gesundheit/Pflege</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_4_5dc39c3a64cbf_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_5dc39c3a64cbf" ><script>var block_td_uid_4_5dc39c3a64cbf = new tdBlock();
block_td_uid_4_5dc39c3a64cbf.id = "td_uid_4_5dc39c3a64cbf";
block_td_uid_4_5dc39c3a64cbf.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"15","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_4_5dc39c3a64cbf_rand","tdc_css_class":"td_uid_4_5dc39c3a64cbf_rand","tdc_css_class_style":"td_uid_4_5dc39c3a64cbf_rand_style"}';
block_td_uid_4_5dc39c3a64cbf.td_column_number = "3";
block_td_uid_4_5dc39c3a64cbf.block_type = "td_block_mega_menu";
block_td_uid_4_5dc39c3a64cbf.post_count = "5";
block_td_uid_4_5dc39c3a64cbf.found_posts = "38";
block_td_uid_4_5dc39c3a64cbf.header_color = "";
block_td_uid_4_5dc39c3a64cbf.ajax_pagination_infinite_stop = "";
block_td_uid_4_5dc39c3a64cbf.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_4_5dc39c3a64cbf);
</script><div id=td_uid_4_5dc39c3a64cbf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/traditionsbetrieb-maierhofer-erhaelt-das-stadtwappen/" rel="bookmark" class="td-image-wrap" title="Traditionsbetrieb Maierhofer erhält das Stadtwappen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Traditionsbetrieb Maierhofer erhält das Stadtwappen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/image001-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/traditionsbetrieb-maierhofer-erhaelt-das-stadtwappen/" rel="bookmark" title="Traditionsbetrieb Maierhofer erhält das Stadtwappen">Traditionsbetrieb Maierhofer erhält das Stadtwappen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/modernes-schnittbildzentrum-ero%cc%88ffnet-mrt-gera%cc%88t-fu%cc%88r-das-krankenhaus-der-barmherzigen-bru%cc%88der-st-veit-glan/" rel="bookmark" class="td-image-wrap" title="Modernes Schnittbildzentrum eröffnet &#8211; MRT-Gerät für das Krankenhaus der Barmherzigen Brüder St. Veit/Glan"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Modernes Schnittbildzentrum eröffnet &#8211; MRT-Gerät für das Krankenhaus der Barmherzigen Brüder St. Veit/Glan" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/09/image001-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/modernes-schnittbildzentrum-ero%cc%88ffnet-mrt-gera%cc%88t-fu%cc%88r-das-krankenhaus-der-barmherzigen-bru%cc%88der-st-veit-glan/" rel="bookmark" title="Modernes Schnittbildzentrum eröffnet &#8211; MRT-Gerät für das Krankenhaus der Barmherzigen Brüder St. Veit/Glan">Modernes Schnittbildzentrum eröffnet &#8211; MRT-Gerät für das Krankenhaus der Barmherzigen Brüder&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/kgkk-schattenseiten-der-fusion-und-ihre-auswirkungen/" rel="bookmark" class="td-image-wrap" title="KGKK: Schattenseiten der Fusion und ihre Auswirkungen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="KGKK: Schattenseiten der Fusion und ihre Auswirkungen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/09/image002-1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/kgkk-schattenseiten-der-fusion-und-ihre-auswirkungen/" rel="bookmark" title="KGKK: Schattenseiten der Fusion und ihre Auswirkungen">KGKK: Schattenseiten der Fusion und ihre Auswirkungen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/elisabethinen-krankenhaus-klagenfurt-installiert-hochmoderne-lichttechnik/" rel="bookmark" class="td-image-wrap" title="Elisabethinen-Krankenhaus Klagenfurt installiert hochmoderne Lichttechnik"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Elisabethinen-Krankenhaus Klagenfurt installiert hochmoderne Lichttechnik" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/08/Licht-Intensiv-Helge-Bauer-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/elisabethinen-krankenhaus-klagenfurt-installiert-hochmoderne-lichttechnik/" rel="bookmark" title="Elisabethinen-Krankenhaus Klagenfurt installiert hochmoderne Lichttechnik">Elisabethinen-Krankenhaus Klagenfurt installiert hochmoderne Lichttechnik</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/diakonie-de-la-tour-eroeffnet-moderne-wohn-und-tagesstruktur-fuer-menschen-im-autismus-spektrum-in-waiern-feldkirchen/" rel="bookmark" class="td-image-wrap" title="Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/06/IMG_7918-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/gesundheit/" class="td-post-category">Gesundheit/Pflege</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/diakonie-de-la-tour-eroeffnet-moderne-wohn-und-tagesstruktur-fuer-menschen-im-autismus-spektrum-in-waiern-feldkirchen/" rel="bookmark" title="Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen im  Autismus-Spektrum in Waiern/Feldkirchen">Diakonie de La Tour eröffnet moderne Wohn- und Tagesstruktur für Menschen&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5dc39c3a64cbf" data-td_block_id="td_uid_4_5dc39c3a64cbf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_5dc39c3a64cbf" data-td_block_id="td_uid_4_5dc39c3a64cbf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-3299"><a href="http://advantage.at/immobilien/">Immobilien</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1968"><a href="http://advantage.at/team/">Team</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://advantage.at/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Suche" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

    
</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-6884" class="post-6884 post type-post status-publish format-standard has-post-thumbnail category-freizeit tag-gewinnspiel tag-winter-kaernten-cards" itemscope itemtype="http://schema.org/Article"46>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="http://advantage.at/category/freizeit/">Freizeit/Kultur</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Vorteil für advantage-Leser: Zwei Winter Kärnten Cards zu gewinnen!</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date -->                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-6884">244</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fvorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vorteil+f%C3%BCr+advantage-Leser%3A+Zwei+Winter+K%C3%A4rnten+Cards+zu+gewinnen%21&url=http%3A%2F%2Fadvantage.at%2Fvorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen%2F&via=advantage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen/&amp;media=http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude.jpg&description=Vorteil+f%C3%BCr+advantage-Leser%3A+Zwei+Winter+K%C3%A4rnten+Cards+zu+gewinnen%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vorteil+f%C3%BCr+advantage-Leser%3A+Zwei+Winter+K%C3%A4rnten+Cards+zu+gewinnen%21 %0A%0A http://advantage.at/vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude.jpg" data-caption="Vorteil für advantage-Leser: Zwei Winter Kärnten Cards zu gewinnen."><img width="696" height="440" class="entry-thumb td-modal-image" src="http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude-696x440.jpg" srcset="http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude-696x440.jpg 696w, http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude-300x189.jpg 300w, http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude-768x485.jpg 768w, http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude-665x420.jpg 665w, http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude.jpg 1004w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="WKC-Winterfreude"/></a><figcaption class="wp-caption-text">Vorteil für advantage-Leser: Zwei Winter Kärnten Cards zu gewinnen.</figcaption></figure></div>
            <!-- content -->
<p class="justify">Erleben Sie 
Winterfreude und Freizeitspaß mit der Kärnten Card. Heuer mit noch mehr 
Angeboten! Lesen Sie alles über die acht neuen Partnerbetriebe auf Seite
 65 unserer aktuellen Printausgabe.</p>



<ul class="wp-block-gallery columns-2 is-cropped"><li class="blocks-gallery-item"><figure><img src="http://advantage.at/wp-content/uploads/2019/11/Therme-St.Kathrein-1024x576.jpg" alt="" data-id="6889" data-link="http://advantage.at/?attachment_id=6889" class="wp-image-6889" srcset="http://advantage.at/wp-content/uploads/2019/11/Therme-St.Kathrein-1024x576.jpg 1024w, http://advantage.at/wp-content/uploads/2019/11/Therme-St.Kathrein-300x169.jpg 300w, http://advantage.at/wp-content/uploads/2019/11/Therme-St.Kathrein-768x432.jpg 768w, http://advantage.at/wp-content/uploads/2019/11/Therme-St.Kathrein-696x392.jpg 696w, http://advantage.at/wp-content/uploads/2019/11/Therme-St.Kathrein-1068x601.jpg 1068w, http://advantage.at/wp-content/uploads/2019/11/Therme-St.Kathrein-747x420.jpg 747w, http://advantage.at/wp-content/uploads/2019/11/Therme-St.Kathrein.jpg 1600w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li><li class="blocks-gallery-item"><figure><img src="http://advantage.at/wp-content/uploads/2019/11/Heidis-Schneealm_1-1-1024x683.jpg" alt="" data-id="6890" data-link="http://advantage.at/?attachment_id=6890" class="wp-image-6890" srcset="http://advantage.at/wp-content/uploads/2019/11/Heidis-Schneealm_1-1.jpg 1024w, http://advantage.at/wp-content/uploads/2019/11/Heidis-Schneealm_1-1-300x200.jpg 300w, http://advantage.at/wp-content/uploads/2019/11/Heidis-Schneealm_1-1-768x512.jpg 768w, http://advantage.at/wp-content/uploads/2019/11/Heidis-Schneealm_1-1-696x464.jpg 696w, http://advantage.at/wp-content/uploads/2019/11/Heidis-Schneealm_1-1-630x420.jpg 630w" sizes="(max-width: 1024px) 100vw, 1024px" /></figure></li></ul>



<p class="justify">Gewinnen Sie <strong>zwei Winter Kärnten Cards</strong> für die <strong>Saison vom 29. November 2019 bis 2. April 2020</strong> zur Verfügung gestellt von der Interessensgemeinschaft Kärnten Card Betriebe!</p>



<p class="justify">Um am Gewinnspiel teilzunehmen, schicken Sie bis 20. November ein Mail mit dem Betreff „Gewinnspiel Kärnten Card“ an: w.rumpler@advantage.at</p>



<p>Fotos © Kärnten Card</p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>SCHLAGWORTE</span></li><li><a href="http://advantage.at/tag/gewinnspiel/">Gewinnspiel</a></li><li><a href="http://advantage.at/tag/winter-kaernten-cards/">Winter Kärnten Cards</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://advantage.at/vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fadvantage.at%2Fvorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Vorteil+f%C3%BCr+advantage-Leser%3A+Zwei+Winter+K%C3%A4rnten+Cards+zu+gewinnen%21&url=http%3A%2F%2Fadvantage.at%2Fvorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen%2F&via=advantage">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://advantage.at/vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen/&amp;media=http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude.jpg&description=Vorteil+f%C3%BCr+advantage-Leser%3A+Zwei+Winter+K%C3%A4rnten+Cards+zu+gewinnen%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Vorteil+f%C3%BCr+advantage-Leser%3A+Zwei+Winter+K%C3%A4rnten+Cards+zu+gewinnen%21 %0A%0A http://advantage.at/vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Vorheriger Artikel</span><a href="http://advantage.at/volksbank-kaernten-lud-zum-vorstandsempfang/">Volksbank Kärnten lud zum Vorstandsempfang</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="http://advantage.at/author/karin-koglbauer/">Karin Koglbauer</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Karin Koglbauer"></span><meta itemprop="datePublished" content="2019-11-05T15:14:43+00:00"><meta itemprop="dateModified" content="2019-11-05T15:14:44+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://advantage.at/vorteil-fuer-advantage-leser-zwei-winter-kaernten-cards-zu-gewinnen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2019/05/advantage_Titelseite_fWebsite_mai19.jpg"></span><meta itemprop="name" content="advantage"></span><meta itemprop="headline " content="Vorteil für advantage-Leser: Zwei Winter Kärnten Cards zu gewinnen!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://advantage.at/wp-content/uploads/2019/11/WKC-Winterfreude.jpg"><meta itemprop="width" content="1004"><meta itemprop="height" content="634"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_6_5dc39c3a6b679_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5dc39c3a6b679" ><script>var block_td_uid_6_5dc39c3a6b679 = new tdBlock();
block_td_uid_6_5dc39c3a6b679.id = "td_uid_6_5dc39c3a6b679";
block_td_uid_6_5dc39c3a6b679.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_6_5dc39c3a6b679_rand","td_column_number":3,"live_filter_cur_post_id":6884,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_6_5dc39c3a6b679_rand","tdc_css_class_style":"td_uid_6_5dc39c3a6b679_rand_style"}';
block_td_uid_6_5dc39c3a6b679.td_column_number = "3";
block_td_uid_6_5dc39c3a6b679.block_type = "td_block_related_posts";
block_td_uid_6_5dc39c3a6b679.post_count = "3";
block_td_uid_6_5dc39c3a6b679.found_posts = "55";
block_td_uid_6_5dc39c3a6b679.header_color = "";
block_td_uid_6_5dc39c3a6b679.ajax_pagination_infinite_stop = "";
block_td_uid_6_5dc39c3a6b679.max_num_pages = "19";
tdBlocksArray.push(block_td_uid_6_5dc39c3a6b679);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_7_5dc39c3a6c0e1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_6_5dc39c3a6b679" href="#">VERWANDTE ARTIKEL</a><a id="td_uid_8_5dc39c3a6c0f9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_6_5dc39c3a6b679" href="#">MEHR VOM AUTOR</a></h4><div id=td_uid_6_5dc39c3a6b679 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/neue-landesleitung-bei-der-landjugend-kaernten/" rel="bookmark" class="td-image-wrap" title="Neue Landesleitung bei der Landjugend Kärnten!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Neue Landesleitung bei der Landjugend Kärnten!" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/LV-Büro-2019-2020_1-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/neue-landesleitung-bei-der-landjugend-kaernten/" rel="bookmark" title="Neue Landesleitung bei der Landjugend Kärnten!">Neue Landesleitung bei der Landjugend Kärnten!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/spittal-neugestaltung-des-rathausplatzes/" rel="bookmark" class="td-image-wrap" title="Spittal &#8211; Neugestaltung des Rathausplatzes"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Spittal &#8211; Neugestaltung des Rathausplatzes" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/5-Rathausplatz-neu_eggspress_5-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/spittal-neugestaltung-des-rathausplatzes/" rel="bookmark" title="Spittal &#8211; Neugestaltung des Rathausplatzes">Spittal &#8211; Neugestaltung des Rathausplatzes</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://advantage.at/woerthersee-schiffahrt-woerthersee-wandertag-und-dach-des-trockendocks-nach-sturmschaden-erneuert/" rel="bookmark" class="td-image-wrap" title="Wörthersee Schiffahrt &#8211;  „Wörthersee Wandertag“  und Dach des Trockendocks nach Sturmschaden erneuert"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Wörthersee Schiffahrt &#8211;  „Wörthersee Wandertag“  und Dach des Trockendocks nach Sturmschaden erneuert" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/10/Trockendock-NEU-2019_-2-Fotocredit-Wörthersee-Schifffahrt2-218x150.jpg"  width="218" height="150" /></a></div>                <a href="http://advantage.at/category/freizeit/" class="td-post-category">Freizeit/Kultur</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/woerthersee-schiffahrt-woerthersee-wandertag-und-dach-des-trockendocks-nach-sturmschaden-erneuert/" rel="bookmark" title="Wörthersee Schiffahrt &#8211;  „Wörthersee Wandertag“  und Dach des Trockendocks nach Sturmschaden erneuert">Wörthersee Schiffahrt &#8211;  „Wörthersee Wandertag“  und Dach des Trockendocks nach Sturmschaden erneuert</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_6_5dc39c3a6b679" data-td_block_id="td_uid_6_5dc39c3a6b679"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_6_5dc39c3a6b679" data-td_block_id="td_uid_6_5dc39c3a6b679"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><div align="right" style=" font-size: smaller; padding-bottom: 0px!important; padding-right: 40px">powered by WKK</div>
<iframe width="292px" height="305px" frameborder="0" scrolling="no" src="https://meinmarktplatz.wko.at/Services/WKOTicker/Ticker.aspx"></iframe>
</div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_9_5dc39c3a6da37_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_9_5dc39c3a6da37" ><script>var block_td_uid_9_5dc39c3a6da37 = new tdBlock();
block_td_uid_9_5dc39c3a6da37.id = "td_uid_9_5dc39c3a6da37";
block_td_uid_9_5dc39c3a6da37.atts = '{"sort":"random_posts","custom_title":"LATEST NEWS","limit":"3","header_color":"","class":"td_block_widget td_uid_9_5dc39c3a6da37_rand","separator":"","custom_url":"","block_template_id":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_9_5dc39c3a6da37_rand","tdc_css_class_style":"td_uid_9_5dc39c3a6da37_rand_style"}';
block_td_uid_9_5dc39c3a6da37.td_column_number = "1";
block_td_uid_9_5dc39c3a6da37.block_type = "td_block_18";
block_td_uid_9_5dc39c3a6da37.post_count = "3";
block_td_uid_9_5dc39c3a6da37.found_posts = "258";
block_td_uid_9_5dc39c3a6da37.header_color = "";
block_td_uid_9_5dc39c3a6da37.ajax_pagination_infinite_stop = "";
block_td_uid_9_5dc39c3a6da37.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_9_5dc39c3a6da37);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">LATEST NEWS</span></h4></div><div id=td_uid_9_5dc39c3a6da37 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" class="td-image-wrap" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII=" alt="" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/06/LK6C0006-696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="http://advantage.at/milchgenuesse-aus-dem-neuen-kaerntnermilch-kochbuch/" rel="bookmark" title="Genüsse aus dem neuen Kärntnermilch-Kochbuch">Genüsse aus dem neuen Kärntnermilch-Kochbuch</a></h3>                                        <span class="td-author-date">
                                                                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="http://advantage.at/bks-bank-gewinnt-oegvs-test-anlageberatung/" rel="bookmark" class="td-image-wrap" title="BKS Bank gewinnt landesweiten ÖGVS-Test zur Anlageberatung"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="BKS Bank gewinnt landesweiten ÖGVS-Test zur Anlageberatung" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/01/BKS-Bank-Herta-Stockbauer-@Gernot-Gleiss-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/bks-bank-gewinnt-oegvs-test-anlageberatung/" rel="bookmark" title="BKS Bank gewinnt landesweiten ÖGVS-Test zur Anlageberatung">BKS Bank gewinnt landesweiten ÖGVS-Test zur Anlageberatung</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack td-meta-info-hide">

            <div class="td-module-thumb"><a href="http://advantage.at/achtsam-johann-moessler-lk-praesident/" rel="bookmark" class="td-image-wrap" title="ACHTSAM: Johann Mößler, LK Präsident"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC" alt="" title="ACHTSAM: Johann Mößler, LK Präsident" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2019/03/Moessler_Johann_20161202-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/achtsam-johann-moessler-lk-praesident/" rel="bookmark" title="ACHTSAM: Johann Mößler, LK Präsident">ACHTSAM: Johann Mößler, LK Präsident</a></h3>                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td_block_wrap td_block_9 td_block_widget td_uid_10_5dc39c3a72462_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding td_block_bot_line"  data-td-block-uid="td_uid_10_5dc39c3a72462" ><script>var block_td_uid_10_5dc39c3a72462 = new tdBlock();
block_td_uid_10_5dc39c3a72462.id = "td_uid_10_5dc39c3a72462";
block_td_uid_10_5dc39c3a72462.atts = '{"sort":"random_posts","custom_title":"MUST READ","limit":"3","header_color":"","ajax_pagination":"load_more","class":"td_block_widget td_uid_10_5dc39c3a72462_rand","separator":"","custom_url":"","block_template_id":"","m8_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m8f_title_font_header":"","m8f_title_font_title":"Article title","m8f_title_font_settings":"","m8f_title_font_family":"","m8f_title_font_size":"","m8f_title_font_line_height":"","m8f_title_font_style":"","m8f_title_font_weight":"","m8f_title_font_transform":"","m8f_title_font_spacing":"","m8f_title_":"","m8f_cat_font_title":"Article category tag","m8f_cat_font_settings":"","m8f_cat_font_family":"","m8f_cat_font_size":"","m8f_cat_font_line_height":"","m8f_cat_font_style":"","m8f_cat_font_weight":"","m8f_cat_font_transform":"","m8f_cat_font_spacing":"","m8f_cat_":"","m8f_meta_font_title":"Article meta info","m8f_meta_font_settings":"","m8f_meta_font_family":"","m8f_meta_font_size":"","m8f_meta_font_line_height":"","m8f_meta_font_style":"","m8f_meta_font_weight":"","m8f_meta_font_transform":"","m8f_meta_font_spacing":"","m8f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_10_5dc39c3a72462_rand","tdc_css_class_style":"td_uid_10_5dc39c3a72462_rand_style"}';
block_td_uid_10_5dc39c3a72462.td_column_number = "1";
block_td_uid_10_5dc39c3a72462.block_type = "td_block_9";
block_td_uid_10_5dc39c3a72462.post_count = "3";
block_td_uid_10_5dc39c3a72462.found_posts = "258";
block_td_uid_10_5dc39c3a72462.header_color = "";
block_td_uid_10_5dc39c3a72462.ajax_pagination_infinite_stop = "";
block_td_uid_10_5dc39c3a72462.max_num_pages = "86";
tdBlocksArray.push(block_td_uid_10_5dc39c3a72462);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">MUST READ</span></h4></div><div id=td_uid_10_5dc39c3a72462 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/traditionsbetrieb-maierhofer-erhaelt-das-stadtwappen/" rel="bookmark" title="Traditionsbetrieb Maierhofer erhält das Stadtwappen">Traditionsbetrieb Maierhofer erhält das Stadtwappen</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/leben-im-holzcontainer/" rel="bookmark" title="Leben im Holzcontainer">Leben im Holzcontainer</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_8 td_module_wrap td-meta-info-hide">

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://advantage.at/familienunternehmen-mit-weltformat/" rel="bookmark" title="Familienunternehmen mit Weltformat">Familienunternehmen mit Weltformat</a></h3>
                <div class="td-module-meta-info">
                                                                                                </div>
            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_10_5dc39c3a72462" data-td_block_id="td_uid_10_5dc39c3a72462">Mehr laden<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://advantage.at/"><img class="td-retina-data" src="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" data-retina="http://advantage.at/wp-content/uploads/2018/01/advantage_Logo_white.png" alt="advantage - Vorteil in Wirtschaft & Leben" title="advantage - Vorteil in Wirtschaft & Leben" width="533" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>WIR ÜBER UNS</span></div>Walter Rumpler 0043 650 730 3400<div class="footer-email-wrap">Kontaktieren Sie uns: <a href="mailto:w.rumpler@advantage.at">w.rumpler@advantage.at</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLGEN SIE UNS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/Advantage-Media-GmbH-556052651431075/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/advantage_gmbh" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-39"><a href="http://advantage.at/impressum/">Impressum</a></li>
<li id="menu-item-1967" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-1967"><a href="http://advantage.at/team/">Team</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    advantage Media GmbH © 2018 Änderungen und Irrtümer vorbehalten                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MEHR STORYS</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/lieferdienste-in-oesterreich-boomen/" rel="bookmark" class="td-image-wrap" title="Lieferdienste in Österreich boomen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Lieferdienste in Österreich boomen" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2017/03/306887_web_R_K_by_Kunstart.net_pixelio.de_-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/lieferdienste-in-oesterreich-boomen/" rel="bookmark" title="Lieferdienste in Österreich boomen">Lieferdienste in Österreich boomen</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://advantage.at/tourismus-limited/" rel="bookmark" class="td-image-wrap" title="TOURISMUS LIMITED"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="„Kärnten ist ein gefährlich schönes Land“, sagte einst der ehemalige Diözesanbischof Egon Kapellari. „Oba schen is schon do“, lautet eine angesichts der Naturschönheit gern verwendete Redewendung, die immer ein wenig nach Rechtfertigung klingt." title="TOURISMUS LIMITED" data-type="image_tag" data-img-url="http://advantage.at/wp-content/uploads/2016/10/Oesien_Panorama_Gschriet-Kaernten-Werbung-Zupanc-100x70.jpg"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://advantage.at/tourismus-limited/" rel="bookmark" title="TOURISMUS LIMITED">TOURISMUS LIMITED</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5dc39c3a7b1a9
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
.abo-link{
    text-indent:99999px;
    background:url('http://advantage.at/wp-content/uploads/2019/04/abo-sticker.png');
    background-size: contain;
    display: block;
    width: 150px;
    height: 150px;
    top: 45px;
    right: 90px;
    border-radius: 100%;
    color: #fff;
    font-size: 30px;
    line-height: 187px;
    z-index: 99; 
    position:absolute!important;
} 

.td-header-style-9 .td-logo-wrap-full a{
    display:block!important;
}

p.justify {
    text-align: justify;
}

p.farbe {
    background-color: #a2c9de;
}

p.zusatz {
    text-align: justify;
    font-size:14px;
    line-height: 120%;
}

p.stern{
    font-size:12px;
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (min-width: 768px) and (max-width: 1018px) {
.abo-link{

    width: 50px;
    height: 50px;
    top: 14px;
    right: 7px;
    position:absolute

} 
}


/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.abo-link{

    width: 50px;
    height: 50px;
    top: 14px;
    right: 7px;
    position:absolute

} 
}
</style>

<div class="td-container">    <!--div class="td-banner-wrap-full td-logo-wrap-full  td-container-wrap ">
        <div class="td-header-sp-logo">
            <h1 class="td-logo">			<a class="td-main-logo" href="mailto:w.rumpler@advantage.at?subject=advantage Jahresabo">E-Mail mit Betreff „advantage Jahresabo">
				<span class="td-visual-hidden" alt="testtest" title="tttteeessttt">advantage</span>
			</a>
		</h1>        </div>
    </div!--></div><script type="text/javascript">  jQuery( document ).ready(function(   jQuery ) {
      jQuery('.td-logo').append('<a class="abo-link" href="mailto:w.rumpler@advantage.at?subject=advantage Jahresabo"></a>');
      
  jQuery('.td-visual-hidden').wrap('<a href="Abo anfragen!"></a>');
 });


</script><link rel='stylesheet' id='glg-photobox-style-css'  href='http://advantage.at/wp-content/plugins/gallery-lightbox-slider/css/photobox/photobox.css?ver=1.0.0.31' type='text/css' media='' />
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wpdialog.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/comment-reply.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://advantage.at/wp-includes/js/wp-embed.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='http://advantage.at/wp-content/plugins/gallery-lightbox-slider/js/jquery/photobox/jquery.photobox.js?ver=1.0.0.31'></script>

<!--[if lt IE 9]><link rel="stylesheet" href="http://advantage.at/wp-content/plugins/gallery-lightbox-slider '/css/photobox/photobox.ie.css'.'"><![endif]-->

<style type="text/css">

	#pbOverlay { background:rgba(0,0,0,.90)  none repeat scroll 0% 0% !important; }
	.gallery-caption, .blocks-gallery-item figcaption {}
</style>
    
<script type="text/javascript">// <![CDATA[
jQuery(document).ready(function($) {
	
	/* START --- Gallery Lighbox Lite --- */
	
		
	// Replace default title to more fancy :)
	$('.gallery img').each(function(i) {
		
		$alt = $(this).attr('alt');
		
		$(this).attr('alt', $alt.replace(/-|_/g, ' '));
		
		$altnew = $(this).attr('alt').replace(/\b[a-z]/g, function(letter) {
			
			    return letter.toUpperCase();
				
			});
			
		$(this).attr('alt', $altnew );
		
	});
		
			// Gutenberg Adaptive
	$('.blocks-gallery-item').each(function(i) {
		
		var $blck = $(this).find('img'),
		$isSrc = $blck.attr('src');
		
		if (! $blck.closest('a').length) {
			$blck.wrap('<a class="glg-a-custom-wrap" href="'+$isSrc+'"></a>');
		}
		
	});
	
			
	// Initialize!
	// .glg-a-custom-wrap (Block Gallery)
	// .carousel-item:not(".bx-clone") > a:not(".icp_custom_link") (Image Carousel)
	// .gallery-item > dt > a (Native Gallery)
	$('.gallery, .ghozylab-gallery, .wp-block-gallery')
		.photobox('.carousel-item:not(".bx-clone") > a:not(".icp_custom_link"),a.glg-a-custom-wrap, .gallery-item > dt > a',{
			autoplay: false,
			time: 3000,
			thumbs: true,
		}, callback);
		function callback(){
		};
		
});

/* END --- Gallery Lighbox Lite --- */

// ]]></script>

    
    
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'http://advantage.at//wp-content/uploads/2016/10/1.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Diese Website benutzt Cookies. Cookies erleichtern die Bereitstellung unserer Dienste. Mit der Nutzung unserer Dienste erklären Sie sich damit einverstanden, dass wir Cookies verwenden. </span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">OK</a><a href="http://advantage.at/impressum/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Mehrere Informationen</a>
				</div>
				
			</div>
</body>
</html>